<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Eddy Andreadakis était à Belgique-Italie: «Déception, mais belle aventure humaine» - Édition digitale de Mons</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/804911/paywall",
"nodeid":"804911",
"maindestid":"274",
"nodepublicationdate":"Samedi 03 Juillet 2021",
"nodepublicationhour":"18:48",
"nodeeditorialupdatedate":"Samedi 03 Juillet 2021",
"nodeeditorialupdatehour":"18:49",
"dpipagetitle":"Eddy Andreadakis était à Belgique-Italie: «Déception, mais belle aventure humaine»",
"nodetitle":"Eddy Andreadakis était à Belgique-Italie: «Déception, mais belle aventure humaine»",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"",
"canonicalUrl":"https://laprovince.sudinfo.be/804911/article/2021-07-03/eddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine",
"taxonomyterm":"Sport régional",
"breadcrumb":"regions/mons/sport-regional",
"email_hash":"",
"emailhash":"",
"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    


        <link rel="preload" href="https://sdk.privacy-center.org/0f5354d7-2373-4f03-82db-22bf7497553f/loader.js" as="script">

                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0f5354d7-2373-4f03-82db-22bf7497553f")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-lightitalic-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-semibold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-black-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/laprovince.sudinfo.be\/804911\/article\/2021-07-03\/eddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine"},"headline":"Boussu : Eddy Andreadakis \u00e9tait \u00e0 Belgique-Italie: \u00abD\u00e9ception, mais belle aventure humaine\u00bb","description":"\n                    D\u00e9j\u00e0 pr\u00e9sent \u00e0 Copenhague, lors du succ\u00e8s face au Danemark, Eddy Andreadakis a ralli\u00e9 la Bavi\u00e8re et l\u2019Allianz Arena du Bayern, ce vendredi, pour y assister au quart de finale contre l\u2019Italie. L\u2019issue ne fut pas celle qu\u2019il esp\u00e9rait, mais le Boussutois a savour\u00e9 l\u2019instant et la formidable aventure humaine que cette \u00e9ni\u00e8me escapade lui a offerte. ","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gr-paywall-bloc-limit"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"\u00c9dition digitale de Mons","productID":"sudinfo.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/siena.rosselcdn.net\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2021\/07\/03\/node_804911\/2680979\/public\/2021\/07\/03\/B9727584912Z.1_20210703184857_000%2BGPFIFBSI8.1-0.jpg?itok=1eZX36g-1625330943","width":"1350","height":"759"},"datePublished":"2021-07-03T18:48:57","dateModified":"2021-07-03T18:48:57","articleSection":"Sport r\u00e9gional","author":{"@type":"Person","name":"Par Maximilien Wilgaut"},"publisher":{"@type":"Organization","name":"\u00c9dition digitale de Mons","logo":{"@type":"ImageObject","url":"https:\/\/laprovince.sudinfo.be\/sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/img\/newsletters\/laprovince-footer.png","width":400,"height":600}}}</script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/sudpresse/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/sudpresse_be/sudpresse_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Régions/MONS/Sport régional/804911 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->
    <script async="async"  src="//code3.adtlgc.com/js/rossel_init.js" type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412"></script>

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1128285217687484939';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>







    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Empty Load SmartAd Javascript");
        }
    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000,48], [[300, 600],[300, 250]]).
            addSize([768,48], [[300, 600],[300, 250]]).
            addSize([300,2], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000,48], [[300, 600],[300, 250]]).
            addSize([768,48], [[300, 600],[300, 250]]).
            addSize([300,2], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000,48], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768,48], [728, 90]).
            addSize([300,2], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag!='undefined'?backbonetag.init('sudpresse'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 2.1  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    


<script src="https://news.google.com/swg/js/v1/swg.js" async="1"></script>
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9727584912Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link href="/manifest-laprovince.json" rel="manifest" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Sport régional" />
<meta name="cXenseParse:Taxonomy" content="Sports/Le sport régional/Sport Mons" />
<meta name="cXenseParse:recs:publishtime" content="2021-07-03T18:48:57Z" />
<meta property="article:published_time" content="2021-07-03T18:48:57Z" />
<meta property="article:modified_time" content="2021-07-03T18:48:57Z" />
<meta property="cXenseParse:author" content="Maximilien Wilgaut" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="andreadakis" />
<meta name="cXenseParse:rob-article-tag" content="était" />
<meta name="cXenseParse:rob-article-tag" content="belgique-italie" />
<meta name="cXenseParse:rob-article-tag" content="«déception" />
<meta name="cXenseParse:rob-article-tag" content="belle" />
<meta name="cXenseParse:rob-article-tag" content="aventure" />
<meta name="cXenseParse:rob-article-tag" content="humaine»" />
<meta name="cXenseParse:rob-articleid" content="B9727584912Z.1" />
<link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css></noscript><meta name="description" content="L’actualité de la section Eddy Andreadakis était à Belgique-Italie: «Déception, mais belle aventure humaine» sur l’Édition digitale de Mons" />
<meta name="keywords" content="Édition digitale de Mons" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://laprovince.sudinfo.be/804911/article/2021-07-03/eddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine" />
<link rel="shortlink" href="https://laprovince.sudinfo.be/node/804911" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="100013481284010" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Mons" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laprovince.sudinfo.be/804911/article/2021-07-03/eddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine" />
<meta property="og:title" content="Eddy Andreadakis était à Belgique-Italie: «Déception, mais belle aventure humaine»" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="https://laprovince.sudinfo.be/804911/article/2021-07-03/eddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine" />
<meta name="twitter:title" content="Eddy Andreadakis était à Belgique-Italie: «Déception, mais belle aventure humaine»" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script src="https://siena.rosselcdn.net/sites/default/files/js/js_PsnZjnNxwt9Pv1lB2edRUs767g_mQ5QF03mf4s8yA7E.js"></script>
<script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Mons",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"aqWxLaRun90XggCFTF1cBBkPYbvQVweaYBge6lvXIlI","js":{"sites\/all\/modules\/ena\/ena\/ena_swg\/js\/without-access-swg.js":1,"public:\/\/languages\/fr_XOWlCl5yCcp_NwslKhmUlUBCLTfqJmfCj4UlAV8yDqQ.js":1,"0":1,"1":1,"2":1,"3":1}},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/804911\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"ena_swg":{"active":1,"settings":{"applicationID":"SP_prod","publicationID":"sudinfo.be","url_checkloginid":"https:\/\/oauth-api.sudinfo.be\/v2\/application\/SP_eng_sudinfo_prod\/checkSubscriptionToken","autologin_consent":1,"url_autologin":"https:\/\/login.sudinfo.be\/html\/externalLogin","url_account":"https:\/\/oauth-api.sudinfo.be\/social\/google","oauth_response":"token","show_subscribe_with":0,"url_login":"https:\/\/login.sudinfo.be\/html\/login?unitId=SP_eng_sudinfo_prod"}},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-804911 page-node-paywall node-type-package domain-mons-laprovince-be sports has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/Sport régional/804911, position=, edition=, domain=laprovince.sudinfo.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Régions/MONS/Sport régional/804911 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = '10YwDe_mbyDLLfPhk4cvIoaSrtJppubY.cvKp6u7QIn.97';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Mons');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Régions/MONS/Sport régional/804911 ***** -->


</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '199028336863929',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-mobile-tap-bar"  >
    <div class="gr-mobile-toolbar">
  <ul>
    <li class="gr-mobile-home">
      <a href="/">
        <i class="icon icon-maison"></i>
        <span>La Une</span>
      </a>
    </li>
    <li class="gr-mobile-sport">
      <a href="/51/sections/sports">
        <i class="icon icon-ballon"></i>
        <span>Sports</span>
      </a>
    </li>
    <li class="gr-mobile-service">
      <a href="/section/jeux">
        <i class="icon icon-jeu"></i>
        <span>Services</span>
      </a>
    </li>
    <li class="gr-mobile-direct">
      <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <i class="icon icon-direct"></i>
        <span>Le direct</span>
        <div class="gr-direct-toggle-notification js-direct-notification"></div>
      </a>
    </li>
    <li class="gr-mobile-alerte">
      <a href="/alerte">
        <i class="icon icon-alert"></i>
        <span>Alertez-nous</span>
      </a>
    </li>
  </ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-three-columns-grid.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/Sport régional/804911, position=rossel-leader-top, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
    <div id="gr-navbar-header" class="navbar-header">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mons" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mons</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-e4YYIOC41vtWydeiEVUU_pb3KfIInCRc2YzBcgeKqGQ" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-item-fix-sports gr-menu-item--fix"  >
    <a href="/51/sections/sports">Sports</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/215/sections/home-mons" class="btn btn-default gr-current-section">Mons-Borinage</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://laprovince.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A52%3A1233/bm9kZS84MDQ5MTEvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_eng_sudinfo_prod&amp;returnPage=http%3A%2F%2Flameuse.sudinfo.be%2F804911%2Farticle%2F2021-07-03%2Feddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_eng_sudinfo_prod&amp;returnPage=http%3A%2F%2Flameuse.sudinfo.be%2F804911%2Farticle%2F2021-07-03%2Feddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http%3A%2F%2Flameuse.sudinfo.be%2F804911%2Farticle%2F2021-07-03%2Feddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine" class="hidden-xs hidden-sm gr-abo-link">S&#039;abonner pour 1€</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-933 menu-level-1">
  <!-- Printed from menu-block-wrapper--menu-horizontal.tpl.php -->
  <ul  id="gr-sections-plus-top" class="gr-sections-plus-top nav navbar-nav"><li class="first leaf menu-mlid-7924"><a href="/86/sections/euro-2020">Euro 2020</a></li>
<li class="expanded menu-mlid-7801 dropdown"><a href="/sports-par-region" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Le sport régional <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-60e08e8571265 dpi-menu-topic"><a href="/455/sections/sport-regional" id="menu_h_sportreg_BM">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-60e08e85712bf dpi-menu-topic"><a href="/295/sections/sport-regional" id="menu_h_sportreg_BW">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-60e08e8571315 dpi-menu-topic"><a href="/302/sections/sport-regional" id="menu_h_sportreg_BX">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-60e08e8571369 dpi-menu-topic"><a href="/260/sections/sport-regional" id="menu_h_sportreg_CE">Sport Centre</a></li>
<li class="leaf menu-mlid-60e08e85713bb dpi-menu-topic"><a href="/33/sections/sport-regional" id="menu_h_sportreg_CH">Sport Charleroi</a></li>
<li class="leaf menu-mlid-60e08e857140e dpi-menu-topic"><a href="/239/sections/sport-regional" id="menu_h_sportreg_HW">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-60e08e8571461 dpi-menu-topic"><a href="/27/sections/sport-regional" id="menu_h_sportreg_LG">Sport Liège</a></li>
<li class="leaf menu-mlid-60e08e85714b5 dpi-menu-topic"><a href="/253/sections/sport-regional" id="menu_h_sportreg_LX">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-60e08e857150b dpi-menu-topic"><a href="/274/sections/sport-regional" id="menu_h_sportreg_PR">Sport Mons</a></li>
<li class="leaf menu-mlid-60e08e8571561 dpi-menu-topic"><a href="/288/sections/sport-regional" id="menu_h_sportreg_MO">Sport Mouscron</a></li>
<li class="leaf menu-mlid-60e08e85715b6 dpi-menu-topic"><a href="/246/sections/sport-regional" id="menu_h_sportreg_NA">Sport Namur</a></li>
<li class="leaf menu-mlid-60e08e857160a dpi-menu-topic"><a href="/463/sections/sport-regional" id="menu_h_sportreg_SM">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-60e08e857165e dpi-menu-topic"><a href="/281/sections/sport-regional" id="menu_h_sportreg_TO">Sport Tournai</a></li>
<li class="last leaf menu-mlid-60e08e85716b1 dpi-menu-topic"><a href="/232/sections/sport-regional" id="menu_h_sportreg_VE">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950 dropdown"><a href="/75/sections/football" id="menu_h_football" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Football <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/nationale-1">Nationale 1</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-acff">Division 2 ACFF</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-acff">Division 3A ACFF</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-acff">Division 3B ACFF</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934 dropdown"><a href="/52/sections/cyclisme" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Cyclisme <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802 dropdown"><a href="/42451/sections/autres-sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Autres sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf has-children menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-7968"><a href="/47399/sections/esport">eSport</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul>  <!-- /menu-block-wrapper--menu-horizontal.tpl.php -->
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1192"><a href="/215/sections/home-mons" id="mons" class="trck_ena_menu_v">Mons-Borinage</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers">Faits divers</a></li>
<li class="last expanded menu-mlid-1243"><a href="/274/sections/sport-regional">Sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-60e08e861065d dpi-menu-topic"><a href="/111/sections/francs-borains" id="mons_francsborains" class="trck_ena_menu_v">Francs Borains</a></li>
<li class="leaf menu-mlid-60e08e861069d dpi-menu-topic"><a href="/59/sections/mons-hainaut" id="mons_monshainaut" class="trck_ena_menu_v">Mons Hainaut</a></li>
<li class="last leaf menu-mlid-60e08e86106dc dpi-menu-topic"><a href="/380/sections/raec-mons" id="mons_albertqu&amp;vymons" class="trck_ena_menu_v">RAEC Mons</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3992"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-60e08e86166fa dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="mons_votrecommune_Boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-60e08e8616741 dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="mons_votrecommune_Colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-60e08e8616784 dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="mons_votrecommune_Dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-60e08e86167c6 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="mons_votrecommune_Frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-60e08e8616806 dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="mons_votrecommune_Hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-60e08e8616846 dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="mons_votrecommune_Honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-60e08e8616886 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="mons_votrecommune_Jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-60e08e86168cb dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="mons_votrecommune_Lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-60e08e8616914 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="mons_votrecommune_Mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-60e08e861695d dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="mons_votrecommune_Quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-60e08e86169a6 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="mons_votrecommune_Quevy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-60e08e86169ef dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="mons_votrecommune_Quievrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-60e08e8616a37 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="mons_votrecommune_SaintGhislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/lactu-la-une" id="belgiquemonde" class="trck_ena_menu_v">L&#039;actu à la Une</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-7924"><a href="/86/sections/euro-2020">Euro 2020</a></li>
<li class="expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-60e08e8617215 dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-60e08e8617256 dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-60e08e861729b dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-60e08e86172e2 dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-60e08e861732a dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-60e08e8617372 dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-60e08e86173b9 dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-60e08e8617401 dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-60e08e8617446 dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-60e08e8617489 dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-60e08e86174cb dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-60e08e861750d dpi-menu-topic"><a href="/463/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-60e08e861754e dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-60e08e861759f dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/nationale-1">Nationale 1</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-acff">Division 2 ACFF</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-acff">Division 3A ACFF</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-acff">Division 3B ACFF</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-7968"><a href="/47399/sections/esport">eSport</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-7883"><a href="https://journal.laprovince.be">Le journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//lameuse.sudinfo.be">Liège</a></li>
              <li><a href="//lameuse-basse-meuse.sudinfo.be">Basse-Meuse</a></li>
              <li><a href="//lameuse-verviers.sudinfo.be">Verviers</a></li>
              <li><a href="//lameuse-huy-waremme.sudinfo.be">Huy-Waremme</a></li>
              <li><a href="//lameuse-namur.sudinfo.be">Namur</a></li>
              <li><a href="//lameuse-luxembourg.sudinfo.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//lanouvellegazette.sudinfo.be">Charleroi</a></li>
              <li><a href="//lanouvellegazette-centre.sudinfo.be">Centre</a></li>
              <li><a href="//lanouvellegazette-sambre-meuse.sudinfo.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//laprovince.sudinfo.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//nordeclair.sudinfo.be/">Tournai</a></li>
              <li><a href="//nordeclair-mouscron.sudinfo.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//lacapitale.sudinfo.be">Bruxelles</a></li>
              <li><a href="//lacapitale-brabant-wallon.sudinfo.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-accueil-ic-ne-maison"  >
    <a href="/" title="Accueil" id="home-link" class="gr-home-link">
	<span class="icon icon-home"></span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-services"  >
    <div class="gr-menu-services">
    <ul>
<li class="first leaf"><a href="/meteo" class="icon icon-meteo">Météo <span>Météo</span></a></li>
<li class="leaf"><a href="/info/trafic" class="icon icon-waze">Circulation <span>Trafic</span></a></li>
<li class="leaf"><a href="http://enmemoire.sudinfo.be/recherche-avis" class="icon icon-necro" target="_blank">Nécro <span>Nécrologie</span></a></li>
<li class="leaf"><a href="/section/jeux" class="icon icon-jeu">Jeux <span>Jeux</span></a></li>
<li class="last leaf"><a href="/horoscope" class="icon icon-crystal-ball">Horoscope <span>Horoscope</span></a></li>
</ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
</header>
<!-- / header tag -->

  <!-- #ads-header-bottom printed from ena-three-columns-grid.tpl.php in plugin layouts -->
  <div id="ads-header-bottom">
      </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns-grid.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
      		<!-- #gr-une-bis-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div class="gr-content-inner">
								<div id="gr-unes-titres">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="fil-ariane-amp"><a href="https://laprovince.sudinfo.be" class="accueil-ariane-amp">Accueil</a>
<span class="slash-ariane-amp">/</span>
<a href="/274/sections/sport-regional" class="destination-ariane-amp">Sport régional</a>
</div>
<!-- field printed from field.tpl.php -->
	<h1 class="">Eddy Andreadakis était à Belgique-Italie: «Déception, mais belle aventure humaine»</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="D.R." class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/07/03/node_804911/2680979/public/2021/07/03/B9727584912Z.1_20210703184857_000%2BGPFIFBSI8.1-0.jpg?itok=1eZX36g-1625330943" data-width="" data-height="" alt="Bon souvenir pour Eddy, sur son 31, et sa compagne." /><div class="gr-caption">Bon souvenir pour Eddy, sur son 31, et sa compagne. - D.R.</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="gr-article-infos"><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaprovince.sudinfo.be%2F804911%2Farticle%2F2021-07-03%2Feddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine', 'facebook', '804911');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Eddy%20Andreadakis%20%C3%A9tait%20%C3%A0%20Belgique-Italie%3A%20%C2%ABD%C3%A9ception%2C%20mais%20belle%20aventure%20humaine%C2%BB%20%3A&url=https%3A//laprovince.sudinfo.be/804911/article/2021-07-03/eddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine&via=sudpresseonline', 'twitter', '804911');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flaprovince.sudinfo.be%2F804911%2Farticle%2F2021-07-03%2Feddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine', 'linkedin', '804911');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Mons%20%3A%20%20Eddy%20Andreadakis%20%C3%A9tait%20%C3%A0%20Belgique-Italie%3A%20%C2%ABD%C3%A9ception%2C%20mais%20belle%20aventure%20humaine%C2%BB%20%20&body=Eddy%20Andreadakis%20%C3%A9tait%20%C3%A0%20Belgique-Italie%3A%20%C2%ABD%C3%A9ception%2C%20mais%20belle%20aventure%20humaine%C2%BB%20%3A%20%20http%3A%2F%2Flaprovince.sudinfo.be%2F804911%2Farticle%2F2021-07-03%2Feddy-andreadakis-etait-belgique-italie-deception-mais-belle-aventure-humaine'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><span class="entry-details gr-article-infos-content gr-section-meta"><p class="gr-media-author-pic"><img class='author-photo' alt='' title='' src='https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/thumbnail/2021/02/08/taxonomy_term_/2472065/public/2021/02/08/maximilien_wigaut_coul.jpg?itok=ceGkY5zS1612801031'/></p>
<div class="gr-infos-author"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/50852/dpi-authors/maximilien-wilgaut">Maximilien Wilgaut</a>
</p>
<span class="gr-meta gr-meta-author-quality">Journaliste sportif La Province</span>
<!-- field printed from field.tpl.php -->
	<time class=" pubdate" datetime="2021-07-03T18:48:57" >| Publié le 3/07/2021 à 18:48</time><!-- / field -->	


</div></span></div><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	
                    Déjà présent à Copenhague, lors du succès face au Danemark, Eddy Andreadakis a rallié la Bavière et l’Allianz Arena du Bayern, ce vendredi, pour y assister au quart de finale contre l’Italie. L’issue ne fut pas celle qu’il espérait, mais le Boussutois a savouré l’instant et la formidable aventure humaine que cette énième escapade lui a offerte. <!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>******* ********* ** ******** ** ********** *** ******** ***** ******** **** *** ***** *** *** ****** ************* **** ************ ** ******* *** ** ************ **** ** ***** ** ********** *** ********** ******* **** *** ***** *** ********** *** ******** ** ****** ** ******* ********* ********** ******* ********** *************** ******* ********** *** **** ***** *************** ******* ** ********** **** ************ ******** **** *** ******** ** *********** ****** ** ********* ************* ** ********** ******* **** *** ****** ************ ******* **** ** **** ** ************ ****** ********* ** ******* ********************* ******** ********* **** *** **** ** ** ***** ** ***** **** ** ***** *** ** ********* *** **** ****** ** ******* ******* **** *********** ** *** *** ******* ** ** ********** ************** * ******* ***** ** *** ******** ***** ** ************ ** ************************** </p>
                
                <h2><span>
                    ************** ** ******************
                    
                </span></h2>
                <p>** ***** ******* ******** ************ ********** ********* *** ******** **** * **** ***** ************ ******** **** ************ ************ ***** ** ********* ******* ************** **** ** ******* *********** **** ** ******** ** ****** **** **** *** ***** ******** ** **** ** ******** **** *** ******* ************* *** ***** ***** ** ******* ** *********** **** ******** *** * ****** ** *** ** ******** *********** ** ***** ** ********************** ** ***** ********* * **** ******* ** ******* ** ****** *** ******** ***** ** *********** ********** ********** ********* *** ******* ** *** ******** **** ******* ************ ******** **** ** ******* *************** ********** ** ****** ** ********* ** *** ************** ******* *** * ***** *** ***** ***** ******* *********** ******** ********* *** **** ***************** </p>
                
                <p><div class="atom_class_image"><span>                              </span></div></p>
                
                <p>*** ******* ** ***** ********** ********* *** ** ******** ***************** ********* *** ******* **** *************** ****** *********** ** ****** **** **** ***** ********* ******** ** ****************** ** ********** *** ** ******* ** ** ******* *** ****** ******* *********** ******** ** ******** ****** ************ ***** ** ************ ***** *** ********* ******** **** ** ***** ****** ********* ***** ** ************** ******** *** ******* ** ****** *** ******* *********** ** * ***** ** ******* ***** ****** *********** ** ********* ******* ************* ** ** ********* **** **** *****************</p>
                
                <h2><span>
                    * ***** ** *******
                    
                </span></h2>
                <p>*** ******* **** ****** ******** **** *** ********** *********** **** ** ***** ********* ************** ** *** ****** ******** ************ ****** ** ******* ******** ** ****** **** ** **** ** ********** **** *** ************** ** ******* ***** ** ****** **** ***** ********** *** ****** **** ** *********** ** ** ***** *** ******** ***** ** ****** ** ** ********* *** **** **** ** ****** ** ********** *** ***** ******* **** ** ******* **** ** **** *** ******** **** ******* *** ******* ******** ****** **** ** ** ************* ********** ** **** *********** ** **** *** ****************</p>
                
                <p>** ***** ************ ************ *** *************** ********* ********** ******* ****** *********** ******* ******** *** *** ********** ** ** ************ *** *** ******* ************* ** ************* **** ************ **** ******** ***** *** ****** ****** *** ** *** **** *********************<cci:bullet class="macro" displayname="PUCE" name="bullet"/>
                </p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en Sport régional</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/804859/article/2021-07-03/p3c-hainaut-pino-capone-part-la-decouverte-du-centre" class="embed-container"><!-- scald=2680844:ena_medium {"entity":{"type":"node","bundle":"package","id":"804859","vid":"804859"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/03/node_804859/2680844/public/2021/07/03/B9727583060Z.1_20210703142549_000%2BGMCIF744D.1-0.jpg?itok=zV_OS-m-1625315155" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/03/node_804859/2680844/public/2021/07/03/B9727583060Z.1_20210703142549_000%2BGMCIF744D.1-0.jpg?itok=Kguvu73_1625315155 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/07/03/node_804859/2680844/public/2021/07/03/B9727583060Z.1_20210703142549_000%2BGMCIF744D.1-0.jpg?itok=s9Rs2p0V1625315155 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/03/node_804859/2680844/public/2021/07/03/B9727583060Z.1_20210703142549_000%2BGMCIF744D.1-0.jpg?itok=zV_OS-m-1625315155 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="En P3C l’an prochain." /><!-- END scald=2680844 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/804859/article/2021-07-03/p3c-hainaut-pino-capone-part-la-decouverte-du-centre">P3C Hainaut: Pino Capone part à la découverte du Centre</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/804627/article/2021-07-02/golf-savannah-de-bock-vise-un-top-10-au-portugal-avec-lequipe-nationale-u18" class="embed-container"><!-- scald=2679395:ena_medium {"entity":{"type":"node","bundle":"package","id":"804627","vid":"804627"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/02/node_804627/2679395/public/2021/07/02/B9727571722Z.1_20210702172840_000%2BG4PIF664T.1-0.jpg?itok=7W4xs2q01625303637" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/02/node_804627/2679395/public/2021/07/02/B9727571722Z.1_20210702172840_000%2BG4PIF664T.1-0.jpg?itok=ryrOndT21625303637 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/07/02/node_804627/2679395/public/2021/07/02/B9727571722Z.1_20210702172840_000%2BG4PIF664T.1-0.jpg?itok=Mo86vEfo1625303637 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/02/node_804627/2679395/public/2021/07/02/B9727571722Z.1_20210702172840_000%2BG4PIF664T.1-0.jpg?itok=7W4xs2q01625303637 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20201005-GJ8D2C 2020-10-05 17_07_50" /><!-- END scald=2679395 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/804627/article/2021-07-02/golf-savannah-de-bock-vise-un-top-10-au-portugal-avec-lequipe-nationale-u18">Golf: Savannah De Bock vise un Top 10 au Portugal avec l’équipe nationale U18</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/804550/article/2021-07-02/les-installations-du-club-de-football-de-frameries-envahies-par-les-dechets" class="embed-container"><!-- scald=2679553:ena_medium {"entity":{"type":"node","bundle":"package","id":"804550","vid":"804550"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/02/node_804550/2679553/public/2021/07/02/B9727573399Z.1_20210702152106_000%2BG6PIF71DI.1-0.jpg?itok=TfAmBazj1625232701" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/02/node_804550/2679553/public/2021/07/02/B9727573399Z.1_20210702152106_000%2BG6PIF71DI.1-0.jpg?itok=069uSwDP1625232701 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/07/02/node_804550/2679553/public/2021/07/02/B9727573399Z.1_20210702152106_000%2BG6PIF71DI.1-0.jpg?itok=PX0v11Lk1625232701 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/02/node_804550/2679553/public/2021/07/02/B9727573399Z.1_20210702152106_000%2BG6PIF71DI.1-0.jpg?itok=TfAmBazj1625232701 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Des sacs remplis abandonnés près du terrain de foot." /><!-- END scald=2679553 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/804550/article/2021-07-02/les-installations-du-club-de-football-de-frameries-envahies-par-les-dechets">Les installations du club de football de Frameries envahies par les déchets</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/804550/article/2021-07-02/les-installations-du-club-de-football-de-frameries-envahies-par-les-dechets" class="atom_class_image"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/804545/article/2021-07-02/p2-le-fc-flenu-tient-jouer-un-role-en-vue-pour-ses-20-ans-videos" class="embed-container"><!-- scald=2679528:ena_medium {"entity":{"type":"node","bundle":"package","id":"804545","vid":"804545"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/02/node_804545/2679528/public/2021/07/02/B9727573513Z.1_20210702151432_000%2BGJ4IF3EJT.1-0.jpg?itok=T6OzPDMS1625250830" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/02/node_804545/2679528/public/2021/07/02/B9727573513Z.1_20210702151432_000%2BGJ4IF3EJT.1-0.jpg?itok=huiLBiC51625250830 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/07/02/node_804545/2679528/public/2021/07/02/B9727573513Z.1_20210702151432_000%2BGJ4IF3EJT.1-0.jpg?itok=lZUxMfWs1625250830 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/02/node_804545/2679528/public/2021/07/02/B9727573513Z.1_20210702151432_000%2BGJ4IF3EJT.1-0.jpg?itok=T6OzPDMS1625250830 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Alex Bevilacqua et Quentin Archambeau voient grand." /><!-- END scald=2679528 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/804545/article/2021-07-02/p2-le-fc-flenu-tient-jouer-un-role-en-vue-pour-ses-20-ans-videos">P2: le FC Flénu tient à jouer un rôle en vue pour ses 20 ans (+ vidéos)</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/804545/article/2021-07-02/p2-le-fc-flenu-tient-jouer-un-role-en-vue-pour-ses-20-ans-videos" class="atom_class_video"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/804542/article/2021-07-02/p4-le-fc-quevy-genly-pourrait-deja-se-poser-en-serieux-rival" class="embed-container"><!-- scald=2679514:ena_medium {"entity":{"type":"node","bundle":"package","id":"804542","vid":"804542"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/02/node_804542/2679514/public/2021/07/02/B9727573336Z.1_20210702150923_000%2BG49IF68I0.1-0.jpg?itok=ygyETb7H1625231369" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/02/node_804542/2679514/public/2021/07/02/B9727573336Z.1_20210702150923_000%2BG49IF68I0.1-0.jpg?itok=ZmdIyrsd1625231369 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/07/02/node_804542/2679514/public/2021/07/02/B9727573336Z.1_20210702150923_000%2BG49IF68I0.1-0.jpg?itok=2nqCVvL91625231369 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/02/node_804542/2679514/public/2021/07/02/B9727573336Z.1_20210702150923_000%2BG49IF68I0.1-0.jpg?itok=ygyETb7H1625231369 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Un nouveau défi prenant pour Salvatore Ricotta." /><!-- END scald=2679514 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/804542/article/2021-07-02/p4-le-fc-quevy-genly-pourrait-deja-se-poser-en-serieux-rival">P4: le FC Quévy-Genly pourrait déjà se poser en sérieux rival</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/804434/article/2021-07-02/basket-et-voici-la-feuille-numerique" class="embed-container"><!-- scald=2679146:ena_medium {"entity":{"type":"node","bundle":"package","id":"804434","vid":"804434"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/02/node_804434/2679146/public/2021/07/02/B9727569582Z.1_20210702152355_000%2BGO6IESBL9.1-0.jpg?itok=X4saS_DX1625232242" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/02/node_804434/2679146/public/2021/07/02/B9727569582Z.1_20210702152355_000%2BGO6IESBL9.1-0.jpg?itok=T3tUHuS21625232242 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/07/02/node_804434/2679146/public/2021/07/02/B9727569582Z.1_20210702152355_000%2BGO6IESBL9.1-0.jpg?itok=ZBhPCdkT1625232242 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/02/node_804434/2679146/public/2021/07/02/B9727569582Z.1_20210702152355_000%2BGO6IESBL9.1-0.jpg?itok=X4saS_DX1625232242 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="En Flandre, la feuille numérique est déjà d’application depuis quelque temps." /><!-- END scald=2679146 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/804434/article/2021-07-02/basket-et-voici-la-feuille-numerique">Basket: et voici la feuille numérique!</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/804432/article/2021-07-02/jeu-de-balle-voici-le-programme-du-week-end-pour-les-clubs-de-mons-borinage" class="embed-container"><!-- scald=2679171:ena_medium {"entity":{"type":"node","bundle":"package","id":"804432","vid":"804432"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/06/20/node_804432/2679171/public/2021/06/20/B9727436621Z.1_20210620204344_000%2BGRHICBVTD.1-0.jpg?itok=-x-UUZfu1625215634" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/06/20/node_804432/2679171/public/2021/06/20/B9727436621Z.1_20210620204344_000%2BGRHICBVTD.1-0.jpg?itok=PHxB7vrC1625215634 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/06/20/node_804432/2679171/public/2021/06/20/B9727436621Z.1_20210620204344_000%2BGRHICBVTD.1-0.jpg?itok=SCXG23Kz1625215634 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/06/20/node_804432/2679171/public/2021/06/20/B9727436621Z.1_20210620204344_000%2BGRHICBVTD.1-0.jpg?itok=-x-UUZfu1625215634 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20210619-GN9ZGF 2021-06-19 19_01_26" /><!-- END scald=2679171 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/804432/article/2021-07-02/jeu-de-balle-voici-le-programme-du-week-end-pour-les-clubs-de-mons-borinage">Jeu de balle: voici le programme du week-end pour les clubs de Mons-Borinage</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/804341/article/2021-07-02/belgique-italie-le-coeur-des-footeux-de-mons-borinage-ne-balance-pas-forcement" class="embed-container"><!-- scald=2678742:ena_medium {"entity":{"type":"node","bundle":"package","id":"804341","vid":"804341"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/01/node_804341/2678742/public/2021/07/01/B9727566924Z.1_20210701205129_000%2BGJVIEU7MQ.1-0.jpg?itok=_zh237sC1625165496" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/01/node_804341/2678742/public/2021/07/01/B9727566924Z.1_20210701205129_000%2BGJVIEU7MQ.1-0.jpg?itok=eO9RpLd11625165496 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/07/01/node_804341/2678742/public/2021/07/01/B9727566924Z.1_20210701205129_000%2BGJVIEU7MQ.1-0.jpg?itok=o1ezTgFH1625165496 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/07/01/node_804341/2678742/public/2021/07/01/B9727566924Z.1_20210701205129_000%2BGJVIEU7MQ.1-0.jpg?itok=_zh237sC1625165496 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="206456418_533460511125137_2260826943214824621_n" /><!-- END scald=2678742 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/804341/article/2021-07-02/belgique-italie-le-coeur-des-footeux-de-mons-borinage-ne-balance-pas-forcement">Belgique-Italie: le cœur des footeux de Mons-Borinage ne balance pas forcément</a>
</h4>
<!-- / field -->	

</div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-nodes-non-connect-js"  >
    <!-- OLD PAYWALL
<div class="gr-sticky-paywall" id="slg-paywall-1">
    <div class="row-top">
        <div class="gr-paywall-body">
            <button class="element-invisible swg-button" data-swg-product-skus="subscription_discovery"></button>
            <h4>Découvrez tous nos articles en clair pour seulement 1€ sans engagement.</h4>
            <div id='divslg-paywall-link'>
                <button class="element-hidden swg-button" data-swg-product-skus="subscription_discovery"></button>
                <a class="btn slg-paywall-link ga-abo-dec-article" href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http%3A%2F%2Flameuse.sudinfo.be%2F776216%2Farticle%2F2021-04-19%2Fgymnastique-la-sprimontoise-noemie-louon-vise-les-finales-bale&domain=lameuse.sudinfo.be&categorie=regions/liege/sport-regional&titre=Gymnastique – La Sprimontoise Noémie Louon vise les finales à Bâle">J'en profite</a>
                <div>
                    <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Flameuse.sudinfo.be%2F776216%2Farticle%2F2021-04-19%2Fgymnastique-la-sprimontoise-noemie-louon-vise-les-finales-bale">Je suis déjà abonné, je m'identifie</a>
                </div>
            </div>
        </div>
    </div>
</div> 
-->

<div class="gr-sticky-paywall is-visible" id="slg-paywall-1">
    <div class="row-top">
        <div class="gr-paywall-body">
            
			<h4>Découvrez tous nos articles en clair pour seulement 1€ sans engagement.</h4>
			<div id="divslg-paywall-link" style="text-align:center;">
				<a id="slg-paywall-link" class="btn slg-paywall-link ga-abo-dec-article" style="margion-top:5px;margin-bottom:5px;" href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http%3A%2F%2Flameuse.sudinfo.be%2F776216%2Farticle%2F2021-04-19%2Fgymnastique-la-sprimontoise-noemie-louon-vise-les-finales-bale&domain=lameuse.sudinfo.be&categorie=regions/liege/sport-regional&titre=Gymnastique – La Sprimontoise Noémie Louon vise les finales à Bâle">J'en profite</a>
				
				<div id="slg-swg-paywall" style="display:none;">
				
					<div style="padding:0px;padding-bottom:4px;">
						<span>- ou -</span>
					</div>
					
					<button class="swg-button" data-swg-product-skus="subscription_discovery"></button>
				</div>
					
				<div style="margin-top:8px;">
					<a id="slg-identify-link" href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Flameuse.sudinfo.be%2F776216%2Farticle%2F2021-04-19%2Fgymnastique-la-sprimontoise-noemie-louon-vise-les-finales-bale">Je suis déjà abonné, je m'identifie</a>
				</div>
					
				
			</div>
        </div>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://laprovince.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A52%3A6481/bm9kZS84MDQ5MTEvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-test"  >
    <div id="paywall_test" class="style_paywall_test gr-abo-texte">
Cet article est réservé à nos abonnés.
L’information de qualité et de proximité a un prix.
En vous abonnant, vous défendez l’indépendance et le rôle indispensable de la presse.
S’abonner, c’est nous soutenir.
</div>

<script type="text/javascript" >
  window.addEventListener('DOMContentLoaded', function() {
var element = document.getElementById("paywall_test");
var body = document.getElementsByClassName("gr-paywall-fade")[0].firstChild;
 document.getElementsByClassName("gr-paywall-fade")[0].insertBefore(element, body);

});

</script>

</div>  
<!-- / panels_pane.tpl.php -->
  
				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-promo-html gr-panel gr-abo"  >
    <a class="gr-block-link gr--img" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://lanouvellegazette.sudinfo.be/331753/article/2019-01-12/p2b-flandrienne-partage-assez-decevant-pour-dottignies&domain=lanouvellegazette.sudinfo.be&categorie=regions/mouscron/sportregional&titre=P2B flandrienne: partage assez décevant pour Dottignies" target="_blank">
Abonnez-vous pour 1€
<span>J'en profite</span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-trouvez-votre-club-lien"  >
    <div class="gr-panel gr-panel--club">
<div class="panel panel-default gr-panel-searches gr-panel--search-sports">
<div class="panel-heading">
    <h2>Tout le foot amateur<span> et chez les jeunes</span></h2>
  </div>
  <div class="media-body">
    <div class="gr-panel-searches__search">
<label for="gr-panel-searches__input">Lire nos milliers d'articles</label>
      <div class="gr-search-block">
<input id="gr-panel-searches__input" class="form-text" type="search" placeholder="Trouvez votre club">
<span class="icon icon-search"></span>
<div class="gr-panel-searches__results">
      <ul class="gr-panel-searches__list">

<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39660/acff/clubs/royal-football-club-tournai" id=Royal Football Club Tournai class=Labsense-Foot-Search" target="_blank">Royal Football Club Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39661/acff/clubs/royal-excel-mouscron" id=Royal Excel Mouscron class=Labsense-Foot-Search" target="_blank">Royal Excel Mouscron</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39662/acff/clubs/entente-acren-lessines" id=Entente Acren Lessines class=Labsense-Foot-Search" target="_blank">Entente Acren Lessines</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39663/acff/clubs/cs-pays-vert-ostiches-ath" id=Cs Pays Vert Ostiches-Ath class=Labsense-Foot-Search" target="_blank">Cs Pays Vert Ostiches-Ath</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39664/acff/clubs/la-squadra-mouscron" id=La Squadra Mouscron. class=Labsense-Foot-Search" target="_blank">La Squadra Mouscron.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40168/acff/clubs/rfc-de-liege" id=Royal Football Club De Liege class=Labsense-Foot-Search" target="_blank">Royal Football Club De Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40169/acff/clubs/r-leopold-fc" id=Royal Leopold Football Club class=Labsense-Foot-Search" target="_blank">Royal Leopold Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40170/acff/clubs/r-union-limbourg-fc" id=Royal Union Limbourg Football Club class=Labsense-Foot-Search" target="_blank">Royal Union Limbourg Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40171/acff/clubs/r-union-st-gilloise" id=Royal Union St-Gilloise class=Labsense-Foot-Search" target="_blank">Royal Union St-Gilloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40172/acff/clubs/raf-franchimontois" id=Royal Association Football. Franchimontois class=Labsense-Foot-Search" target="_blank">Royal Association Football. Franchimontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40173/acff/clubs/r-standard-de-liege" id=Royal Standard De Liege class=Labsense-Foot-Search" target="_blank">Royal Standard De Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40174/acff/clubs/sporting-du-pays-de-charleroi" id=Sporting Du Pays De Charleroi class=Labsense-Foot-Search" target="_blank">Sporting Du Pays De Charleroi</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40176/acff/clubs/r-herve-fc" id=Royal Herve Football Club class=Labsense-Foot-Search" target="_blank">Royal Herve Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40177/acff/clubs/r-star-fleron-fc" id=Royal Star Fleron Football Club class=Labsense-Foot-Search" target="_blank">Royal Star Fleron Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40178/acff/clubs/rus-gold-star-liege" id=Royale Union Sportive Gold Star Liege class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Gold Star Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40179/acff/clubs/r-ixelles-sc" id=Royal Ixelles S.C. class=Labsense-Foot-Search" target="_blank">Royal Ixelles S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40180/acff/clubs/r-spa-fc" id=Royal Spa Football Club class=Labsense-Foot-Search" target="_blank">Royal Spa Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40181/acff/clubs/r-gosselies-sports" id=Royal Gosselies Sports class=Labsense-Foot-Search" target="_blank">Royal Gosselies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40182/acff/clubs/rfc-croatia-wandre" id=Royal Football Club Croatia  Wandre class=Labsense-Foot-Search" target="_blank">Royal Football Club Croatia  Wandre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40183/acff/clubs/rcs-brainois" id=Royal Club Sportif Brainois class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Brainois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40184/acff/clubs/rfc-huy" id=Royal Football Club Huy class=Labsense-Foot-Search" target="_blank">Royal Football Club Huy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40185/acff/clubs/r-wavre-limal" id=Royal Wavre Limal class=Labsense-Foot-Search" target="_blank">Royal Wavre Limal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40186/acff/clubs/fc-herstal" id=Football Club Herstal class=Labsense-Foot-Search" target="_blank">Football Club Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40187/acff/clubs/raal-la-louviere" id=Raal La Louviere class=Labsense-Foot-Search" target="_blank">Raal La Louviere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40188/acff/clubs/rcs-stavelotain" id=Royal Club Sportif Stavelotain class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Stavelotain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40189/acff/clubs/r-entente-sambreville" id=Royal Entente Sambreville class=Labsense-Foot-Search" target="_blank">Royal Entente Sambreville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40190/acff/clubs/r-etoile-sp-dalhemoise" id=Royal Etoile Sp. Dalhemoise class=Labsense-Foot-Search" target="_blank">Royal Etoile Sp. Dalhemoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40191/acff/clubs/rlc-hornu" id=R.L.C. Hornu class=Labsense-Foot-Search" target="_blank">R.L.C. Hornu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40192/acff/clubs/r-ougree-fc" id=Royal Ougree Football Club class=Labsense-Foot-Search" target="_blank">Royal Ougree Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40193/acff/clubs/rsc-templeuvois" id=Royal Sporting Club Templeuvois class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Templeuvois</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40194/acff/clubs/rsc-wasmes" id=Royal Sporting Club Wasmes class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Wasmes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40195/acff/clubs/r-ham-fc" id=Royal Ham Football Club class=Labsense-Foot-Search" target="_blank">Royal Ham Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40196/acff/clubs/union-namur-fosses-la-ville" id=Union Namur Fosses-La-Ville class=Labsense-Foot-Search" target="_blank">Union Namur Fosses-La-Ville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40197/acff/clubs/fc-seraing" id=Fc Seraing class=Labsense-Foot-Search" target="_blank">Fc Seraing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40198/acff/clubs/rfc-grez-doiceau" id=Royal Football Club Grez-Doiceau class=Labsense-Foot-Search" target="_blank">Royal Football Club Grez-Doiceau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40199/acff/clubs/rsc-tilffois" id=Royal Sporting Club Tilffois class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Tilffois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40200/acff/clubs/r-la-hulpe-sc" id=Royal La Hulpe S.C. class=Labsense-Foot-Search" target="_blank">Royal La Hulpe S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40201/acff/clubs/entente-amay" id=Entente Amay class=Labsense-Foot-Search" target="_blank">Entente Amay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40202/acff/clubs/rfc-malmundaria-1904" id=Royal Football Club Malmundaria 1904 class=Labsense-Foot-Search" target="_blank">Royal Football Club Malmundaria 1904</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40203/acff/clubs/r-stade-waremmien-fc" id=Royal Stade Waremmien Football Club class=Labsense-Foot-Search" target="_blank">Royal Stade Waremmien Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40204/acff/clubs/ras-jodoigne" id=R.A.S. Jodoigne class=Labsense-Foot-Search" target="_blank">R.A.S. Jodoigne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40205/acff/clubs/r-excelsior-virton" id=Royal Excelsior Virton class=Labsense-Foot-Search" target="_blank">Royal Excelsior Virton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40206/acff/clubs/ur-la-louviere-centre" id=U.Royal La Louviere Centre class=Labsense-Foot-Search" target="_blank">U.Royal La Louviere Centre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40207/acff/clubs/rfc-hannutois" id=Royal Football Club Hannutois class=Labsense-Foot-Search" target="_blank">Royal Football Club Hannutois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40209/acff/clubs/football-club-de-trooz" id=Football Club De Trooz class=Labsense-Foot-Search" target="_blank">Football Club De Trooz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40210/acff/clubs/r-goutroux-sports" id=Royal Goutroux Sports class=Labsense-Foot-Search" target="_blank">Royal Goutroux Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40211/acff/clubs/r-ent-blegnytoise" id=Royal Ent. Blegnytoise class=Labsense-Foot-Search" target="_blank">Royal Ent. Blegnytoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40212/acff/clubs/royal-olympic-club-charleroi" id=Royal Olympic Club Charleroi class=Labsense-Foot-Search" target="_blank">Royal Olympic Club Charleroi</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40213/acff/clubs/res-couvin-mariembourg" id=R.E.S. Couvin-Mariembourg class=Labsense-Foot-Search" target="_blank">R.E.S. Couvin-Mariembourg</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40214/acff/clubs/rsc-athusien" id=Royal Sporting Club Athusien class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Athusien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40215/acff/clubs/fcb-sprimont" id=Fcb Sprimont class=Labsense-Foot-Search" target="_blank">Fcb Sprimont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40216/acff/clubs/r-elan-dalhem" id=Royal Elan Dalhem class=Labsense-Foot-Search" target="_blank">Royal Elan Dalhem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40217/acff/clubs/rcs-florennois" id=Royal Club Sportif Florennois class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Florennois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40218/acff/clubs/rrc-vottem" id=Royal Racing Club. Vottem class=Labsense-Foot-Search" target="_blank">Royal Racing Club. Vottem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40219/acff/clubs/ars-de-lentite-de-floreffe" id=A.R.S. De L'Entite De Floreffe class=Labsense-Foot-Search" target="_blank">A.R.S. De L'Entite De Floreffe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40220/acff/clubs/r-exc-fc-lambermontois" id=Royal Exc. Football Club Lambermontois class=Labsense-Foot-Search" target="_blank">Royal Exc. Football Club Lambermontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40221/acff/clubs/fc-trois-frontieres" id=Football Club Trois-Frontieres class=Labsense-Foot-Search" target="_blank">Football Club Trois-Frontieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40222/acff/clubs/cercle-sportif-andennais" id=Cercle Sportif Andennais class=Labsense-Foot-Search" target="_blank">Cercle Sportif Andennais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40223/acff/clubs/rrc-detterbeek" id=Royal Racing Club. D'Etterbeek class=Labsense-Foot-Search" target="_blank">Royal Racing Club. D'Etterbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40224/acff/clubs/r-standard-fc-bouillon" id=Royal Standard Football Club Bouillon class=Labsense-Foot-Search" target="_blank">Royal Standard Football Club Bouillon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40225/acff/clubs/r-stade-brainois" id=Royal Stade Brainois class=Labsense-Foot-Search" target="_blank">Royal Stade Brainois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40226/acff/clubs/r-st-fc-andrimont" id=Royal St. Football Club Andrimont class=Labsense-Foot-Search" target="_blank">Royal St. Football Club Andrimont</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40227/acff/clubs/r-leopold-club-mesvinois" id=Royal Leopold Club Mesvinois class=Labsense-Foot-Search" target="_blank">Royal Leopold Club Mesvinois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40228/acff/clubs/rfc-queue-du-bois" id=Royal Football Club Queue-Du-Bois class=Labsense-Foot-Search" target="_blank">Royal Football Club Queue-Du-Bois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40229/acff/clubs/res-templiers-nandrin" id=R.E.S. Templiers-Nandrin class=Labsense-Foot-Search" target="_blank">R.E.S. Templiers-Nandrin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40230/acff/clubs/r-esneux-sp" id=Royal Esneux Sp. class=Labsense-Foot-Search" target="_blank">Royal Esneux Sp.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40231/acff/clubs/rac-leuze-longchamps" id=R.A.C. Leuze-Longchamps class=Labsense-Foot-Search" target="_blank">R.A.C. Leuze-Longchamps</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40232/acff/clubs/fc-1912-raeren-eynatten" id=Football Club 1912 Raeren-Eynatten class=Labsense-Foot-Search" target="_blank">Football Club 1912 Raeren-Eynatten</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40233/acff/clubs/ru-wallonne-ciney" id=R.U. Wallonne Ciney class=Labsense-Foot-Search" target="_blank">R.U. Wallonne Ciney</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40234/acff/clubs/rsd-jette" id=R.S.D. Jette class=Labsense-Foot-Search" target="_blank">R.S.D. Jette</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40235/acff/clubs/r-exc-fc-moustier" id=Royal Exc. Football Club Moustier class=Labsense-Foot-Search" target="_blank">Royal Exc. Football Club Moustier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40236/acff/clubs/rcs-ent-mosane" id=Royal Club Sportif Ent. Mosane class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Ent. Mosane</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40237/acff/clubs/res-obourg-nimy-maisieres" id=R.E.S. Obourg-Nimy-Maisieres class=Labsense-Foot-Search" target="_blank">R.E.S. Obourg-Nimy-Maisieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40238/acff/clubs/rsa-forchies" id=R.S.A. Forchies class=Labsense-Foot-Search" target="_blank">R.S.A. Forchies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40239/acff/clubs/rfc-un-la-calamine" id=Rfc Un. La Calamine class=Labsense-Foot-Search" target="_blank">Rfc Un. La Calamine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40240/acff/clubs/rcs-de-la-salm" id=Royal Club Sportif De La Salm class=Labsense-Foot-Search" target="_blank">Royal Club Sportif De La Salm</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40241/acff/clubs/rrc-de-boitsfort" id=Royal Racing Club. De Boitsfort class=Labsense-Foot-Search" target="_blank">Royal Racing Club. De Boitsfort</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40242/acff/clubs/rus-leglise" id=Royale Union Sportive Leglise class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Leglise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40243/acff/clubs/rfc-ecaussinnois" id=Royal Football Club Ecaussinnois class=Labsense-Foot-Search" target="_blank">Royal Football Club Ecaussinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40244/acff/clubs/r-racing-club-de-waterloo" id=Royal Racing Club De Waterloo class=Labsense-Foot-Search" target="_blank">Royal Racing Club De Waterloo</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40245/acff/clubs/rfc-houdinois" id=Royal Football Club Houdinois class=Labsense-Foot-Search" target="_blank">Royal Football Club Houdinois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40246/acff/clubs/us-auvelais" id=U.S. Auvelais class=Labsense-Foot-Search" target="_blank">U.S. Auvelais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40247/acff/clubs/rufc-ransartoise" id=R.U.Football Club Ransartoise class=Labsense-Foot-Search" target="_blank">R.U.Football Club Ransartoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40248/acff/clubs/res-orgeotoise" id=R.E.S. Orgeotoise class=Labsense-Foot-Search" target="_blank">R.E.S. Orgeotoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40249/acff/clubs/rfc-messancy" id=Royal Football Club Messancy class=Labsense-Foot-Search" target="_blank">Royal Football Club Messancy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40250/acff/clubs/r-oupeye-fc" id=Royal Oupeye Fc class=Labsense-Foot-Search" target="_blank">Royal Oupeye Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40251/acff/clubs/r-ass-leuze-lignette" id=Royal Ass. Leuze-Lignette class=Labsense-Foot-Search" target="_blank">Royal Ass. Leuze-Lignette</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40252/acff/clubs/r-jeunesse-freylangeoise" id=Royal Jeunesse Freylangeoise class=Labsense-Foot-Search" target="_blank">Royal Jeunesse Freylangeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40253/acff/clubs/r-jumet-sc" id=Royal Jumet S.C. class=Labsense-Foot-Search" target="_blank">Royal Jumet S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40254/acff/clubs/r-lindbergh-club-givry" id=Royal Lindbergh Club Givry class=Labsense-Foot-Search" target="_blank">Royal Lindbergh Club Givry</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40255/acff/clubs/rus-flobecquoise" id=Royale Union Sportive Flobecquoise class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Flobecquoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40256/acff/clubs/rcs-halanzy" id=Royal Club Sportif Halanzy class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Halanzy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40257/acff/clubs/r-alliance-melen-micheroux" id=Royal Alliance Melen-Micheroux class=Labsense-Foot-Search" target="_blank">Royal Alliance Melen-Micheroux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40258/acff/clubs/ursl-vise" id=Ursl Vise class=Labsense-Foot-Search" target="_blank">Ursl Vise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40259/acff/clubs/r-standard-club-oheytois" id=Royal Standard Club Oheytois class=Labsense-Foot-Search" target="_blank">Royal Standard Club Oheytois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40260/acff/clubs/res-aubange" id=R.E.S. Aubange class=Labsense-Foot-Search" target="_blank">R.E.S. Aubange</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40261/acff/clubs/r-union-rixensartoise" id=Royal Union Rixensartoise class=Labsense-Foot-Search" target="_blank">Royal Union Rixensartoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40262/acff/clubs/exc-fc-evelette-jallet" id=Exc. Football Club Evelette-Jallet class=Labsense-Foot-Search" target="_blank">Exc. Football Club Evelette-Jallet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40263/acff/clubs/rus-ethe-belmont" id=Royale Union Sportive Ethe Belmont class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Ethe Belmont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40264/acff/clubs/rsc-modave" id=Royal Sporting Club Modave class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Modave</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40265/acff/clubs/ru-st-g-sinsin-waillet" id=R.U. St-G. Sinsin-Waillet class=Labsense-Foot-Search" target="_blank">R.U. St-G. Sinsin-Waillet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40266/acff/clubs/rcs-libramontois" id=Royal Club Sportif Libramontois class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Libramontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40267/acff/clubs/rsc-anthisnois" id=Royal Sporting Club Anthisnois class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Anthisnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40268/acff/clubs/us-rebecquoise" id=U.S. Rebecquoise class=Labsense-Foot-Search" target="_blank">U.S. Rebecquoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40269/acff/clubs/r-dottignies-sp" id=Royal Dottignies Sp. class=Labsense-Foot-Search" target="_blank">Royal Dottignies Sp.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40270/acff/clubs/es-wanzebas-oha" id=E.S. Wanze/Bas-Oha class=Labsense-Foot-Search" target="_blank">E.S. Wanze/Bas-Oha</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40271/acff/clubs/r-dinant-fc" id=Royal Dinant Football Club class=Labsense-Foot-Search" target="_blank">Royal Dinant Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40272/acff/clubs/r-soignies-sports" id=Royal Soignies Sports class=Labsense-Foot-Search" target="_blank">Royal Soignies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40273/acff/clubs/rfce-maurage" id=R.Football Clube. Maurage class=Labsense-Foot-Search" target="_blank">R.Football Clube. Maurage</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40274/acff/clubs/r-sougne-remouch-sp" id=Royal Sougne-Remouch. Sp. class=Labsense-Foot-Search" target="_blank">Royal Sougne-Remouch. Sp.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40275/acff/clubs/r-all-clavinoise-sc" id=Royal All. Clavinoise S.C. class=Labsense-Foot-Search" target="_blank">Royal All. Clavinoise S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40276/acff/clubs/u-st-ghisl-tertre-hautr" id=U. St-Ghisl. Tertre-Hautr. class=Labsense-Foot-Search" target="_blank">U. St-Ghisl. Tertre-Hautr.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40277/acff/clubs/rfc-1924-st-vith" id=Royal Football Club 1924 St-Vith class=Labsense-Foot-Search" target="_blank">Royal Football Club 1924 St-Vith</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40278/acff/clubs/rfc-wiersien" id=Royal Football Club Wiersien class=Labsense-Foot-Search" target="_blank">Royal Football Club Wiersien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40280/acff/clubs/rfc-bioul-81" id=Royal Football Club Bioul 81 class=Labsense-Foot-Search" target="_blank">Royal Football Club Bioul 81</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40281/acff/clubs/rfc-turkania-faymonville" id=Royal Football Club Turkania Faymonville class=Labsense-Foot-Search" target="_blank">Royal Football Club Turkania Faymonville</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40282/acff/clubs/rsc-paturageois" id=Royal Sporting Club Paturageois class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Paturageois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40283/acff/clubs/rcs-xhorisien" id=Rcs Xhorisien class=Labsense-Foot-Search" target="_blank">Rcs Xhorisien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40284/acff/clubs/rsc-muno" id=Royal Sporting Club Muno class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Muno</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40285/acff/clubs/r-excelsior-stephanois" id=Royal Excelsior Stephanois class=Labsense-Foot-Search" target="_blank">Royal Excelsior Stephanois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40286/acff/clubs/fc-welkenraedt" id=Football Club Welkenraedt class=Labsense-Foot-Search" target="_blank">Football Club Welkenraedt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40287/acff/clubs/rcs-condruzien" id=Royal Club Sportif Condruzien class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Condruzien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40288/acff/clubs/fc-genappe" id=Fc Genappe class=Labsense-Foot-Search" target="_blank">Fc Genappe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40289/acff/clubs/rrc-trois-ponts" id=Rrc Trois-Ponts class=Labsense-Foot-Search" target="_blank">Rrc Trois-Ponts</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40290/acff/clubs/r-all-fc-oppagne-weris" id=Royal All. Football Club Oppagne-Weris class=Labsense-Foot-Search" target="_blank">Royal All. Football Club Oppagne-Weris</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40291/acff/clubs/r-aywaille-fc" id=Royal Aywaille Football Club class=Labsense-Foot-Search" target="_blank">Royal Aywaille Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40292/acff/clubs/rus-stree" id=Royale Union Sportive Stree class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Stree</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40293/acff/clubs/rfc-orp-noduwez" id=Royal Football Club Orp-Noduwez class=Labsense-Foot-Search" target="_blank">Royal Football Club Orp-Noduwez</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40294/acff/clubs/r-oreye-union" id=Royal Oreye Union class=Labsense-Foot-Search" target="_blank">Royal Oreye Union</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40295/acff/clubs/rus-herseautoise" id=Royale Union Sportive Herseautoise class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Herseautoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40296/acff/clubs/rus-marbehan" id=Royale Union Sportive Marbehan class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Marbehan</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40297/acff/clubs/r-un-auderghem" id=Royal Un. Auderghem class=Labsense-Foot-Search" target="_blank">Royal Un. Auderghem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40298/acff/clubs/alliance-des-hautes-fagnes" id=Alliance Des Hautes Fagnes class=Labsense-Foot-Search" target="_blank">Alliance Des Hautes Fagnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40299/acff/clubs/rus-les-bulles" id=Royale Union Sportive Les Bulles class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Les Bulles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40300/acff/clubs/rus-chestrolaise" id=Royale Union Sportive Chestrolaise class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Chestrolaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40301/acff/clubs/r-gembloux-sports" id=Royal Gembloux Sports class=Labsense-Foot-Search" target="_blank">Royal Gembloux Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40302/acff/clubs/rrc-stockay-warfusee" id=Royal Racing Club. Stockay-Warfusee class=Labsense-Foot-Search" target="_blank">Royal Racing Club. Stockay-Warfusee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40303/acff/clubs/rfc-natoye" id=Royal Football Club Natoye class=Labsense-Foot-Search" target="_blank">Royal Football Club Natoye</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40304/acff/clubs/rlc-bastogne" id=R.L.C. Bastogne class=Labsense-Foot-Search" target="_blank">R.L.C. Bastogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40305/acff/clubs/r-jespo-comines-warneton" id=Royal Jespo Comines-Warneton class=Labsense-Foot-Search" target="_blank">Royal Jespo Comines-Warneton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40306/acff/clubs/rfc-baulet" id=Royal Football Club Baulet class=Labsense-Foot-Search" target="_blank">Royal Football Club Baulet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40307/acff/clubs/rfc-perwez" id=Royal Football Club Perwez class=Labsense-Foot-Search" target="_blank">Royal Football Club Perwez</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40308/acff/clubs/rfc-ouffet-warzee" id=Royal Football Club Ouffet-Warzee class=Labsense-Foot-Search" target="_blank">Royal Football Club Ouffet-Warzee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40309/acff/clubs/rjr-aye-fc" id=R.J.Royal Aye Football Club class=Labsense-Foot-Search" target="_blank">R.J.Royal Aye Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40310/acff/clubs/r-allfc-cuesmes" id=Royal All.Football Club Cuesmes class=Labsense-Foot-Search" target="_blank">Royal All.Football Club Cuesmes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40311/acff/clubs/r-harze-fc" id=Royal Harze Football Club class=Labsense-Foot-Search" target="_blank">Royal Harze Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40312/acff/clubs/r-anhee-fc" id=Royal Anhee Football Club class=Labsense-Foot-Search" target="_blank">Royal Anhee Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40313/acff/clubs/rfc-yvoir" id=Royal Football Club Yvoir class=Labsense-Foot-Search" target="_blank">Royal Football Club Yvoir</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40314/acff/clubs/rcs-hastierois" id=Royal Club Sportif Hastierois class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Hastierois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40315/acff/clubs/r-wallonia-libin" id=Royal Wallonia Libin class=Labsense-Foot-Search" target="_blank">Royal Wallonia Libin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40316/acff/clubs/raec-sclayn" id=R.A.E.C. Sclayn class=Labsense-Foot-Search" target="_blank">R.A.E.C. Sclayn</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40317/acff/clubs/r-soree-fc" id=Royal Soree Football Club class=Labsense-Foot-Search" target="_blank">Royal Soree Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40318/acff/clubs/r-standard-fc-bievre" id=Royal Standard Football Club Bievre class=Labsense-Foot-Search" target="_blank">Royal Standard Football Club Bievre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40319/acff/clubs/r-exc-de-fouches" id=Royal Exc. De Fouches class=Labsense-Foot-Search" target="_blank">Royal Exc. De Fouches</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40320/acff/clubs/sc-mussy" id=S.C. Mussy class=Labsense-Foot-Search" target="_blank">S.C. Mussy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40321/acff/clubs/rfc-rhisnois" id=Royal Football Club Rhisnois class=Labsense-Foot-Search" target="_blank">Royal Football Club Rhisnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40322/acff/clubs/rcs-profondeville" id=Royal Club Sportif Profondeville class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Profondeville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40323/acff/clubs/res-champlonaise" id=R.E.S. Champlonaise class=Labsense-Foot-Search" target="_blank">R.E.S. Champlonaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40324/acff/clubs/rus-ste-ode" id=Royale Union Sportive Ste Ode class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Ste Ode</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40325/acff/clubs/rus-club-anderlues" id=Royale Union Sportive Club Anderlues class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Club Anderlues</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40326/acff/clubs/r-ortho-sport" id=Royal Ortho Sport class=Labsense-Foot-Search" target="_blank">Royal Ortho Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40327/acff/clubs/esc-houffaloise" id=E.S.C. Houffaloise class=Labsense-Foot-Search" target="_blank">E.S.C. Houffaloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40328/acff/clubs/rus-sartoise" id=Royale Union Sportive Sartoise class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Sartoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40329/acff/clubs/rus-berismenil" id=Royale Union Sportive Berismenil class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Berismenil</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40330/acff/clubs/r-exc-cl-beaumontois" id=Royal Exc. Cl. Beaumontois class=Labsense-Foot-Search" target="_blank">Royal Exc. Cl. Beaumontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40331/acff/clubs/rsc-naastois" id=Royal Sporting Club Naastois class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Naastois</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40333/acff/clubs/rcs-aulnoisien" id=Royal Club Sportif Aulnoisien class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Aulnoisien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40334/acff/clubs/rus-glontoise" id=Royale Union Sportive Glontoise class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Glontoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40335/acff/clubs/jeunesse-rochefortoise-fc" id=Jeunesse Rochefortoise Fc class=Labsense-Foot-Search" target="_blank">Jeunesse Rochefortoise Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40336/acff/clubs/r-lierneux-fc" id=Royal Lierneux Football Club class=Labsense-Foot-Search" target="_blank">Royal Lierneux Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40337/acff/clubs/r-sp-bosquetia-frameries" id=Royal Sp. Bosquetia Frameries class=Labsense-Foot-Search" target="_blank">Royal Sp. Bosquetia Frameries</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40338/acff/clubs/rjs-olnoise" id=R.J.S. Olnoise class=Labsense-Foot-Search" target="_blank">R.J.S. Olnoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40339/acff/clubs/r-aubel-fc" id=Royal Aubel Football Club class=Labsense-Foot-Search" target="_blank">Royal Aubel Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40340/acff/clubs/rus-montagnarde" id=Royale Union Sportive Montagnarde class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Montagnarde</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40341/acff/clubs/rcs-verlaine" id=Royal Club Sportif Verlaine class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Verlaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40342/acff/clubs/union-flemalloise" id=Union Flemalloise class=Labsense-Foot-Search" target="_blank">Union Flemalloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40343/acff/clubs/r-jeunesse-magnetoise" id=Royal Jeunesse Magnetoise class=Labsense-Foot-Search" target="_blank">Royal Jeunesse Magnetoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40344/acff/clubs/rus-jeunesse-wandruzienne" id=Royale Union Sportive Jeunesse Wandruzienne class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Jeunesse Wandruzienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40345/acff/clubs/rfc-villers" id=Royal Football Club Villers class=Labsense-Foot-Search" target="_blank">Royal Football Club Villers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40346/acff/clubs/fc-tilleur" id=Football Club Tilleur class=Labsense-Foot-Search" target="_blank">Football Club Tilleur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40347/acff/clubs/la-r-entente-wartet-fc" id=La Royal Entente Wartet Football Club class=Labsense-Foot-Search" target="_blank">La Royal Entente Wartet Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40348/acff/clubs/r-union-momalloise" id=Royal Union Momalloise class=Labsense-Foot-Search" target="_blank">Royal Union Momalloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40349/acff/clubs/rsc-beaufays" id=Royal Sporting Club Beaufays class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Beaufays</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40350/acff/clubs/entente-durbuy" id=Entente Durbuy class=Labsense-Foot-Search" target="_blank">Entente Durbuy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40351/acff/clubs/r-mont-fc" id=Royal Mont Football Club class=Labsense-Foot-Search" target="_blank">Royal Mont Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40352/acff/clubs/r-jeun-aischoise" id=Royal Jeun. Aischoise class=Labsense-Foot-Search" target="_blank">Royal Jeun. Aischoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40353/acff/clubs/r-ol-fc-stockel" id=Royal Ol. Football Club Stockel class=Labsense-Foot-Search" target="_blank">Royal Ol. Football Club Stockel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40354/acff/clubs/roc-rochois" id=R.O.C. Rochois class=Labsense-Foot-Search" target="_blank">R.O.C. Rochois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40355/acff/clubs/rsc-habay-la-neuve" id=Royal Sporting Club Habay La Neuve class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Habay La Neuve</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40356/acff/clubs/rcs-escanaffles" id=Royal Club Sportif Escanaffles class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Escanaffles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40357/acff/clubs/rrc-hamoir" id=Royal Racing Club. Hamoir class=Labsense-Foot-Search" target="_blank">Royal Racing Club. Hamoir</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40358/acff/clubs/res-melreux-hotton" id=R.E.S. Melreux-Hotton class=Labsense-Foot-Search" target="_blank">R.E.S. Melreux-Hotton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40359/acff/clubs/r-rac-athl-florenvillois" id=Royal Rac. Athl. Florenvillois class=Labsense-Foot-Search" target="_blank">Royal Rac. Athl. Florenvillois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40360/acff/clubs/rlc-warmifontaine" id=R.L.C. Warmifontaine class=Labsense-Foot-Search" target="_blank">R.L.C. Warmifontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40361/acff/clubs/es-de-la-molignee" id=E.S. De La Molignee class=Labsense-Foot-Search" target="_blank">E.S. De La Molignee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40362/acff/clubs/rsc-nassogne" id=Royal Sporting Club Nassogne class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Nassogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40363/acff/clubs/rus-courcelloise" id=Royale Union Sportive Courcelloise class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Courcelloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40364/acff/clubs/r-jeunesse-haccourtoise" id=Royal Jeunesse Haccourtoise class=Labsense-Foot-Search" target="_blank">Royal Jeunesse Haccourtoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40365/acff/clubs/rrc-longlier" id=Royal Racing Club. Longlier class=Labsense-Foot-Search" target="_blank">Royal Racing Club. Longlier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40366/acff/clubs/roc-meix-dt-virton" id=R.O.C. Meix Dt-Virton class=Labsense-Foot-Search" target="_blank">R.O.C. Meix Dt-Virton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40367/acff/clubs/rac-saint-mard" id=R.A.C. Saint-Mard class=Labsense-Foot-Search" target="_blank">R.A.C. Saint-Mard</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40368/acff/clubs/rus-gouvy" id=Royale Union Sportive Gouvy class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Gouvy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40369/acff/clubs/rw-walhain-cg" id=R.W. Walhain C.G. class=Labsense-Foot-Search" target="_blank">R.W. Walhain C.G.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40370/acff/clubs/rus-mean" id=Royale Union Sportive Mean class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Mean</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40371/acff/clubs/es-harre-manhay" id=E.S. Harre-Manhay class=Labsense-Foot-Search" target="_blank">E.S. Harre-Manhay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40372/acff/clubs/rfc-wallonia-thisnes" id=Royal Football Club Wallonia Thisnes class=Labsense-Foot-Search" target="_blank">Royal Football Club Wallonia Thisnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40373/acff/clubs/rfc-houmartois" id=Royal Football Club Houmartois class=Labsense-Foot-Search" target="_blank">Royal Football Club Houmartois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40374/acff/clubs/ras-pays-blanc-antoinien" id=R.A.S. Pays Blanc Antoinien class=Labsense-Foot-Search" target="_blank">R.A.S. Pays Blanc Antoinien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40375/acff/clubs/r-stade-gedinnois" id=Royal Stade Gedinnois class=Labsense-Foot-Search" target="_blank">Royal Stade Gedinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40376/acff/clubs/rfc-st-hubert" id=Royal Football Club St-Hubert class=Labsense-Foot-Search" target="_blank">Royal Football Club St-Hubert</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40377/acff/clubs/rus-ferrieres" id=Royale Union Sportive Ferrieres class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Ferrieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40378/acff/clubs/r-battice-fc" id=Royal Battice Football Club class=Labsense-Foot-Search" target="_blank">Royal Battice Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40379/acff/clubs/rus-tellinoise" id=Royale Union Sportive Tellinoise class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Tellinoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40380/acff/clubs/union-lasne-ohain" id=Union Lasne Ohain class=Labsense-Foot-Search" target="_blank">Union Lasne Ohain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40381/acff/clubs/r-marchin-sport" id=Royal Marchin Sport class=Labsense-Foot-Search" target="_blank">Royal Marchin Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40382/acff/clubs/rcs-schaltin" id=Royal Club Sportif Schaltin class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Schaltin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40383/acff/clubs/rus-rossart" id=Royale Union Sportive Rossart class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Rossart</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40384/acff/clubs/rfc-miecret" id=Royal Football Club Miecret class=Labsense-Foot-Search" target="_blank">Royal Football Club Miecret</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40385/acff/clubs/r-etoile-rosoutoise" id=Royal Etoile Rosoutoise class=Labsense-Foot-Search" target="_blank">Royal Etoile Rosoutoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40386/acff/clubs/societe-royale-jsthudinienne" id=Societe Royale J.S.Thudinienne class=Labsense-Foot-Search" target="_blank">Societe Royale J.S.Thudinienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40387/acff/clubs/rcs-jalhaytois" id=Royal Club Sportif Jalhaytois class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Jalhaytois</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40388/acff/clubs/ghlinoise" id=A.S. Ghlinoise class=Labsense-Foot-Search" target="_blank">A.S. Ghlinoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40389/acff/clubs/rsc-rendeux" id=Royal Sporting Club Rendeux class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Rendeux</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40390/acff/clubs/rfc-luingnois" id=Royal Football Club Luingnois class=Labsense-Foot-Search" target="_blank">Royal Football Club Luingnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40391/acff/clubs/morlanwelz" id=A.S. Morlanwelz class=Labsense-Foot-Search" target="_blank">A.S. Morlanwelz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40392/acff/clubs/rrc-mormont" id=Royal Racing Club. Mormont class=Labsense-Foot-Search" target="_blank">Royal Racing Club. Mormont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40393/acff/clubs/r-jeunesse-entente-binchoise" id=Royal Jeunesse Entente Binchoise class=Labsense-Foot-Search" target="_blank">Royal Jeunesse Entente Binchoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40394/acff/clubs/r-entente-rechaintoise" id=Royal Entente Rechaintoise class=Labsense-Foot-Search" target="_blank">Royal Entente Rechaintoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40395/acff/clubs/js-taminoise" id=J.S. Taminoise class=Labsense-Foot-Search" target="_blank">J.S. Taminoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40396/acff/clubs/union-entite-estinnoise" id=Union Entite Estinnoise class=Labsense-Foot-Search" target="_blank">Union Entite Estinnoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40397/acff/clubs/es-mominoise" id=E.S. Mominoise class=Labsense-Foot-Search" target="_blank">E.S. Mominoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40398/acff/clubs/rfc-sart-bernard" id=Royal Football Club Sart-Bernard class=Labsense-Foot-Search" target="_blank">Royal Football Club Sart-Bernard</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40399/acff/clubs/crossing-schaerbeek" id=Crossing Schaerbeek class=Labsense-Foot-Search" target="_blank">Crossing Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40400/acff/clubs/football-club-schaerbeek" id=Football Club Schaerbeek class=Labsense-Foot-Search" target="_blank">Football Club Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40401/acff/clubs/ras-monceau" id=R.A.S. Monceau class=Labsense-Foot-Search" target="_blank">R.A.S. Monceau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40402/acff/clubs/rus-binchoise" id=Royale Union Sportive Binchoise class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Binchoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40403/acff/clubs/albert-quevy-mons" id=Albert Quevy-Mons class=Labsense-Foot-Search" target="_blank">Albert Quevy-Mons</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40404/acff/clubs/rus-de-grand-reng" id=Royale Union Sportive De Grand Reng class=Labsense-Foot-Search" target="_blank">Royale Union Sportive De Grand Reng</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40405/acff/clubs/r-arquet-fc" id=Royal Arquet Football Club class=Labsense-Foot-Search" target="_blank">Royal Arquet Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40406/acff/clubs/r-fraiture-fc" id=Royal Fraiture Football Club class=Labsense-Foot-Search" target="_blank">Royal Fraiture Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40407/acff/clubs/rrc-havelange" id=Royal Racing Club. Havelange class=Labsense-Foot-Search" target="_blank">Royal Racing Club. Havelange</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40408/acff/clubs/res-roux" id=R.E.S. Roux class=Labsense-Foot-Search" target="_blank">R.E.S. Roux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40409/acff/clubs/rfc-spy" id=Royal Football Club Spy class=Labsense-Foot-Search" target="_blank">Royal Football Club Spy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40410/acff/clubs/marloie-sport" id=Marloie Sport class=Labsense-Foot-Search" target="_blank">Marloie Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40411/acff/clubs/fc-entente-pepine" id=Football Club Entente Pepine class=Labsense-Foot-Search" target="_blank">Football Club Entente Pepine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40412/acff/clubs/r-ent-bertrigeoise" id=Royal Ent. Bertrigeoise class=Labsense-Foot-Search" target="_blank">Royal Ent. Bertrigeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40413/acff/clubs/un-r-st-louis-saint-leger" id=Un. Royal St-Louis-Saint-Leger class=Labsense-Foot-Search" target="_blank">Un. Royal St-Louis-Saint-Leger</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40414/acff/clubs/kas-eupen" id=K.A.S. Eupen class=Labsense-Foot-Search" target="_blank">K.A.S. Eupen</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40415/acff/clubs/wall-ass-sauveniere" id=Wall. Ass. Sauveniere class=Labsense-Foot-Search" target="_blank">Wall. Ass. Sauveniere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40416/acff/clubs/ass-clubs-hemptinne-eghezee" id=Ass. Clubs Hemptinne-Eghezee class=Labsense-Foot-Search" target="_blank">Ass. Clubs Hemptinne-Eghezee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40417/acff/clubs/us-halthier" id=U.S. Halthier class=Labsense-Foot-Search" target="_blank">U.S. Halthier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40418/acff/clubs/eh-braives" id=E.H. Braives class=Labsense-Foot-Search" target="_blank">E.H. Braives</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40419/acff/clubs/rfc-wallonia-waimes" id=Royal Football Club Wallonia Waimes class=Labsense-Foot-Search" target="_blank">Royal Football Club Wallonia Waimes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40420/acff/clubs/rfc-heusy-rouheid" id=Royal Football Club Heusy Rouheid class=Labsense-Foot-Search" target="_blank">Royal Football Club Heusy Rouheid</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40421/acff/clubs/rfc-xhoffraix" id=Royal Football Club Xhoffraix class=Labsense-Foot-Search" target="_blank">Royal Football Club Xhoffraix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40422/acff/clubs/r-esp-rossignol" id=Royal Esp. Rossignol class=Labsense-Foot-Search" target="_blank">Royal Esp. Rossignol</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40423/acff/clubs/rus-beloeil" id=Royale Union Sportive Beloeil class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Beloeil</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40424/acff/clubs/rfc-meux" id=Royal Football Club Meux class=Labsense-Foot-Search" target="_blank">Royal Football Club Meux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40425/acff/clubs/bracquegnies-sp" id=Bracquegnies Sp. class=Labsense-Foot-Search" target="_blank">Bracquegnies Sp.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40426/acff/clubs/r-sporting-club-lontzen" id=Royal Sporting Club Lontzen class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Lontzen</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40427/acff/clubs/rus-biesme" id=Royale Union Sportive Biesme class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Biesme</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40428/acff/clubs/ras-risquons-tout" id=R.A.S. Risquons-Tout class=Labsense-Foot-Search" target="_blank">R.A.S. Risquons-Tout</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40429/acff/clubs/wavre-sports-fc" id=Wavre Sports Fc class=Labsense-Foot-Search" target="_blank">Wavre Sports Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40430/acff/clubs/us-du-viroin-treignes" id=U.S. Du Viroin-Treignes class=Labsense-Foot-Search" target="_blank">U.S. Du Viroin-Treignes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40431/acff/clubs/r-baelen-fc" id=Royal Baelen Football Club class=Labsense-Foot-Search" target="_blank">Royal Baelen Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40432/acff/clubs/rrfc-gozeen" id=R.Royal Football Club Gozeen class=Labsense-Foot-Search" target="_blank">R.Royal Football Club Gozeen</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40433/acff/clubs/rcs-sugny" id=Royal Club Sportif Sugny class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Sugny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40434/acff/clubs/rfc-de-gilly" id=Royal Football Club De Gilly class=Labsense-Foot-Search" target="_blank">Royal Football Club De Gilly</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40435/acff/clubs/rfc-temploux-suarlee" id=Royal Football Club Temploux-Suarlee class=Labsense-Foot-Search" target="_blank">Royal Football Club Temploux-Suarlee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40436/acff/clubs/rus-1947-emmels" id=Royale Union Sportive 1947 Emmels class=Labsense-Foot-Search" target="_blank">Royale Union Sportive 1947 Emmels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40437/acff/clubs/union-entite-chapelloise" id=Union Entite Chapelloise class=Labsense-Foot-Search" target="_blank">Union Entite Chapelloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40438/acff/clubs/rfc-la-buissiere" id=Royal Football Club La Buissiere class=Labsense-Foot-Search" target="_blank">Royal Football Club La Buissiere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40439/acff/clubs/rsc-de-neffe" id=Royal Sporting Club De Neffe class=Labsense-Foot-Search" target="_blank">Royal Sporting Club De Neffe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40440/acff/clubs/entente-sommenoise" id=Entente Sommenoise class=Labsense-Foot-Search" target="_blank">Entente Sommenoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40441/acff/clubs/rus-loyers" id=Royale Union Sportive Loyers class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Loyers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40442/acff/clubs/kfc-weywertz" id=K.Football Club Weywertz class=Labsense-Foot-Search" target="_blank">K.Football Club Weywertz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40443/acff/clubs/res-philippeville" id=R.E.S. Philippeville class=Labsense-Foot-Search" target="_blank">R.E.S. Philippeville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40444/acff/clubs/rac-neuvillers" id=R.A.C. Neuvillers class=Labsense-Foot-Search" target="_blank">R.A.C. Neuvillers</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40445/acff/clubs/francs-borains" id=Francs Borains class=Labsense-Foot-Search" target="_blank">Francs Borains</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40446/acff/clubs/al-lisogne-thynes" id=A.L. Lisogne-Thynes class=Labsense-Foot-Search" target="_blank">A.L. Lisogne-Thynes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40447/acff/clubs/us-beauraing-61" id=U.S. Beauraing 61 class=Labsense-Foot-Search" target="_blank">U.S. Beauraing 61</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40448/acff/clubs/r-ottignies-stimont" id=Royal Ottignies-Stimont class=Labsense-Foot-Search" target="_blank">Royal Ottignies-Stimont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40449/acff/clubs/ras-houyet" id=R.A.S. Houyet class=Labsense-Foot-Search" target="_blank">R.A.S. Houyet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40450/acff/clubs/fc-les-cerfs-grandvoir" id=Football Club Les Cerfs Grandvoir class=Labsense-Foot-Search" target="_blank">Football Club Les Cerfs Grandvoir</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40451/acff/clubs/rjs-leignon" id=R.J.S. Leignon class=Labsense-Foot-Search" target="_blank">R.J.S. Leignon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40452/acff/clubs/rjs-st-m-wideumont" id=R.J.S. St-M. Wideumont class=Labsense-Foot-Search" target="_blank">R.J.S. St-M. Wideumont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40453/acff/clubs/rfc-de-goe" id=Royal Football Club De Goe class=Labsense-Foot-Search" target="_blank">Royal Football Club De Goe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40454/acff/clubs/r-cornesse-fc" id=Royal Cornesse Football Club class=Labsense-Foot-Search" target="_blank">Royal Cornesse Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40455/acff/clubs/us-st-hadelin-haversin" id=U.S. St-Hadelin-Haversin class=Labsense-Foot-Search" target="_blank">U.S. St-Hadelin-Haversin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40456/acff/clubs/fc-tintifontaine" id=Fc Tintifontaine class=Labsense-Foot-Search" target="_blank">Fc Tintifontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40457/acff/clubs/fc-vencimontois" id=Football Club Vencimontois class=Labsense-Foot-Search" target="_blank">Football Club Vencimontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40458/acff/clubs/us-merbesars" id=U.S. Merbesars class=Labsense-Foot-Search" target="_blank">U.S. Merbesars</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40459/acff/clubs/racing-white-daring-molenbeek" id=Racing White Daring Molenbeek class=Labsense-Foot-Search" target="_blank">Racing White Daring Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40460/acff/clubs/js-vivegnis" id=J.S. Vivegnis class=Labsense-Foot-Search" target="_blank">J.S. Vivegnis</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40461/acff/clubs/rfc-lobbes" id=Royal Football Club Lobbes class=Labsense-Foot-Search" target="_blank">Royal Football Club Lobbes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40462/acff/clubs/rfc-butgenbach" id=Royal Football Club Butgenbach class=Labsense-Foot-Search" target="_blank">Royal Football Club Butgenbach</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40463/acff/clubs/res-frasnoise" id=R.E.S. Frasnoise class=Labsense-Foot-Search" target="_blank">R.E.S. Frasnoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40464/acff/clubs/fc-clermont" id=Football Club Clermont class=Labsense-Foot-Search" target="_blank">Football Club Clermont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40465/acff/clubs/union-namechoise-fc" id=Union Namechoise Football Club class=Labsense-Foot-Search" target="_blank">Union Namechoise Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40466/acff/clubs/res-witry-menufontaine" id=R.E.S. Witry-Menufontaine class=Labsense-Foot-Search" target="_blank">R.E.S. Witry-Menufontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40467/acff/clubs/rfc-molenbaix" id=Royal Football Club Molenbaix class=Labsense-Foot-Search" target="_blank">Royal Football Club Molenbaix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40468/acff/clubs/rfc-jehaytois" id=Royal Football Club Jehaytois class=Labsense-Foot-Search" target="_blank">Royal Football Club Jehaytois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40469/acff/clubs/unstandre-ochamps" id=Un.St.Andre Ochamps class=Labsense-Foot-Search" target="_blank">Un.St.Andre Ochamps</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40470/acff/clubs/sc-beauvechain" id=S.C. Beauvechain class=Labsense-Foot-Search" target="_blank">S.C. Beauvechain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40471/acff/clubs/afc-tubize" id=A.Football Club Tubize class=Labsense-Foot-Search" target="_blank">A.Football Club Tubize</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40472/acff/clubs/fc-vaux-borset" id=Football Club Vaux-Borset class=Labsense-Foot-Search" target="_blank">Football Club Vaux-Borset</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40473/acff/clubs/rs-fernelmont-hemptinne" id=R.S. Fernelmont-Hemptinne class=Labsense-Foot-Search" target="_blank">R.S. Fernelmont-Hemptinne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40474/acff/clubs/union-roclenge-wonck" id=Union Roclenge-Wonck class=Labsense-Foot-Search" target="_blank">Union Roclenge-Wonck</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40475/acff/clubs/rus-pondrome" id=Royale Union Sportive Pondrome class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Pondrome</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40476/acff/clubs/cs-docquier" id=C.S. D'Ocquier class=Labsense-Foot-Search" target="_blank">C.S. D'Ocquier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40477/acff/clubs/entente-sportive-ardennaise" id=Entente Sportive Ardennaise class=Labsense-Foot-Search" target="_blank">Entente Sportive Ardennaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40479/acff/clubs/usfc-elsenborn" id=U.S.Football Club Elsenborn class=Labsense-Foot-Search" target="_blank">U.S.Football Club Elsenborn</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40480/acff/clubs/rfc-ronquieres-hy-86" id=Royal Football Club Ronquieres-Hy 86 class=Labsense-Foot-Search" target="_blank">Royal Football Club Ronquieres-Hy 86</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40481/acff/clubs/rcs-nivellois" id=Royal Club Sportif Nivellois class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Nivellois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40482/acff/clubs/rus-assesse" id=Royale Union Sportive Assesse class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Assesse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40483/acff/clubs/us-neufvilloise" id=U.S. Neufvilloise class=Labsense-Foot-Search" target="_blank">U.S. Neufvilloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40484/acff/clubs/union-sportive-st-medard" id=Union Sportive St-Medard class=Labsense-Foot-Search" target="_blank">Union Sportive St-Medard</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40485/acff/clubs/rfc-chievres-69" id=Royal Football Club Chievres 69 class=Labsense-Foot-Search" target="_blank">Royal Football Club Chievres 69</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40486/acff/clubs/r-couthuin-sports" id=Royal Couthuin Sports class=Labsense-Foot-Search" target="_blank">Royal Couthuin Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40487/acff/clubs/obigies" id=A.S. Obigies class=Labsense-Foot-Search" target="_blank">A.S. Obigies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40488/acff/clubs/union-st-gerard" id=Union St Gerard class=Labsense-Foot-Search" target="_blank">Union St Gerard</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40489/acff/clubs/rfc-warnant" id=Royal Football Club Warnant class=Labsense-Foot-Search" target="_blank">Royal Football Club Warnant</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40490/acff/clubs/us-martelangeoise" id=U.S. Martelangeoise class=Labsense-Foot-Search" target="_blank">U.S. Martelangeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40491/acff/clubs/trazegnies-sports" id=Trazegnies Sports class=Labsense-Foot-Search" target="_blank">Trazegnies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40492/acff/clubs/sivry-sports" id=Sivry Sports class=Labsense-Foot-Search" target="_blank">Sivry Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40493/acff/clubs/rfc-compogne-bertogne" id=Royal Football Club Compogne Bertogne class=Labsense-Foot-Search" target="_blank">Royal Football Club Compogne Bertogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40494/acff/clubs/fc-ligny" id=Football Club Ligny class=Labsense-Foot-Search" target="_blank">Football Club Ligny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40495/acff/clubs/rfc-somzee" id=Royal Football Club Somzee class=Labsense-Foot-Search" target="_blank">Royal Football Club Somzee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40496/acff/clubs/royal-fraiture-sports" id=Royal Fraiture Sports class=Labsense-Foot-Search" target="_blank">Royal Fraiture Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40497/acff/clubs/fc-chevron" id=Football Club Chevron class=Labsense-Foot-Search" target="_blank">Football Club Chevron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40498/acff/clubs/rfc-vyle-tharoul" id=Royal Football Club Vyle-Tharoul class=Labsense-Foot-Search" target="_blank">Royal Football Club Vyle-Tharoul</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40499/acff/clubs/royal-baileux-sport" id=Royal Baileux Sport class=Labsense-Foot-Search" target="_blank">Royal Baileux Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40500/acff/clubs/fc-espoir-tarciennois" id=Football Club Espoir Tarciennois class=Labsense-Foot-Search" target="_blank">Football Club Espoir Tarciennois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40501/acff/clubs/cs-odeigne" id=C.S. Odeigne class=Labsense-Foot-Search" target="_blank">C.S. Odeigne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40502/acff/clubs/r-es-izier" id=Royal E.S. Izier class=Labsense-Foot-Search" target="_blank">Royal E.S. Izier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40503/acff/clubs/ac-lustin" id=A.C. Lustin class=Labsense-Foot-Search" target="_blank">A.C. Lustin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40504/acff/clubs/hermalienne" id=A.S. Hermalienne class=Labsense-Foot-Search" target="_blank">A.S. Hermalienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40505/acff/clubs/rafc-cobreville" id=Royal Association Footballootball Club Cobreville class=Labsense-Foot-Search" target="_blank">Royal Association Footballootball Club Cobreville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40506/acff/clubs/rsc-haltinnois" id=Royal Sporting Club Haltinnois class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Haltinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40507/acff/clubs/rfc-amonines" id=Royal Football Club Amonines class=Labsense-Foot-Search" target="_blank">Royal Football Club Amonines</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40508/acff/clubs/rfc-surice" id=Royal Football Club Surice class=Labsense-Foot-Search" target="_blank">Royal Football Club Surice</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40509/acff/clubs/racing-club-melin" id=Racing Club Melin class=Labsense-Foot-Search" target="_blank">Racing Club Melin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40510/acff/clubs/re-roy-lignieres-grimbiemont" id=R.E. Roy-Lignieres-Grimbiemont class=Labsense-Foot-Search" target="_blank">R.E. Roy-Lignieres-Grimbiemont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40511/acff/clubs/rfc-grand-leez" id=Royal Football Club Grand-Leez class=Labsense-Foot-Search" target="_blank">Royal Football Club Grand-Leez</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40512/acff/clubs/ass-sp-nothomb-post" id=Ass. Sp. Nothomb-Post class=Labsense-Foot-Search" target="_blank">Ass. Sp. Nothomb-Post</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40513/acff/clubs/fc-pontisse-herstal" id=Fc Pontisse Herstal class=Labsense-Foot-Search" target="_blank">Fc Pontisse Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40514/acff/clubs/r-es-gesvoise" id=Royal E.S. Gesvoise class=Labsense-Foot-Search" target="_blank">Royal E.S. Gesvoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40515/acff/clubs/fc-paliseulois" id=Football Club Paliseulois class=Labsense-Foot-Search" target="_blank">Football Club Paliseulois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40516/acff/clubs/ras-saintoise" id=R.A.S. Saintoise class=Labsense-Foot-Search" target="_blank">R.A.S. Saintoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40517/acff/clubs/fc-bande" id=Football Club Bande class=Labsense-Foot-Search" target="_blank">Football Club Bande</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40518/acff/clubs/erfc-manhay" id=E.Royal Football Club Manhay class=Labsense-Foot-Search" target="_blank">E.Royal Football Club Manhay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40519/acff/clubs/r-espoir-minerois" id=Royal Espoir Minerois class=Labsense-Foot-Search" target="_blank">Royal Espoir Minerois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40520/acff/clubs/rcs-faulx-les-tombes" id=Royal Club Sportif Faulx-Les-Tombes class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Faulx-Les-Tombes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40521/acff/clubs/rus-givry" id=Royale Union Sportive Givry class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Givry</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40522/acff/clubs/fc-petit-han" id=Football Club Petit-Han class=Labsense-Foot-Search" target="_blank">Football Club Petit-Han</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40523/acff/clubs/houtain-milanello" id=A.S. Houtain-Milanello class=Labsense-Foot-Search" target="_blank">A.S. Houtain-Milanello</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40524/acff/clubs/kfc-olympia-recht" id=K.Football Club Olympia Recht class=Labsense-Foot-Search" target="_blank">K.Football Club Olympia Recht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40525/acff/clubs/fc-ster-francorchamps" id=Fc Ster-Francorchamps class=Labsense-Foot-Search" target="_blank">Fc Ster-Francorchamps</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40526/acff/clubs/rsc-tontelange" id=Royal Sporting Club Tontelange class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Tontelange</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40527/acff/clubs/cs-corbion" id=C.S. Corbion class=Labsense-Foot-Search" target="_blank">C.S. Corbion</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40528/acff/clubs/kfc-grun-weiss-amel" id=K.Football Club Grun-Weiss Amel class=Labsense-Foot-Search" target="_blank">K.Football Club Grun-Weiss Amel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40529/acff/clubs/koniglicher-honsfelder-sv" id=Königlicher Honsfelder S.V. class=Labsense-Foot-Search" target="_blank">Königlicher Honsfelder S.V.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40530/acff/clubs/oc-nismes" id=O.C. Nismes class=Labsense-Foot-Search" target="_blank">O.C. Nismes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40531/acff/clubs/ajs-bonne-esp-buvrinnes" id=A.J.S. Bonne Esp. Buvrinnes class=Labsense-Foot-Search" target="_blank">A.J.S. Bonne Esp. Buvrinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40532/acff/clubs/rfc-rocherath" id=Royal Football Club Rocherath class=Labsense-Foot-Search" target="_blank">Royal Football Club Rocherath</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40533/acff/clubs/cs-lensois" id=C.S. Lensois class=Labsense-Foot-Search" target="_blank">C.S. Lensois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40534/acff/clubs/rfc-herinnes" id=Royal Football Club Herinnes class=Labsense-Foot-Search" target="_blank">Royal Football Club Herinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40535/acff/clubs/jeunesse-bourdon" id=Jeunesse Bourdon class=Labsense-Foot-Search" target="_blank">Jeunesse Bourdon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40536/acff/clubs/seraing-athletique-rfc" id=Seraing Athletique R.Football Club class=Labsense-Foot-Search" target="_blank">Seraing Athletique R.Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40537/acff/clubs/patro-othee-fc" id=Patro-Othee Football Club class=Labsense-Foot-Search" target="_blank">Patro-Othee Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40538/acff/clubs/r-haut-fays-sport" id=Royal Haut-Fays Sport class=Labsense-Foot-Search" target="_blank">Royal Haut-Fays Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40539/acff/clubs/res-vaux" id=R.E.S. Vaux class=Labsense-Foot-Search" target="_blank">R.E.S. Vaux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40540/acff/clubs/rjs-anseremmoise" id=R.J.S. Anseremmoise class=Labsense-Foot-Search" target="_blank">R.J.S. Anseremmoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40541/acff/clubs/rus-ste-marie-sur-semois" id=Royale Union Sportive Ste-Marie-Sur-Semois class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Ste-Marie-Sur-Semois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40542/acff/clubs/rcs-bossierois" id=Royal Club Sportif Bossierois class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Bossierois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40543/acff/clubs/s-r-incourt" id=S-R Incourt class=Labsense-Foot-Search" target="_blank">S-R Incourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40544/acff/clubs/r-ecl-sp-signeulx" id=Royal Ecl. Sp. Signeulx class=Labsense-Foot-Search" target="_blank">Royal Ecl. Sp. Signeulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40545/acff/clubs/rfc-rapid-symphorinois" id=Royal Football Club Rapid Symphorinois class=Labsense-Foot-Search" target="_blank">Royal Football Club Rapid Symphorinois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40546/acff/clubs/wall-fc-fays-les-veneurs" id=Wall. Football Club Fays-Les-Veneurs class=Labsense-Foot-Search" target="_blank">Wall. Football Club Fays-Les-Veneurs</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40547/acff/clubs/res-vaux-sur-sure" id=R.E.S. Vaux-Sur-Sure class=Labsense-Foot-Search" target="_blank">R.E.S. Vaux-Sur-Sure</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40548/acff/clubs/rus-derezee" id=Royale Union Sportive D'Erezee class=Labsense-Foot-Search" target="_blank">Royale Union Sportive D'Erezee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40549/acff/clubs/regne" id=A.S. Regne class=Labsense-Foot-Search" target="_blank">A.S. Regne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40550/acff/clubs/et-elsautoise" id=Et. Elsautoise class=Labsense-Foot-Search" target="_blank">Et. Elsautoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40551/acff/clubs/rsc-haneffe" id=Royal Sporting Club Haneffe class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Haneffe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40552/acff/clubs/la-jeunesse-sportive-morialme" id=La Jeunesse Sportive Morialme class=Labsense-Foot-Search" target="_blank">La Jeunesse Sportive Morialme</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40553/acff/clubs/sc-villers-dt-orval" id=S.C. Villers-Dt-Orval class=Labsense-Foot-Search" target="_blank">S.C. Villers-Dt-Orval</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40554/acff/clubs/rjs-habaysienne" id=R.J.S. Habaysienne class=Labsense-Foot-Search" target="_blank">R.J.S. Habaysienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40555/acff/clubs/ec-jamoigne-chiny" id=E.C. Jamoigne-Chiny class=Labsense-Foot-Search" target="_blank">E.C. Jamoigne-Chiny</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40556/acff/clubs/js-isieroise" id=J.S. Isieroise class=Labsense-Foot-Search" target="_blank">J.S. Isieroise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40557/acff/clubs/sc-de-nechin" id=S.C. De Nechin class=Labsense-Foot-Search" target="_blank">S.C. De Nechin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40558/acff/clubs/cs-onhaye" id=C.S. Onhaye class=Labsense-Foot-Search" target="_blank">C.S. Onhaye</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40559/acff/clubs/black-star-fc" id=Black Star Football Club class=Labsense-Foot-Search" target="_blank">Black Star Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40560/acff/clubs/es-de-la-lesse-redu" id=E.S. De La Lesse Redu class=Labsense-Foot-Search" target="_blank">E.S. De La Lesse Redu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40561/acff/clubs/r-union-club-de-bras" id=Royal Union Club De Bras class=Labsense-Foot-Search" target="_blank">Royal Union Club De Bras</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40562/acff/clubs/fc-eupen-1963" id=Football Club Eupen 1963 class=Labsense-Foot-Search" target="_blank">Football Club Eupen 1963</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40563/acff/clubs/union-sportive-hensies" id=Union Sportive Hensies class=Labsense-Foot-Search" target="_blank">Union Sportive Hensies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40564/acff/clubs/mont-saint-andre" id=A.S. Mont-Saint-Andre class=Labsense-Foot-Search" target="_blank">A.S. Mont-Saint-Andre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40565/acff/clubs/wallonia-club-sibret" id=Wallonia Club Sibret class=Labsense-Foot-Search" target="_blank">Wallonia Club Sibret</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40566/acff/clubs/rc-villers-la-ville" id=R.C. Villers La Ville class=Labsense-Foot-Search" target="_blank">R.C. Villers La Ville</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40567/acff/clubs/ass-montkainoise" id=Ass. Montkainoise class=Labsense-Foot-Search" target="_blank">Ass. Montkainoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40568/acff/clubs/js-fumaloise" id=J.S. Fumaloise class=Labsense-Foot-Search" target="_blank">J.S. Fumaloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40569/acff/clubs/js-racour" id=J.S. Racour class=Labsense-Foot-Search" target="_blank">J.S. Racour</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40570/acff/clubs/royal-tenneville-sports" id=Royal Tenneville Sports class=Labsense-Foot-Search" target="_blank">Royal Tenneville Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40571/acff/clubs/fc-namoussart" id=Football Club Namoussart class=Labsense-Foot-Search" target="_blank">Football Club Namoussart</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40572/acff/clubs/cs-mont-st-guibert" id=C.S. Mont-St-Guibert class=Labsense-Foot-Search" target="_blank">C.S. Mont-St-Guibert</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40573/acff/clubs/js-fizoise" id=J.S. Fizoise class=Labsense-Foot-Search" target="_blank">J.S. Fizoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40574/acff/clubs/jeun-sp-de-tavigny" id=Jeun. Sp. De Tavigny class=Labsense-Foot-Search" target="_blank">Jeun. Sp. De Tavigny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40575/acff/clubs/es-heydoise" id=E.S. Heydoise class=Labsense-Foot-Search" target="_blank">E.S. Heydoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40576/acff/clubs/us-solrezienne" id=U.S. Solrezienne class=Labsense-Foot-Search" target="_blank">U.S. Solrezienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40577/acff/clubs/us-etalle" id=Us Etalle class=Labsense-Foot-Search" target="_blank">Us Etalle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40578/acff/clubs/us-assenois" id=U.S. Assenois class=Labsense-Foot-Search" target="_blank">U.S. Assenois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40579/acff/clubs/rsc-rachecourt" id=Royal Sporting Club Rachecourt class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Rachecourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40580/acff/clubs/es-petigny-frasnes" id=E.S. Petigny-Frasnes class=Labsense-Foot-Search" target="_blank">E.S. Petigny-Frasnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40581/acff/clubs/us-carlsbourg-merny" id=U.S. Carlsbourg-Merny class=Labsense-Foot-Search" target="_blank">U.S. Carlsbourg-Merny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40582/acff/clubs/res-chaumont" id=R.E.S. Chaumont class=Labsense-Foot-Search" target="_blank">R.E.S. Chaumont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40583/acff/clubs/es-wellinoise" id=E.S. Wellinoise class=Labsense-Foot-Search" target="_blank">E.S. Wellinoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40584/acff/clubs/js-solrezienne" id=J.S. Solrezienne class=Labsense-Foot-Search" target="_blank">J.S. Solrezienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40585/acff/clubs/us-emines" id=U.S. Emines class=Labsense-Foot-Search" target="_blank">U.S. Emines</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40586/acff/clubs/rcs-sart-tilman" id=Royal Club Sportif Sart Tilman class=Labsense-Foot-Search" target="_blank">Royal Club Sportif Sart Tilman</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40587/acff/clubs/baudour-asc" id=Baudour A.S.C. class=Labsense-Foot-Search" target="_blank">Baudour A.S.C.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40588/acff/clubs/entente-chatelet" id=Entente Chatelet class=Labsense-Foot-Search" target="_blank">Entente Chatelet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40589/acff/clubs/pont-celles-buzet" id=Pont-A-Celles-Buzet class=Labsense-Foot-Search" target="_blank">Pont-A-Celles-Buzet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40590/acff/clubs/rus-bure" id=Royale Union Sportive Bure class=Labsense-Foot-Search" target="_blank">Royale Union Sportive Bure</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40591/acff/clubs/fc-esplechin" id=Football Club Esplechin class=Labsense-Foot-Search" target="_blank">Football Club Esplechin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40592/acff/clubs/baulet-sport" id=Baulet Sport class=Labsense-Foot-Search" target="_blank">Baulet Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40593/acff/clubs/ent-sp-viroin-olloy" id=Ent. Sp. Viroin-Olloy class=Labsense-Foot-Search" target="_blank">Ent. Sp. Viroin-Olloy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40594/acff/clubs/fc-eprave" id=Football Club Eprave class=Labsense-Foot-Search" target="_blank">Football Club Eprave</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40595/acff/clubs/fc-marbaisien" id=Football Club Marbaisien class=Labsense-Foot-Search" target="_blank">Football Club Marbaisien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40596/acff/clubs/es-boninne" id=E.S. Boninne class=Labsense-Foot-Search" target="_blank">E.S. Boninne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40597/acff/clubs/rsc-bovigny" id=Royal Sporting Club Bovigny class=Labsense-Foot-Search" target="_blank">Royal Sporting Club Bovigny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40598/acff/clubs/us-vecmont" id=U.S. Vecmont class=Labsense-Foot-Search" target="_blank">U.S. Vecmont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40599/acff/clubs/bonneville-sp" id=Bonneville Sp. class=Labsense-Foot-Search" target="_blank">Bonneville Sp.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40600/acff/clubs/erpion-lacs-de-leau-dheure" id=Erpion-Lacs De L'Eau D'Heure class=Labsense-Foot-Search" target="_blank">Erpion-Lacs De L'Eau D'Heure</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40601/acff/clubs/cd-furia-espanola" id=C.D. Furia Espanola class=Labsense-Foot-Search" target="_blank">C.D. Furia Espanola</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40602/acff/clubs/js-mageretoise" id=J.S. Mageretoise class=Labsense-Foot-Search" target="_blank">J.S. Mageretoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40603/acff/clubs/es-de-saint-pierre" id=E.S. De Saint-Pierre class=Labsense-Foot-Search" target="_blank">E.S. De Saint-Pierre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40604/acff/clubs/rc-de-rance" id=R.C. De Rance class=Labsense-Foot-Search" target="_blank">R.C. De Rance</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40605/acff/clubs/st-cl-feschaux" id=St. Cl. Feschaux class=Labsense-Foot-Search" target="_blank">St. Cl. Feschaux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40606/acff/clubs/es-chatillon" id=E.S. Chatillon class=Labsense-Foot-Search" target="_blank">E.S. Chatillon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40607/acff/clubs/js-froidchapelloise" id=J.S. Froidchapelloise class=Labsense-Foot-Search" target="_blank">J.S. Froidchapelloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40608/acff/clubs/ent-dionaise" id=Ent. Dionaise class=Labsense-Foot-Search" target="_blank">Ent. Dionaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40609/acff/clubs/cs-burdinnois" id=C.S. Burdinnois class=Labsense-Foot-Search" target="_blank">C.S. Burdinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40610/acff/clubs/fc-bullingen" id=Football Club Bullingen class=Labsense-Foot-Search" target="_blank">Football Club Bullingen</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40611/acff/clubs/fc-vacresse" id=Football Club Vacresse class=Labsense-Foot-Search" target="_blank">Football Club Vacresse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40612/acff/clubs/entente-sp-meix-le-tige" id=Entente Sp. Meix-Le-Tige class=Labsense-Foot-Search" target="_blank">Entente Sp. Meix-Le-Tige</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40613/acff/clubs/us-awenne" id=U.S. Awenne class=Labsense-Foot-Search" target="_blank">U.S. Awenne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40614/acff/clubs/us-dophain" id=U.S. D'Ophain class=Labsense-Foot-Search" target="_blank">U.S. D'Ophain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40615/acff/clubs/fc-nalinnois" id=Football Club Nalinnois class=Labsense-Foot-Search" target="_blank">Football Club Nalinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40616/acff/clubs/chevetogne-football" id=Chevetogne Football class=Labsense-Foot-Search" target="_blank">Chevetogne Football</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40617/acff/clubs/snef-tyber" id=A.S. Snef-Tyber class=Labsense-Foot-Search" target="_blank">A.S. Snef-Tyber</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40618/acff/clubs/fc-mont-s-marchienne-college" id=Football Club Mont-S-Marchienne-College class=Labsense-Foot-Search" target="_blank">Football Club Mont-S-Marchienne-College</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40619/acff/clubs/fc-soumagne" id=Football Club Soumagne class=Labsense-Foot-Search" target="_blank">Football Club Soumagne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40620/acff/clubs/sc-petit-waret" id=S.C. Petit-Waret class=Labsense-Foot-Search" target="_blank">S.C. Petit-Waret</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40621/acff/clubs/us-thy-le-chateau" id=U.S. Thy-Le-Chateau class=Labsense-Foot-Search" target="_blank">U.S. Thy-Le-Chateau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40622/acff/clubs/rc-ciergnon" id=R.C. Ciergnon class=Labsense-Foot-Search" target="_blank">R.C. Ciergnon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40623/acff/clubs/sg-rapid-oudler" id=S.G. Rapid Oudler class=Labsense-Foot-Search" target="_blank">S.G. Rapid Oudler</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40624/acff/clubs/sc-vance" id=S.C. Vance class=Labsense-Foot-Search" target="_blank">S.C. Vance</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40625/acff/clubs/rienne-sports" id=Rienne Sports class=Labsense-Foot-Search" target="_blank">Rienne Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40626/acff/clubs/patro-lensois" id=Patro Lensois class=Labsense-Foot-Search" target="_blank">Patro Lensois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40627/acff/clubs/cs-esp-han-sur-lesse" id=C.S. Esp. Han-Sur-Lesse class=Labsense-Foot-Search" target="_blank">C.S. Esp. Han-Sur-Lesse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40628/acff/clubs/fc-boussu-lez-walcourt" id=Football Club Boussu-Lez-Walcourt class=Labsense-Foot-Search" target="_blank">Football Club Boussu-Lez-Walcourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40629/acff/clubs/fc-st-martin-pessoux" id=Football Club St-Martin Pessoux class=Labsense-Foot-Search" target="_blank">Football Club St-Martin Pessoux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40630/acff/clubs/ush-limontoise" id=U.S.H. Limontoise class=Labsense-Foot-Search" target="_blank">U.S.H. Limontoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40631/acff/clubs/us-archennes-pecrot" id=U.S. Archennes-Pecrot class=Labsense-Foot-Search" target="_blank">U.S. Archennes-Pecrot</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40632/acff/clubs/fc-gerpinnes" id=Football Club Gerpinnes class=Labsense-Foot-Search" target="_blank">Football Club Gerpinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40633/acff/clubs/cs-forges" id=C.S. Forges class=Labsense-Foot-Search" target="_blank">C.S. Forges</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40634/acff/clubs/fc-ellezellois" id=Football Club Ellezellois class=Labsense-Foot-Search" target="_blank">Football Club Ellezellois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40635/acff/clubs/cs-toernich" id=C.S. Toernich class=Labsense-Foot-Search" target="_blank">C.S. Toernich</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40636/acff/clubs/standard-flawinne-fc" id=Standard Flawinne Football Club class=Labsense-Foot-Search" target="_blank">Standard Flawinne Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40637/acff/clubs/esfc-du-geer" id=E.S.Football Club Du Geer class=Labsense-Foot-Search" target="_blank">E.S.Football Club Du Geer</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40638/acff/clubs/cs-bellevaux-ligneuville" id=C.S. Bellevaux-Ligneuville class=Labsense-Foot-Search" target="_blank">C.S. Bellevaux-Ligneuville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40639/acff/clubs/cs-bollandois" id=C.S. Bollandois class=Labsense-Foot-Search" target="_blank">C.S. Bollandois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40640/acff/clubs/jeunesses-oleyennes-reunies" id=Jeunesses Oleyennes Reunies class=Labsense-Foot-Search" target="_blank">Jeunesses Oleyennes Reunies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40641/acff/clubs/etoile-de-faimes" id=Etoile De Faimes class=Labsense-Foot-Search" target="_blank">Etoile De Faimes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40642/acff/clubs/fc-naninnois" id=Football Club Naninnois class=Labsense-Foot-Search" target="_blank">Football Club Naninnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40643/acff/clubs/fc-ganshoren" id=Football Club Ganshoren class=Labsense-Foot-Search" target="_blank">Football Club Ganshoren</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40644/acff/clubs/us-de-pesche" id=U.S. De Pesche class=Labsense-Foot-Search" target="_blank">U.S. De Pesche</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40645/acff/clubs/fc-thulin" id=Football Club Thulin class=Labsense-Foot-Search" target="_blank">Football Club Thulin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40646/acff/clubs/es-villance" id=E.S. Villance class=Labsense-Foot-Search" target="_blank">E.S. Villance</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40647/acff/clubs/es-petitvoir-tournay" id=E.S. Petitvoir-Tournay class=Labsense-Foot-Search" target="_blank">E.S. Petitvoir-Tournay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40648/acff/clubs/jeunesse-autelbas" id=Jeunesse Autelbas class=Labsense-Foot-Search" target="_blank">Jeunesse Autelbas</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40649/acff/clubs/fc-aedec-hyon" id=Football Club Aedec-Hyon class=Labsense-Foot-Search" target="_blank">Football Club Aedec-Hyon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40650/acff/clubs/ass-sp-chimay-virelles" id=Ass. Sp. Chimay-Virelles class=Labsense-Foot-Search" target="_blank">Ass. Sp. Chimay-Virelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40651/acff/clubs/jsc-brugelette" id=J.S.C. Brugelette class=Labsense-Foot-Search" target="_blank">J.S.C. Brugelette</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40652/acff/clubs/ac-estaimbourg" id=A.C. Estaimbourg class=Labsense-Foot-Search" target="_blank">A.C. Estaimbourg</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40653/acff/clubs/us-thumaide" id=U.S. Thumaide class=Labsense-Foot-Search" target="_blank">U.S. Thumaide</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40654/acff/clubs/js-merdorp" id=J.S. Merdorp class=Labsense-Foot-Search" target="_blank">J.S. Merdorp</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40655/acff/clubs/etsptransinnoise" id=Et.Sp.Transinnoise class=Labsense-Foot-Search" target="_blank">Et.Sp.Transinnoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40656/acff/clubs/all-huppaytoise" id=All. Huppaytoise class=Labsense-Foot-Search" target="_blank">All. Huppaytoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40657/acff/clubs/fc-int-jandrain-jandrenouille" id=Fc Int. Jandrain-Jandrenouille class=Labsense-Foot-Search" target="_blank">Fc Int. Jandrain-Jandrenouille</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40659/acff/clubs/huccorgne-sports" id=Huccorgne Sports class=Labsense-Foot-Search" target="_blank">Huccorgne Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40660/acff/clubs/fc-arlon" id=Fc Arlon class=Labsense-Foot-Search" target="_blank">Fc Arlon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40661/acff/clubs/fc-st-germain" id=Football Club St-Germain class=Labsense-Foot-Search" target="_blank">Football Club St-Germain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40662/acff/clubs/athl-club-le-roeulx" id=Athl. Club Le Roeulx class=Labsense-Foot-Search" target="_blank">Athl. Club Le Roeulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40663/acff/clubs/union-cecilienne" id=Union Cecilienne class=Labsense-Foot-Search" target="_blank">Union Cecilienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40664/acff/clubs/sc-saive" id=S.C. Saive class=Labsense-Foot-Search" target="_blank">S.C. Saive</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40665/acff/clubs/esc-horrues" id=E.S.C. Horrues class=Labsense-Foot-Search" target="_blank">E.S.C. Horrues</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40666/acff/clubs/mellet-sports" id=Mellet Sports class=Labsense-Foot-Search" target="_blank">Mellet Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40667/acff/clubs/fc-saint-michel" id=Football Club Saint-Michel class=Labsense-Foot-Search" target="_blank">Football Club Saint-Michel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40668/acff/clubs/js-falisolle-aisemont" id=J.S. Falisolle-Aisemont class=Labsense-Foot-Search" target="_blank">J.S. Falisolle-Aisemont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40669/acff/clubs/et-sp-bourcy" id=Et. Sp. Bourcy class=Labsense-Foot-Search" target="_blank">Et. Sp. Bourcy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40670/acff/clubs/jeun-tavietoise" id=Jeun. Tavietoise class=Labsense-Foot-Search" target="_blank">Jeun. Tavietoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40671/acff/clubs/gerouville" id=A.S. Gerouville class=Labsense-Foot-Search" target="_blank">A.S. Gerouville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40672/acff/clubs/fc-warsage" id=Football Club Warsage class=Labsense-Foot-Search" target="_blank">Football Club Warsage</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40673/acff/clubs/un-walhorn" id=Un. Walhorn class=Labsense-Foot-Search" target="_blank">Un. Walhorn</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40674/acff/clubs/fc-beclers" id=Football Club Beclers class=Labsense-Foot-Search" target="_blank">Football Club Beclers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40675/acff/clubs/us-bohannaise" id=U.S. Bohannaise class=Labsense-Foot-Search" target="_blank">U.S. Bohannaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40676/acff/clubs/us-st-bern-waltzing-bonnert" id=U.S. St-Bern. Waltzing-Bonnert class=Labsense-Foot-Search" target="_blank">U.S. St-Bern. Waltzing-Bonnert</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40677/acff/clubs/js-wez-guignies" id=J.S. Wez-Guignies class=Labsense-Foot-Search" target="_blank">J.S. Wez-Guignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40678/acff/clubs/fc-brunehaut" id=Football Club Brunehaut class=Labsense-Foot-Search" target="_blank">Football Club Brunehaut</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40679/acff/clubs/ac-anvaing" id=A.C. Anvaing class=Labsense-Foot-Search" target="_blank">A.C. Anvaing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40680/acff/clubs/es-gimnee-mazee" id=E.S. Gimnee-Mazee class=Labsense-Foot-Search" target="_blank">E.S. Gimnee-Mazee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40681/acff/clubs/standario-fc-onoz" id=Standario Football Club Onoz class=Labsense-Foot-Search" target="_blank">Standario Football Club Onoz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40682/acff/clubs/fc-malonne-2000" id=Football Club Malonne 2000 class=Labsense-Foot-Search" target="_blank">Football Club Malonne 2000</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40683/acff/clubs/us-mellier" id=U.S. Mellier class=Labsense-Foot-Search" target="_blank">U.S. Mellier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40684/acff/clubs/flavion-sport" id=Flavion Sport class=Labsense-Foot-Search" target="_blank">Flavion Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40685/acff/clubs/esc-poupehan" id=E.S.C. Poupehan class=Labsense-Foot-Search" target="_blank">E.S.C. Poupehan</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40686/acff/clubs/es-des-frontieres" id=E.S. Des Frontieres class=Labsense-Foot-Search" target="_blank">E.S. Des Frontieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40687/acff/clubs/fc-houthem" id=Football Club Houthem class=Labsense-Foot-Search" target="_blank">Football Club Houthem</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40688/acff/clubs/fc-rumes-la-glanerie" id=Football Club Rumes-La Glanerie class=Labsense-Foot-Search" target="_blank">Football Club Rumes-La Glanerie</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40689/acff/clubs/pommeroeul-ville" id=A.S. Pommeroeul-Ville class=Labsense-Foot-Search" target="_blank">A.S. Pommeroeul-Ville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40690/acff/clubs/charneux-fc" id=Charneux Football Club class=Labsense-Foot-Search" target="_blank">Charneux Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40691/acff/clubs/et-rouge-belgrade" id=Et. Rouge  Belgrade class=Labsense-Foot-Search" target="_blank">Et. Rouge  Belgrade</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40692/acff/clubs/diables-rouges-rongy" id=Diables Rouges Rongy class=Labsense-Foot-Search" target="_blank">Diables Rouges Rongy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40693/acff/clubs/fce-stembertoise" id=Football Clube. Stembertoise class=Labsense-Foot-Search" target="_blank">Football Clube. Stembertoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40694/acff/clubs/us-ploegsteert-bizet" id=U.S. Ploegsteert-Bizet class=Labsense-Foot-Search" target="_blank">U.S. Ploegsteert-Bizet</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40695/acff/clubs/olympic-de-warcoing" id=Olympic De Warcoing class=Labsense-Foot-Search" target="_blank">Olympic De Warcoing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40696/acff/clubs/rc-gouy" id=R.C. Gouy class=Labsense-Foot-Search" target="_blank">R.C. Gouy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40697/acff/clubs/ac-soiron" id=A.C. Soiron class=Labsense-Foot-Search" target="_blank">A.C. Soiron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40698/acff/clubs/fc-hermee" id=Football Club Hermee class=Labsense-Foot-Search" target="_blank">Football Club Hermee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40699/acff/clubs/cs-wepionnais" id=C.S. Wepionnais class=Labsense-Foot-Search" target="_blank">C.S. Wepionnais</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40700/acff/clubs/entente-velaines-enclusienne" id=Entente Velaines Enclusienne class=Labsense-Foot-Search" target="_blank">Entente Velaines Enclusienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40701/acff/clubs/ac-hombourg" id=A.C. Hombourg class=Labsense-Foot-Search" target="_blank">A.C. Hombourg</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40702/acff/clubs/fc-forest" id=Football Club Forest class=Labsense-Foot-Search" target="_blank">Football Club Forest</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40703/acff/clubs/union-famenne-waha-marche" id=Union Famenne Waha Marche class=Labsense-Foot-Search" target="_blank">Union Famenne Waha Marche</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40704/acff/clubs/ass-sp-club-havinnes" id=Ass. Sp. Club Havinnes class=Labsense-Foot-Search" target="_blank">Ass. Sp. Club Havinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40705/acff/clubs/football-club-etoiles-dere" id=Football Club Etoiles D'Ere class=Labsense-Foot-Search" target="_blank">Football Club Etoiles D'Ere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40706/acff/clubs/ol-cl-sommiere" id=Ol. Cl. Sommiere class=Labsense-Foot-Search" target="_blank">Ol. Cl. Sommiere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40707/acff/clubs/fc-mesnilois" id=Fc Mesnilois class=Labsense-Foot-Search" target="_blank">Fc Mesnilois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40708/acff/clubs/js-ittroise" id=J.S. Ittroise class=Labsense-Foot-Search" target="_blank">J.S. Ittroise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40709/acff/clubs/andoy-wierde-fc" id=Andoy Wierde Football Club class=Labsense-Foot-Search" target="_blank">Andoy Wierde Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40710/acff/clubs/uce-de-liege" id=U.C.E. De Liege class=Labsense-Foot-Search" target="_blank">U.C.E. De Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40711/acff/clubs/af-us-st-amand-brye" id=A.F. Us St Amand-Brye class=Labsense-Foot-Search" target="_blank">A.F. Us St Amand-Brye</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40712/acff/clubs/jeun-sp-de-fraire" id=Jeun. Sp. De Fraire class=Labsense-Foot-Search" target="_blank">Jeun. Sp. De Fraire</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40713/acff/clubs/cs-entite-manageoise" id=C.S. Entite Manageoise class=Labsense-Foot-Search" target="_blank">C.S. Entite Manageoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40714/acff/clubs/et-sp-brainoise" id=Et. Sp. Brainoise class=Labsense-Foot-Search" target="_blank">Et. Sp. Brainoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40715/acff/clubs/wsac-fleurus" id=Wsac Fleurus class=Labsense-Foot-Search" target="_blank">Wsac Fleurus</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40716/acff/clubs/sc-mazycien" id=S.C. Mazycien class=Labsense-Foot-Search" target="_blank">S.C. Mazycien</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40717/acff/clubs/fc-casteau" id=Football Club Casteau class=Labsense-Foot-Search" target="_blank">Football Club Casteau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40718/acff/clubs/cs-biergeois" id=C.S. Biergeois class=Labsense-Foot-Search" target="_blank">C.S. Biergeois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40719/acff/clubs/js-hognouloise" id=J.S. Hognouloise class=Labsense-Foot-Search" target="_blank">J.S. Hognouloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40720/acff/clubs/vaudignies" id=A.S. Vaudignies class=Labsense-Foot-Search" target="_blank">A.S. Vaudignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40721/acff/clubs/fc-montleban" id=Football Club Montleban class=Labsense-Foot-Search" target="_blank">Football Club Montleban</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40722/acff/clubs/entente-sportive-elouges-dour" id=Entente Sportive Elouges Dour class=Labsense-Foot-Search" target="_blank">Entente Sportive Elouges Dour</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40723/acff/clubs/jeunesse-turque" id=Jeunesse Turque class=Labsense-Foot-Search" target="_blank">Jeunesse Turque</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40724/acff/clubs/jus-maubray" id=J.U.S. Maubray class=Labsense-Foot-Search" target="_blank">J.U.S. Maubray</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40725/acff/clubs/cs-taintignies" id=C.S. Taintignies class=Labsense-Foot-Search" target="_blank">C.S. Taintignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40726/acff/clubs/bx-brussels" id=Bx Brussels class=Labsense-Foot-Search" target="_blank">Bx Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40727/acff/clubs/js-pierreuse" id=J.S. Pierreuse class=Labsense-Foot-Search" target="_blank">J.S. Pierreuse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40728/acff/clubs/js-kemexhe-crisnee" id=J.S. Kemexhe Crisnee class=Labsense-Foot-Search" target="_blank">J.S. Kemexhe Crisnee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40729/acff/clubs/js-du-thier-liege" id=J.S. Du Thier A Liege class=Labsense-Foot-Search" target="_blank">J.S. Du Thier A Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40730/acff/clubs/union-hesbignonne" id=Union Hesbignonne class=Labsense-Foot-Search" target="_blank">Union Hesbignonne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40731/acff/clubs/fc-horion" id=Football Club Horion class=Labsense-Foot-Search" target="_blank">Football Club Horion</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40732/acff/clubs/fc-bleharies" id=Football Club Bleharies class=Labsense-Foot-Search" target="_blank">Football Club Bleharies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40734/acff/clubs/js-jamioulx" id=J.S. Jamioulx class=Labsense-Foot-Search" target="_blank">J.S. Jamioulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40735/acff/clubs/fc-kosova-schaerbeek" id=Football Club Kosova Schaerbeek class=Labsense-Foot-Search" target="_blank">Football Club Kosova Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40736/acff/clubs/fc-entite-wasseiges" id=Football Club Entite Wasseiges class=Labsense-Foot-Search" target="_blank">Football Club Entite Wasseiges</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40737/acff/clubs/rfc-sart-lez-spa" id=Royal Football Club Sart-Lez-Spa class=Labsense-Foot-Search" target="_blank">Royal Football Club Sart-Lez-Spa</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40738/acff/clubs/sporting-bruxelles" id=Sporting Bruxelles class=Labsense-Foot-Search" target="_blank">Sporting Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40739/acff/clubs/vk-st-agatha-berchem" id=V.K. St-Agatha-Berchem class=Labsense-Foot-Search" target="_blank">V.K. St-Agatha-Berchem</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40740/acff/clubs/entcfdu-hainaut" id=Ent.C.F.Du Hainaut class=Labsense-Foot-Search" target="_blank">Ent.C.F.Du Hainaut</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40741/acff/clubs/r-ent-prov-de-namur" id=Royal Ent. Prov. De Namur class=Labsense-Foot-Search" target="_blank">Royal Ent. Prov. De Namur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40742/acff/clubs/r-gr-corporatif-charleroi" id=Royal Groyal Corporatif Charleroi class=Labsense-Foot-Search" target="_blank">Royal Groyal Corporatif Charleroi</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40743/acff/clubs/ent-condruzienne-des-clubs" id=Ent. Condruzienne Des Clubs class=Labsense-Foot-Search" target="_blank">Ent. Condruzienne Des Clubs</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40744/acff/clubs/r-gr-corp-centre-mons-bor" id=Royal Groyal Corp. Centre Mons Bor. class=Labsense-Foot-Search" target="_blank">Royal Groyal Corp. Centre Mons Bor.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40745/acff/clubs/r-ent-cl-prov-liege" id=Royal Ent. Cl. Prov. Liege class=Labsense-Foot-Search" target="_blank">Royal Ent. Cl. Prov. Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40746/acff/clubs/rgrouparbitmons-et-extens" id=R.Group.Arbit.Mons Et Extens. class=Labsense-Foot-Search" target="_blank">R.Group.Arbit.Mons Et Extens.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40747/acff/clubs/runboc-knuc" id=R.U.N.B.O.C. - K.N.U.C. class=Labsense-Foot-Search" target="_blank">R.U.N.B.O.C. - K.N.U.C.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40748/acff/clubs/r-daring-club-de-cointe-liege" id=Royal Daring Club De Cointe-Liege class=Labsense-Foot-Search" target="_blank">Royal Daring Club De Cointe-Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40749/acff/clubs/leopold-club-ghlin" id=Leopold Club Ghlin class=Labsense-Foot-Search" target="_blank">Leopold Club Ghlin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40750/acff/clubs/r-intercorporation-liegeoise" id=Royal Intercorporation Liegeoise class=Labsense-Foot-Search" target="_blank">Royal Intercorporation Liegeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40751/acff/clubs/rentcaroloregienne" id=R.Ent.Caroloregienne class=Labsense-Foot-Search" target="_blank">R.Ent.Caroloregienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40752/acff/clubs/r-entclmonsextens" id=Royal Ent.Cl.Mons/Extens. class=Labsense-Foot-Search" target="_blank">Royal Ent.Cl.Mons/Extens.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40753/acff/clubs/rentclubs-centre" id=R.Ent.Clubs Centre class=Labsense-Foot-Search" target="_blank">R.Ent.Clubs Centre</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40754/acff/clubs/rentdes-clubs-de-wallpicard" id=R.Ent.Des Clubs De Wall.Picard class=Labsense-Foot-Search" target="_blank">R.Ent.Des Clubs De Wall.Picard</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40755/acff/clubs/gr-arb-tournai-ath" id=Groyal Arb. Tournai-Ath class=Labsense-Foot-Search" target="_blank">Groyal Arb. Tournai-Ath</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40756/acff/clubs/r-am-arb-caroloreg" id=Royal Am. Arb. Caroloreg. class=Labsense-Foot-Search" target="_blank">Royal Am. Arb. Caroloreg.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40757/acff/clubs/r-gr-namurois-foot-corp" id=Royal Groyal Namurois Foot Corp. class=Labsense-Foot-Search" target="_blank">Royal Groyal Namurois Foot Corp.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40758/acff/clubs/raliegeoise-arb" id=R.A.Liegeoise Arb. class=Labsense-Foot-Search" target="_blank">R.A.Liegeoise Arb.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40759/acff/clubs/es-hesbaye-condroz" id=E.S. Hesbaye-Condroz class=Labsense-Foot-Search" target="_blank">E.S. Hesbaye-Condroz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40760/acff/clubs/r-ent-sport-vervietoise" id=Royal Ent. Sport. Vervietoise class=Labsense-Foot-Search" target="_blank">Royal Ent. Sport. Vervietoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40761/acff/clubs/amic-des-arb-centre" id=Amic. Des Arb. Centre class=Labsense-Foot-Search" target="_blank">Amic. Des Arb. Centre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40762/acff/clubs/ent-du-sud-namur" id=Ent. Du Sud-Namur class=Labsense-Foot-Search" target="_blank">Ent. Du Sud-Namur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40763/acff/clubs/enamnord-est-basse-sambre" id=E.Nam.Nord-Est Basse-Sambre class=Labsense-Foot-Search" target="_blank">E.Nam.Nord-Est Basse-Sambre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40764/acff/clubs/ent-provcl-luxemb" id=Ent Prov.Cl. Luxemb class=Labsense-Foot-Search" target="_blank">Ent Prov.Cl. Luxemb</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40765/acff/clubs/gafoa" id=G.A.F.O.A. class=Labsense-Foot-Search" target="_blank">G.A.F.O.A.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40766/acff/clubs/group-des-arbitres-de-chimay" id=Group. Des Arbitres De Chimay class=Labsense-Foot-Search" target="_blank">Group. Des Arbitres De Chimay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40767/acff/clubs/assdarbwalcophil" id=Ass.D'Arb.Walcophil class=Labsense-Foot-Search" target="_blank">Ass.D'Arb.Walcophil</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40768/acff/clubs/etoile-taminoise" id=Etoile Taminoise class=Labsense-Foot-Search" target="_blank">Etoile Taminoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40769/acff/clubs/rjs-cheneenne" id=R.J.S. Cheneenne class=Labsense-Foot-Search" target="_blank">R.J.S. Cheneenne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40770/acff/clubs/ase-de-chastre" id=A.S.E. De Chastre class=Labsense-Foot-Search" target="_blank">A.S.E. De Chastre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40771/acff/clubs/sp-espoir-jemeppe" id=Sp. Espoir Jemeppe class=Labsense-Foot-Search" target="_blank">Sp. Espoir Jemeppe</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40772/acff/clubs/js-meslin-grand-marais" id=J.S. Meslin - Grand Marais class=Labsense-Foot-Search" target="_blank">J.S. Meslin - Grand Marais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40773/acff/clubs/stade-everois-racing-club" id=Stade Everois Racing Club class=Labsense-Foot-Search" target="_blank">Stade Everois Racing Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40774/acff/clubs/sc-oneutois" id=S.C. Oneutois class=Labsense-Foot-Search" target="_blank">S.C. Oneutois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40775/acff/clubs/js-eghezee" id=J.S. Eghezee class=Labsense-Foot-Search" target="_blank">J.S. Eghezee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40776/acff/clubs/all-fexhe-et-slins-fragnee" id=All. Fexhe Et Slins - Fragnee class=Labsense-Foot-Search" target="_blank">All. Fexhe Et Slins - Fragnee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40777/acff/clubs/fc-femina-white-star-woluwe" id=Football Club Femina White Star Woluwe class=Labsense-Foot-Search" target="_blank">Football Club Femina White Star Woluwe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40778/acff/clubs/es-jamboise" id=E.S. Jamboise class=Labsense-Foot-Search" target="_blank">E.S. Jamboise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40779/acff/clubs/fc-wangenies-61" id=Fc Wangenies 61 class=Labsense-Foot-Search" target="_blank">Fc Wangenies 61</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40780/acff/clubs/cs-feminin-auvelais" id=C.S. Feminin Auvelais class=Labsense-Foot-Search" target="_blank">C.S. Feminin Auvelais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40781/acff/clubs/ellas-herstal" id=Ellas Herstal class=Labsense-Foot-Search" target="_blank">Ellas Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40782/acff/clubs/fc-olympic-namur" id=Football Club Olympic Namur class=Labsense-Foot-Search" target="_blank">Football Club Olympic Namur</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40783/acff/clubs/fc-flenu" id=Football Club Flenu class=Labsense-Foot-Search" target="_blank">Football Club Flenu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40784/acff/clubs/fc-femina-la-louviere" id=Football Club Femina La Louviere class=Labsense-Foot-Search" target="_blank">Football Club Femina La Louviere</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40785/acff/clubs/fc-havre" id=Football Club Havre class=Labsense-Foot-Search" target="_blank">Football Club Havre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40786/acff/clubs/js-bois-de-villers" id=J.S. Bois-De-Villers class=Labsense-Foot-Search" target="_blank">J.S. Bois-De-Villers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40787/acff/clubs/fc-saint-josse" id=Football Club Saint-Josse class=Labsense-Foot-Search" target="_blank">Football Club Saint-Josse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40788/acff/clubs/mcs-sport-liege" id=M.C.S. Sport Liege class=Labsense-Foot-Search" target="_blank">M.C.S. Sport Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40789/acff/clubs/stade-disonais" id=Stade Disonais class=Labsense-Foot-Search" target="_blank">Stade Disonais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40790/acff/clubs/fc-suryoyes-bruxellois" id=Football Club Suryoyes Bruxellois class=Labsense-Foot-Search" target="_blank">Football Club Suryoyes Bruxellois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40791/acff/clubs/usf-montroeul-dergneau" id=U.S.F. Montroeul-Dergneau class=Labsense-Foot-Search" target="_blank">U.S.F. Montroeul-Dergneau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40792/acff/clubs/solieres-sport" id=Solieres Sport class=Labsense-Foot-Search" target="_blank">Solieres Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40793/acff/clubs/fc-anderlecht-milan" id=Football Club Anderlecht-Milan class=Labsense-Foot-Search" target="_blank">Football Club Anderlecht-Milan</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40794/acff/clubs/grupo-desportivo-poulseur" id=Grupo Desportivo Poulseur class=Labsense-Foot-Search" target="_blank">Grupo Desportivo Poulseur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40795/acff/clubs/sc-montignies" id=S.C. Montignies class=Labsense-Foot-Search" target="_blank">S.C. Montignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40796/acff/clubs/fc-jupille" id=Football Club Jupille class=Labsense-Foot-Search" target="_blank">Football Club Jupille</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40797/acff/clubs/fc-moreda-uccle" id=Football Club Moreda Uccle class=Labsense-Foot-Search" target="_blank">Football Club Moreda Uccle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40798/acff/clubs/union-sportive-walcourt" id=Union Sportive Walcourt class=Labsense-Foot-Search" target="_blank">Union Sportive Walcourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40799/acff/clubs/football-club-cheratte" id=Football Club Cheratte class=Labsense-Foot-Search" target="_blank">Football Club Cheratte</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40800/acff/clubs/fc-united-richelle" id=Football Club United Richelle class=Labsense-Foot-Search" target="_blank">Football Club United Richelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40802/acff/clubs/fc-harchies-bernissart" id=Football Club Harchies-Bernissart class=Labsense-Foot-Search" target="_blank">Football Club Harchies-Bernissart</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40803/acff/clubs/fc-peronnes" id=Football Club Peronnes class=Labsense-Foot-Search" target="_blank">Football Club Peronnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40804/acff/clubs/fc-torgny-rouvroy" id=Football Club Torgny-Rouvroy class=Labsense-Foot-Search" target="_blank">Football Club Torgny-Rouvroy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40805/acff/clubs/football-club-bercheux" id=Football Club Bercheux class=Labsense-Foot-Search" target="_blank">Football Club Bercheux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40806/acff/clubs/docherie" id=A.S. Docherie class=Labsense-Foot-Search" target="_blank">A.S. Docherie</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40807/acff/clubs/racing-club-vaux-chaudfontaine" id=Racing Club Vaux-Chaudfontaine class=Labsense-Foot-Search" target="_blank">Racing Club Vaux-Chaudfontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40808/acff/clubs/cref" id=Cref class=Labsense-Foot-Search" target="_blank">Cref</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40809/acff/clubs/club-olympic-trivieres" id=Club Olympic Trivieres class=Labsense-Foot-Search" target="_blank">Club Olympic Trivieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40810/acff/clubs/fontainoise" id=A.S. Fontainoise class=Labsense-Foot-Search" target="_blank">A.S. Fontainoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40811/acff/clubs/fc-bressoux" id=Football Club Bressoux class=Labsense-Foot-Search" target="_blank">Football Club Bressoux</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40812/acff/clubs/peruwelz-football-club" id=Peruwelz Football Club class=Labsense-Foot-Search" target="_blank">Peruwelz Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40813/acff/clubs/fc-wodecq" id=Fc Wodecq class=Labsense-Foot-Search" target="_blank">Fc Wodecq</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40814/acff/clubs/maccabi-brussels" id=Maccabi Brussels class=Labsense-Foot-Search" target="_blank">Maccabi Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40815/acff/clubs/fc-barchon" id=Football Club Barchon class=Labsense-Foot-Search" target="_blank">Football Club Barchon</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40816/acff/clubs/renouveau-us-tournaisienne" id=Renouveau Us Tournaisienne class=Labsense-Foot-Search" target="_blank">Renouveau Us Tournaisienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40817/acff/clubs/athenes-sport-ressaix" id=Athenes Sport Ressaix class=Labsense-Foot-Search" target="_blank">Athenes Sport Ressaix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40818/acff/clubs/afccm-braine-waterloo" id=Afccm Braine Waterloo class=Labsense-Foot-Search" target="_blank">Afccm Braine Waterloo</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40819/acff/clubs/fc-st-jean-tournai" id=Fc St. Jean Tournai class=Labsense-Foot-Search" target="_blank">Fc St. Jean Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40820/acff/clubs/olympic-clabecq" id=Olympic Clabecq class=Labsense-Foot-Search" target="_blank">Olympic Clabecq</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40821/acff/clubs/racing-club-marcinelle" id=Racing Club Marcinelle class=Labsense-Foot-Search" target="_blank">Racing Club Marcinelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40822/acff/clubs/fc-lesve-arbre" id=Football Club Lesve-Arbre class=Labsense-Foot-Search" target="_blank">Football Club Lesve-Arbre</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40823/acff/clubs/shape-youth-fc" id=Shape Youth Football Club class=Labsense-Foot-Search" target="_blank">Shape Youth Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40824/acff/clubs/rajs-honnelloise" id=R.A.J.S. Honnelloise class=Labsense-Foot-Search" target="_blank">R.A.J.S. Honnelloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40825/acff/clubs/fc-bouffioulx" id=Football Club Bouffioulx class=Labsense-Foot-Search" target="_blank">Football Club Bouffioulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40826/acff/clubs/union-sporting-club-jemappes" id=Union Sporting Club Jemappes class=Labsense-Foot-Search" target="_blank">Union Sporting Club Jemappes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40828/acff/clubs/jsn-alleur" id=Jsn Alleur class=Labsense-Foot-Search" target="_blank">Jsn Alleur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40829/acff/clubs/etoile-vervietoise" id=Etoile Vervietoise class=Labsense-Foot-Search" target="_blank">Etoile Vervietoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40830/acff/clubs/brussels-city" id=As Brussels City class=Labsense-Foot-Search" target="_blank">As Brussels City</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40831/acff/clubs/fc-enghiennois" id=Football Club Enghiennois class=Labsense-Foot-Search" target="_blank">Football Club Enghiennois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40832/acff/clubs/js-aiseau-presles" id=J.S. Aiseau-Presles class=Labsense-Foot-Search" target="_blank">J.S. Aiseau-Presles</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40833/acff/clubs/fc-colfontaine" id=Football Club Colfontaine class=Labsense-Foot-Search" target="_blank">Football Club Colfontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40834/acff/clubs/fc-achene" id=Football Club Achene class=Labsense-Foot-Search" target="_blank">Football Club Achene</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40835/acff/clubs/us-grace-hollogne" id=U.S. Grace-Hollogne class=Labsense-Foot-Search" target="_blank">U.S. Grace-Hollogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40836/acff/clubs/academie-jeunesse-molenbeek" id=Academie Jeunesse Molenbeek class=Labsense-Foot-Search" target="_blank">Academie Jeunesse Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40837/acff/clubs/es-bleid" id=E.S. Bleid class=Labsense-Foot-Search" target="_blank">E.S. Bleid</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40838/acff/clubs/fsi-berchem" id=F.S.I. Berchem class=Labsense-Foot-Search" target="_blank">F.S.I. Berchem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40839/acff/clubs/renaissance-sp-forestoise" id=Renaissance Sp. Forestoise class=Labsense-Foot-Search" target="_blank">Renaissance Sp. Forestoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40840/acff/clubs/cs-juprelle" id=C.S. Juprelle class=Labsense-Foot-Search" target="_blank">C.S. Juprelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40841/acff/clubs/anderlecht-scb" id=Anderlecht Scb class=Labsense-Foot-Search" target="_blank">Anderlecht Scb</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40842/acff/clubs/educactive-el-hikma-bxl-fc" id=Educ'Active El Hikma Bxl Fc class=Labsense-Foot-Search" target="_blank">Educ'Active El Hikma Bxl Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40843/acff/clubs/u-africa-fc-bruxelles" id=U. Africa Football Club Bruxelles class=Labsense-Foot-Search" target="_blank">U. Africa Football Club Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40844/acff/clubs/fc-houtaing" id=Football Club Houtaing class=Labsense-Foot-Search" target="_blank">Football Club Houtaing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40845/acff/clubs/racing-ans-montegnee-fc" id=Racing Ans Montegnee Football Club class=Labsense-Foot-Search" target="_blank">Racing Ans Montegnee Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40846/acff/clubs/fc-irlande-auderghem" id=Fc Irlande Auderghem class=Labsense-Foot-Search" target="_blank">Fc Irlande Auderghem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40847/acff/clubs/fc-grivegnee" id=Football Club Grivegnee class=Labsense-Foot-Search" target="_blank">Football Club Grivegnee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40848/acff/clubs/fc-polonia-boitsfort" id=Fc Polonia Boitsfort class=Labsense-Foot-Search" target="_blank">Fc Polonia Boitsfort</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40849/acff/clubs/fc-academy-espanola-uccle" id=Fc Academy Espanola Uccle class=Labsense-Foot-Search" target="_blank">Fc Academy Espanola Uccle</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40850/acff/clubs/athletic-cl-quaregnon-wasmuel" id=Athletic Cl. Quaregnon-Wasmuel class=Labsense-Foot-Search" target="_blank">Athletic Cl. Quaregnon-Wasmuel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40851/acff/clubs/fc-ronvau-chaumont" id=Football Club Ronvau Chaumont class=Labsense-Foot-Search" target="_blank">Football Club Ronvau Chaumont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40852/acff/clubs/st-guidon-anderlecht" id=St. Guidon Anderlecht class=Labsense-Foot-Search" target="_blank">St. Guidon Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40853/acff/clubs/cercle-sportif-verviers" id=Cercle Sportif Verviers class=Labsense-Foot-Search" target="_blank">Cercle Sportif Verviers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40854/acff/clubs/brussels-united-fc" id=Brussels United Fc class=Labsense-Foot-Search" target="_blank">Brussels United Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40855/acff/clubs/ascades-renaissance-evere" id=Ascades Renaissance Evere class=Labsense-Foot-Search" target="_blank">Ascades Renaissance Evere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40856/acff/clubs/fc-jorez-sport-anderlecht" id=Fc Jorez Sport Anderlecht class=Labsense-Foot-Search" target="_blank">Fc Jorez Sport Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40857/acff/clubs/vise-bmfa" id=Vise Bmfa class=Labsense-Foot-Search" target="_blank">Vise Bmfa</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40859/acff/clubs/bufc-ladies-brussels" id=Bufc Ladies Brussels class=Labsense-Foot-Search" target="_blank">Bufc Ladies Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40860/acff/clubs/montigny" id=As Montigny class=Labsense-Foot-Search" target="_blank">As Montigny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40861/acff/clubs/celtic-denee-football" id=Celtic Denee Football class=Labsense-Foot-Search" target="_blank">Celtic Denee Football</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40862/acff/clubs/football-academie-dengis" id=Football Academie D'Engis class=Labsense-Foot-Search" target="_blank">Football Academie D'Engis</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40863/acff/clubs/fc-elephant-barry" id=Fc Elephant Barry class=Labsense-Foot-Search" target="_blank">Fc Elephant Barry</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40864/acff/clubs/jeunesse-sportive-liegeoise" id=Jeunesse Sportive Liegeoise class=Labsense-Foot-Search" target="_blank">Jeunesse Sportive Liegeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40865/acff/clubs/fc-amicii-bruxelles" id=Fc Amicii Bruxelles class=Labsense-Foot-Search" target="_blank">Fc Amicii Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40866/acff/clubs/espoirs-feminins-aisne" id=Espoirs Feminins Aisne class=Labsense-Foot-Search" target="_blank">Espoirs Feminins Aisne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40867/acff/clubs/asa-molenbeek" id=Avenir Sportif Academy Molenbeek class=Labsense-Foot-Search" target="_blank">Avenir Sportif Academy Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40868/acff/clubs/fc-flaches" id=Fc Flaches class=Labsense-Foot-Search" target="_blank">Fc Flaches</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40869/acff/clubs/fc-marolles-bruxelles" id=Fc Marolles Bruxelles class=Labsense-Foot-Search" target="_blank">Fc Marolles Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40870/acff/clubs/us-quievrainoise-70" id=U.S. Quievrainoise 70 class=Labsense-Foot-Search" target="_blank">U.S. Quievrainoise 70</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40871/acff/clubs/fc-academy-quaregnon-wasmuel" id=Fc Academy Quaregnon Wasmuel class=Labsense-Foot-Search" target="_blank">Fc Academy Quaregnon Wasmuel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40872/acff/clubs/skill-racing-union-verviers" id=Skill Racing Union Verviers class=Labsense-Foot-Search" target="_blank">Skill Racing Union Verviers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40874/acff/clubs/entente-jeunesse-fleron" id=Entente Jeunesse Fleron class=Labsense-Foot-Search" target="_blank">Entente Jeunesse Fleron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40875/acff/clubs/fc-synergy-bruxelles" id=Fc Synergy Bruxelles class=Labsense-Foot-Search" target="_blank">Fc Synergy Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40876/acff/clubs/fc-sainte-odile-elouges" id=Fc Sainte-Odile Elouges class=Labsense-Foot-Search" target="_blank">Fc Sainte-Odile Elouges</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40877/acff/clubs/aseus" id=Aseus class=Labsense-Foot-Search" target="_blank">Aseus</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40878/acff/clubs/fc-bertrix" id=Fc Bertrix class=Labsense-Foot-Search" target="_blank">Fc Bertrix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40879/acff/clubs/ms-herstal-milmort" id=Ms Herstal Milmort class=Labsense-Foot-Search" target="_blank">Ms Herstal Milmort</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40880/acff/clubs/union-sportive-musson" id=Union Sportive Musson class=Labsense-Foot-Search" target="_blank">Union Sportive Musson</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40881/acff/clubs/fc-porto-brussels" id=Fc Porto Brussels class=Labsense-Foot-Search" target="_blank">Fc Porto Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40882/acff/clubs/racing-anderlecht" id=Racing Anderlecht class=Labsense-Foot-Search" target="_blank">Racing Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40883/acff/clubs/fc-st-nicolas-tilleur" id=Fc St-Nicolas Tilleur class=Labsense-Foot-Search" target="_blank">Fc St-Nicolas Tilleur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43595/acff/clubs/bouraza-medina-bruxelles" id=Bouraza Medina Bruxelles class=Labsense-Foot-Search" target="_blank">Bouraza Medina Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/43596/acff/clubs/mfc-olympic-boys-frasnes" id=Mfc Olympic Boys Frasnes class=Labsense-Foot-Search" target="_blank">Mfc Olympic Boys Frasnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43598/acff/clubs/eagles-brussels" id=The Eagles Brussels class=Labsense-Foot-Search" target="_blank">The Eagles Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43599/acff/clubs/racing-club-namur" id=Racing Club Namur class=Labsense-Foot-Search" target="_blank">Racing Club Namur</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/43600/acff/clubs/agira-ste-odile-elouges" id=Agira Ste-Odile Elouges class=Labsense-Foot-Search" target="_blank">Agira Ste-Odile Elouges</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/43601/acff/clubs/cg-mons" id=C.G. Mons class=Labsense-Foot-Search" target="_blank">C.G. Mons</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43602/acff/clubs/blampain-braine" id=Blampain Braine class=Labsense-Foot-Search" target="_blank">Blampain Braine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43603/acff/clubs/futsal-team-charleroi" id=Futsal Team Charleroi class=Labsense-Foot-Search" target="_blank">Futsal Team Charleroi</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43604/acff/clubs/futsal-team-jumet" id=Futsal Team Jumet class=Labsense-Foot-Search" target="_blank">Futsal Team Jumet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43605/acff/clubs/mfc-bouge" id=Mfc Bouge class=Labsense-Foot-Search" target="_blank">Mfc Bouge</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43607/acff/clubs/futsal-my-cars-roselies" id=Futsal My-Cars Roselies class=Labsense-Foot-Search" target="_blank">Futsal My-Cars Roselies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43608/acff/clubs/celtic-av-chatelineau" id=Celtic Av. Chatelineau class=Labsense-Foot-Search" target="_blank">Celtic Av. Chatelineau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/43609/acff/clubs/bsep-futsal-morlanwelz" id=Bsep Futsal Morlanwelz class=Labsense-Foot-Search" target="_blank">Bsep Futsal Morlanwelz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43610/acff/clubs/drughi-club-tamines" id=Drughi Club Tamines class=Labsense-Foot-Search" target="_blank">Drughi Club Tamines</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43611/acff/clubs/anderlecht-braine-black-eagles" id=Anderlecht Braine Black Eagles class=Labsense-Foot-Search" target="_blank">Anderlecht Braine Black Eagles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43612/acff/clubs/tigers-roux" id=Tiger'S Roux class=Labsense-Foot-Search" target="_blank">Tiger'S Roux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43613/acff/clubs/fclc-familia-tamines" id=Fclc Familia Tamines class=Labsense-Foot-Search" target="_blank">Fclc Familia Tamines</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43614/acff/clubs/ut-united-marcinelle" id=U.T. United Marcinelle class=Labsense-Foot-Search" target="_blank">U.T. United Marcinelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/43615/acff/clubs/omalleys-tournai" id=O'Malleys Tournai class=Labsense-Foot-Search" target="_blank">O'Malleys Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43616/acff/clubs/mf-mettet" id=M.F. Mettet class=Labsense-Foot-Search" target="_blank">M.F. Mettet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43617/acff/clubs/futsal-courcelles" id=Futsal Courcelles class=Labsense-Foot-Search" target="_blank">Futsal Courcelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/43618/acff/clubs/hasta-siempre-la-louviere" id=Hasta Siempre La Louviere class=Labsense-Foot-Search" target="_blank">Hasta Siempre La Louviere</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/43619/acff/clubs/mfc-golden-boys-tournai" id=Mfc Golden Boy'S Tournai class=Labsense-Foot-Search" target="_blank">Mfc Golden Boy'S Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43620/acff/clubs/sporting-lodelinsart" id=Sporting Lodelinsart class=Labsense-Foot-Search" target="_blank">Sporting Lodelinsart</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43621/acff/clubs/bigmat-namur" id=Bigmat Namur class=Labsense-Foot-Search" target="_blank">Bigmat Namur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43622/acff/clubs/futsal-charleroi-united" id=Futsal Charleroi United class=Labsense-Foot-Search" target="_blank">Futsal Charleroi United</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/43623/acff/clubs/arlecchino-hornu" id=Arlecchino Hornu class=Labsense-Foot-Search" target="_blank">Arlecchino Hornu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/43624/acff/clubs/isopro-beyne" id=Isopro Beyne class=Labsense-Foot-Search" target="_blank">Isopro Beyne</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/43625/acff/clubs/junkies-futsal-boussu" id=Junkie'S Futsal Boussu class=Labsense-Foot-Search" target="_blank">Junkie'S Futsal Boussu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/43626/acff/clubs/raal-la-louviere-futsal" id=Raal La Louviere Futsal class=Labsense-Foot-Search" target="_blank">Raal La Louviere Futsal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43627/acff/clubs/futsal-molenbeek" id=Futsal Molenbeek class=Labsense-Foot-Search" target="_blank">Futsal Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43629/acff/clubs/albacars-futsal-berchem" id=Albacars Futsal Berchem class=Labsense-Foot-Search" target="_blank">Albacars Futsal Berchem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/43630/acff/clubs/fc-inter-huy" id=Fc Inter Huy class=Labsense-Foot-Search" target="_blank">Fc Inter Huy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43632/acff/clubs/anneessens-25-brussels" id=Anneessens 25 Brussels class=Labsense-Foot-Search" target="_blank">Anneessens 25 Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/43633/acff/clubs/futsal-development-juprelle" id=Futsal Development Juprelle class=Labsense-Foot-Search" target="_blank">Futsal Development Juprelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43634/acff/clubs/nato-hq-brussels-youth-fa" id=Nato Hq Brussels Youth Fa class=Labsense-Foot-Search" target="_blank">Nato Hq Brussels Youth Fa</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43635/acff/clubs/phoenix-forest" id=Phoenix Forest class=Labsense-Foot-Search" target="_blank">Phoenix Forest</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43636/acff/clubs/afc-evere" id=Afc Evere class=Labsense-Foot-Search" target="_blank">Afc Evere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43637/acff/clubs/sporting-excel-jemeppe" id=Sporting Excel Jemeppe class=Labsense-Foot-Search" target="_blank">Sporting Excel Jemeppe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43638/acff/clubs/union-sportive-sg-anderlecht" id=Union Sportive Sg Anderlecht class=Labsense-Foot-Search" target="_blank">Union Sportive Sg Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43639/acff/clubs/namur-city" id=Namur City class=Labsense-Foot-Search" target="_blank">Namur City</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/43640/acff/clubs/mfp-volvo-la-calamine-dames" id=Mfp Volvo La Calamine Dames class=Labsense-Foot-Search" target="_blank">Mfp Volvo La Calamine Dames</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/43641/acff/clubs/fc-grand-reng" id=Fc Grand-Reng class=Labsense-Foot-Search" target="_blank">Fc Grand-Reng</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43642/acff/clubs/jeunesse-docherie-61" id=Jeunesse Docherie 61 class=Labsense-Foot-Search" target="_blank">Jeunesse Docherie 61</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49025/acff/clubs/generation-fefa-anderlecht" id=GENERATION FEFA ANDERLECHT class=Labsense-Foot-Search" target="_blank">GENERATION FEFA ANDERLECHT</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/49026/acff/clubs/jeunesse-trazegnies" id=JEUNESSE TRAZEGNIES class=Labsense-Foot-Search" target="_blank">JEUNESSE TRAZEGNIES</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49027/acff/clubs/athl-cl-jeunesse-molenbeek" id=ATHL. CL. JEUNESSE MOLENBEEK class=Labsense-Foot-Search" target="_blank">ATHL. CL. JEUNESSE MOLENBEEK</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49028/acff/clubs/racing-white-woluwe" id=RACING WHITE WOLUWE class=Labsense-Foot-Search" target="_blank">RACING WHITE WOLUWE</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49029/acff/clubs/waterloo-lions-fc" id=WATERLOO LION'S FC class=Labsense-Foot-Search" target="_blank">WATERLOO LION'S FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49030/acff/clubs/fc-walhain" id=FC WALHAIN class=Labsense-Foot-Search" target="_blank">FC WALHAIN</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/49031/acff/clubs/ac-barry-carrieres" id=AC BARRY-CARRIERES class=Labsense-Foot-Search" target="_blank">AC BARRY-CARRIERES</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/49032/acff/clubs/sporting-club-farciennes" id=SPORTING CLUB FARCIENNES class=Labsense-Foot-Search" target="_blank">SPORTING CLUB FARCIENNES</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/49033/acff/clubs/fc-bomal" id=FC BOMAL class=Labsense-Foot-Search" target="_blank">FC BOMAL</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/49034/acff/clubs/la-jeunesse-sclaynoise" id=LA JEUNESSE SCLAYNOISE class=Labsense-Foot-Search" target="_blank">LA JEUNESSE SCLAYNOISE</a></li>

      <ul>
    </div>
</div>

    </div>
  </div>
</div>
<div class="gr-panel--ext-link">
<div class="panel-heading">Consultez les résultats et classements</div>
<ul><li><a href="/resultatssportifs/division-1a" target="_blank">Foot professionnel</a></li><li><a href="/resultats-football-amateur" target="_blank">Foot amateur</a></li></ul></div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sport-regional-html-mo gr-panel"  >
    <a href="/274/sections/sport-regional" class="gr-block-link gr--icon">Sport régional <i class="icon icon-sport"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!-- <p><a id="dossier_special_johnny_hp" class="hp_colonne_droite" href="http://laprovince.sudinfo.be/31357/free-tags/johnny-un-deja"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1543847620_bouton_jhonny_2.jpg" width="300px" border="0" /></a></p> -->

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/Sport régional/804911, position=rossel-imu-top, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="https://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span>Sports</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        <ul class="list-group">
          <li class="list-group-item">
      <a href="/804883/article/2021-07-03/voici-les-notes-des-diables-rouges-leuro-2020"><!-- field printed from field.tpl.php -->
	<a href="/804883/article/2021-07-03/voici-les-notes-des-diables-rouges-leuro-2020" class="embed-container"><!-- scald=2680933:ena_image {"entity":{"type":"node","bundle":"package","id":"804883","vid":"804883"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/03/node_804883/2680933/public/2021/07/03/B9727584226Z.1_20210703171515_000%2BGKIIFDHN3.2-0.jpg?itok=uD2R-S6D1625325925" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/03/node_804883/2680933/public/2021/07/03/B9727584226Z.1_20210703171515_000%2BGKIIFDHN3.2-0.jpg?itok=uD2R-S6D1625325925 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="BELGAIMAGE-178096911" /><!-- END scald=2680933 --></a><!-- / field -->	

</a>

<div class="media-body"><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/804883/article/2021-07-03/voici-les-notes-des-diables-rouges-leuro-2020">Voici les notes des Diables rouges à l’Euro 2020</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/804867/article/2021-07-03/albert-cette-generation-de-diables-ne-peut-pas-continuer-jouer-contre-nature"><!-- field printed from field.tpl.php -->
	<a href="/804867/article/2021-07-03/albert-cette-generation-de-diables-ne-peut-pas-continuer-jouer-contre-nature" class="embed-container"><!-- scald=2680887:ena_image {"entity":{"type":"node","bundle":"package","id":"804867","vid":"804867"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/03/node_804867/2680887/public/2021/07/03/B9727583624Z.1_20210703153609_000%2BGO7IFCT7B.2-0.jpg?itok=_SwpBfAi1625319376" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/03/node_804867/2680887/public/2021/07/03/B9727583624Z.1_20210703153609_000%2BGO7IFCT7B.2-0.jpg?itok=_SwpBfAi1625319376 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10889810-013 (7)" /><!-- END scald=2680887 --></a><!-- / field -->	

</a>

<div class="media-body"><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/804867/article/2021-07-03/albert-cette-generation-de-diables-ne-peut-pas-continuer-jouer-contre-nature">Albert: «Cette génération de Diables ne peut pas continuer à jouer contre nature»</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/804779/article/2021-07-03/philippe-albert-ne-peut-pas-gagner-un-tournoi-avec-autant-dabsences-en-match"><!-- field printed from field.tpl.php -->
	<a href="/804779/article/2021-07-03/philippe-albert-ne-peut-pas-gagner-un-tournoi-avec-autant-dabsences-en-match" class="embed-container"><!-- scald=2680474:ena_image {"entity":{"type":"node","bundle":"package","id":"804779","vid":"804779"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/03/node_804779/2680474/public/2021/07/03/B9727574918Z.1_20210703001827_000%2BG39IFB12J.1-0.jpg?itok=tZm1X8Ij1625264315" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/03/node_804779/2680474/public/2021/07/03/B9727574918Z.1_20210703001827_000%2BG39IFB12J.1-0.jpg?itok=tZm1X8Ij1625264315 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10889810-013" /><!-- END scald=2680474 --></a><!-- / field -->	

</a>

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/804779/article/2021-07-03/philippe-albert-ne-peut-pas-gagner-un-tournoi-avec-autant-dabsences-en-match" class="atom_class_video"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/804779/article/2021-07-03/philippe-albert-ne-peut-pas-gagner-un-tournoi-avec-autant-dabsences-en-match">Philippe Albert: «On ne peut pas gagner un tournoi avec autant d’absences en match»</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/804772/article/2021-07-02/les-diables-descendent-une-nouvelle-fois-du-quart"><!-- field printed from field.tpl.php -->
	<a href="/804772/article/2021-07-02/les-diables-descendent-une-nouvelle-fois-du-quart" class="embed-container"><!-- scald=2680425:ena_image {"entity":{"type":"node","bundle":"package","id":"804772","vid":"804772"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/02/node_804772/2680425/public/2021/07/02/B9727580032Z.1_20210702234051_000%2BG1PIFAMUV.2-0.jpg?itok=C_1vqczx1625262058" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/02/node_804772/2680425/public/2021/07/02/B9727580032Z.1_20210702234051_000%2BG1PIFAMUV.2-0.jpg?itok=C_1vqczx1625262058 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le symbole du match: Rom" /><!-- END scald=2680425 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Analyse</span>
<!-- / field -->	

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/804772/article/2021-07-02/les-diables-descendent-une-nouvelle-fois-du-quart" class="atom_class_video"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/804772/article/2021-07-02/les-diables-descendent-une-nouvelle-fois-du-quart">Les Diables descendent une nouvelle fois du quart</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/804762/article/2021-07-02/jeremy-doku-aura-donne-lespoir"><!-- field printed from field.tpl.php -->
	<a href="/804762/article/2021-07-02/jeremy-doku-aura-donne-lespoir" class="embed-container"><!-- scald=2680225:ena_image {"entity":{"type":"node","bundle":"package","id":"804762","vid":"804762"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/02/node_804762/2680225/public/2021/07/02/B9727579676Z.1_20210702230815_000%2BGCQIFADR6.2-0.jpg?itok=T3B0-xPK1625260102" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/07/02/node_804762/2680225/public/2021/07/02/B9727579676Z.1_20210702230815_000%2BGCQIFADR6.2-0.jpg?itok=T3B0-xPK1625260102 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="AFP" /><!-- END scald=2680225 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Analyse</span>
<!-- / field -->	

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/804762/article/2021-07-02/jeremy-doku-aura-donne-lespoir" class="atom_class_video"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/804762/article/2021-07-02/jeremy-doku-aura-donne-lespoir">Jérémy Doku aura donné l’espoir</a>
<!-- / field -->	

</h4></div>    </li>
  </ul>  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/Sport régional/804911, position=rossel-imu-bottom, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-block-footer-sport gr-footer--sports"  >
    <div class="gr-footer--custom">
<div class="panel-pane pane-custom-content gr-custom-block-footer">
    <div role="group" aria-label="Social Links" class="btn-group gr-social">
        <a href="https://www.facebook.com/sudpresse" target="_blank">          
            <button class="btn btn-social-icon btn-facebook" type="button">
            <i class="icon icon-facebook" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.twitter.com/sudpresseonline" target="_blank">    
            <button class="btn btn-social-icon btn-twitter" type="button">
            <i class="icon icon-twitter" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.instagram.com/sudinfo/" target="_blank">   
            <button class="btn btn-social-icon" type="button">
            <i class="icon icon-instagram" aria-hidden="true"></i>
        </button>
        </a>
    </div>

    <div class="gr-footer-newsletter" id="gr-footer-newsletter">
        
    </div>

    <div class="gr-top-button">
        <a href="#wrapper" class="btn_scroll">Retour en haut</a>
    </div>
</div>
</div>
<script type="text/javascript">
  window.addEventListener('DOMContentLoaded', function () {
    var newsletterlink = '<a href="https://www.sudinfo.be/newsletters" target="_blank">Recevez notre newsletter</a>';
    if(dataLayer[0]['emailhash'] && dataLayer[0]['emailhash'] !== ""){
      console.log("emailhash not empty");
      console.log(dataLayer[0]['emailhash']);
      newsletterlink = '<a href="https://rossel.emsecure.net/optiext/optiextension.dll?' +
        'ID=7YUW5bj7hAKvXi2PevK98TJkNxlBY7YybBUayXnkiJdmxFEWGnpXiZ_5QPMaI3OZ9sxGXibnXAl77t' +
        '&UID=' + dataLayer[0]['emailhash'] + '&DOMAIN=' + encodeURI(window.location.hostname) + '" target="_blank">Recevez notre newsletter</a>';
    }
    if (document.getElementById("gr-footer-newsletter")){
      document.getElementById("gr-footer-newsletter").innerHTML = newsletterlink;
    }
  }, true);
</script>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="/meteo">Météo</a></li>
									<li class="list-group-item"><a href="/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="https://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="/2/sections/lactu-la-une">L'actu à la une</a></li>							
								<li class="list-group-item"><a href="/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="https://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2021 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="https://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="https://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudpresse.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="https://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="https://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="https://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="https://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-code-javascript"  >
    <script type="text/javascript" >
    window.addEventListener('DOMContentLoaded', function() {
        var current_domain = window.location.hostname;
        console.log('domain: ' +  current_domain );
        var arrayDomain = {
            'www.laprovince.be': 'SP_ena_laprovince_prod',
            'www.lameuse.be': 'SP_ena_lameuse_prod',
            'www.lanouvellegazette.be': 'SP_ena_lanouvellegazette_prod',
            'www.nordeclair.be': 'SP_ena_nordeclair_prod',
            'www.lacapitale.be': 'SP_ena_lacapitale_prod',
            'nordeclair.sudinfo.be': 'SP_ena_nordeclair_prod',
            'nordeclair-mouscron.sudinfo.be': 'SP_ena_nordeclair_prod',
            'laprovince.sudinfo.be': 'SP_ena_laprovince_prod',
            'lameuse.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-basse-meuse.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-verviers.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-huy-waremme.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-namur.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-luxembourg.sudinfo.be': 'SP_ena_lameuse_prod',
            'lanouvellegazette.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lanouvellegazette-centre.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lanouvellegazette-sambre-meuse.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lacapitale.sudinfo.be': 'SP_ena_lacapitale_prod',
            'lacapitale-brabant-wallon.sudinfo.be': 'SP_ena_lacapitale_prod'
        };
        var unitId = arrayDomain[current_domain];

/*
        var paywallLink = '<a class="btn slg-paywall-link" href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl='+ encodeURIComponent(window.location.href) + '&amp;domain=' + encodeURI(window.location.hostname) +  '&amp;categorie=' +  dataLayer[0]['breadcrumb'] + '&amp;titre=' + dataLayer[0]['dpipagetitle'] + '" >J\'en profite</a>';

        if(document.getElementById("divslg-paywall-link")){
            let identifyLink = '<div><a href="https://login.sudinfo.be/html/login?unitId='+ unitId +'&amp;returnPage='+ encodeURIComponent(window.location.href) + '" >Je suis déjà abonné, je m\'identifie</a></div>';
            document.getElementById("divslg-paywall-link").innerHTML = paywallLink + identifyLink;
        }
        else{
            document.getElementById("divslg-paywall-link-connected").innerHTML = paywallLink;
        }
*/

        if(paywallLinkBtn = document.getElementById("slg-paywall-link")){
            let paywallLink = "https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=" + encodeURIComponent(window.location.href) + "&domain=" + encodeURI(window.location.hostname) + "&categorie=" + dataLayer[0]['breadcrumb'] + "&titre=" + dataLayer[0]['dpipagetitle'];
    
            paywallLinkBtn.setAttribute("href", paywallLink);
        }

        if(identifyLinkBtn = document.getElementById("slg-identify-link")){
            let identifyLink = "https://login.sudinfo.be/html/login?unitId=" + unitId + "&returnPage=" + encodeURIComponent(window.location.href);
            identifyLinkBtn.setAttribute("href", identifyLink);
        }

    }, true);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script src="https://siena.rosselcdn.net/sites/default/files/js/js_LZ_eTTNQTOcFQ2NA85Qn8hJ3oRAxB86E6QKFA49uFlQ.js"></script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
