<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>N1: deuxième succès de rang, à nouveau sans encaisser pour le RFB (bulletins + vidéo) - Édition digitale de Mons</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/839703/paywall",
"nodeid":"839703",
"maindestid":"111",
"nodepublicationdate":"Dimanche 26 Septembre 2021",
"nodepublicationhour":"20:15",
"nodeeditorialupdatedate":"Dimanche 26 Septembre 2021",
"nodeeditorialupdatehour":"20:38",
"dpipagetitle":"N1: deuxième succès de rang, à nouveau sans encaisser pour le RFB (bulletins + vidéo)",
"nodetitle":"N1: deuxième succès de rang, à nouveau sans encaisser pour le RFB (bulletins + vidéo)",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"",
"canonicalUrl":"https://laprovince.sudinfo.be/839703/article/2021-09-26/n1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video",
"taxonomyterm":"Francs Borains",
"breadcrumb":"football/nationale-1/francs-borains",
"email_hash":"",
"emailhash":"",
"sensitive":"false",
"member_status_v2":"anonyme"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;

                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0f5354d7-2373-4f03-82db-22bf7497553f")})();

                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-lightitalic-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-semibold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-black-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/laprovince.sudinfo.be\/839703\/article\/2021-09-26\/n1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video"},"headline":"Football : N1: deuxi\u00e8me succ\u00e8s de rang, \u00e0 nouveau sans encaisser pour le RFB (bulletins + vid\u00e9o)","description":"\n                    Au prix d\u2019une \u00e9norme d\u00e9bauche d\u2019\u00e9nergie, les Francs Borains, consistants, ont obtenu une deuxi\u00e8me victoire en deux matches, ce que personne n\u2019avait r\u00e9ussi dans la s\u00e9rie. ","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gr-paywall-bloc-limit"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"\u00c9dition digitale de Mons","productID":"sudinfo.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/siena.rosselcdn.net\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2021\/09\/26\/node_839703\/2805377\/public\/2021\/09\/26\/B9728450195Z.1_20210926201540_000%2BGBJJ0S53C.2-0.jpg?itok=t0uslku31632680208","width":"1350","height":"759"},"datePublished":"2021-09-26T20:15:40","dateModified":"2021-09-26T20:15:40","articleSection":"Francs Borains","author":{"@type":"Person","name":"Par Maximilien Wilgaut"},"publisher":{"@type":"Organization","name":"\u00c9dition digitale de Mons","logo":{"@type":"ImageObject","url":"https:\/\/laprovince.sudinfo.be\/sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/img\/newsletters\/laprovince-footer.png","width":400,"height":600}}}</script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script src="https://news.google.com/swg/js/v1/swg.js" async="1"></script>
<script src="/sites/all/modules/ena/ena/ena_swg/js/without-access-swg.js" type="application/javascript" async="async"></script>
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/sudpresse/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/sudpresse_be/sudpresse_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/FOOTBALL/Nationale 1/Francs Borains/839703 */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];


    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1128285217687484939';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>







    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Empty Load SmartAd Javascript");
        }
    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000,48], [[300, 600],[300, 250]]).
            addSize([768,48], [[300, 600],[300, 250]]).
            addSize([300,2], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000,48], [[300, 600],[300, 250]]).
            addSize([768,48], [[300, 600],[300, 250]]).
            addSize([300,2], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000,48], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768,48], [728, 90]).
            addSize([300,2], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports/football', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports/football', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports/football', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag!='undefined'?backbonetag.init('sudpresse'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 2.1  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    


<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9728450195Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link href="/manifest-laprovince.json" rel="manifest" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Francs Borains" />
<meta name="cXenseParse:Taxonomy" content="Sports/Football/Nationale 1/Francs Borains" />
<meta name="cXenseParse:recs:publishtime" content="2021-09-26T20:15:40Z" />
<meta property="article:published_time" content="2021-09-26T20:15:40Z" />
<meta property="article:modified_time" content="2021-09-26T20:15:40Z" />
<meta property="cXenseParse:author" content="Maximilien Wilgaut" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="deuxième" />
<meta name="cXenseParse:rob-article-tag" content="succès" />
<meta name="cXenseParse:rob-article-tag" content="nouveau" />
<meta name="cXenseParse:rob-article-tag" content="encaisser" />
<meta name="cXenseParse:rob-article-tag" content="(bulletins" />
<meta name="cXenseParse:rob-article-tag" content="vidéo)" />
<meta name="cXenseParse:rob-articleid" content="B9728450195Z.1" />
<link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css></noscript><meta name="description" content="L’actualité de la section N1: deuxième succès de rang, à nouveau sans encaisser pour le RFB (bulletins + vidéo) sur l’Édition digitale de Mons" />
<meta name="keywords" content="Édition digitale de Mons" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://laprovince.sudinfo.be/839703/article/2021-09-26/n1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video" />
<link rel="shortlink" href="https://laprovince.sudinfo.be/node/839703" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="100013481284010" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Mons" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://laprovince.sudinfo.be/839703/article/2021-09-26/n1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video" />
<meta property="og:title" content="N1: deuxième succès de rang, à nouveau sans encaisser pour le RFB (bulletins + vidéo)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="https://laprovince.sudinfo.be/839703/article/2021-09-26/n1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video" />
<meta name="twitter:title" content="N1: deuxième succès de rang, à nouveau sans encaisser pour le RFB (bulletins + vidéo)" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Mons",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"z4tLDGgr4iNfCaPTwYO5D8tWU5gmKA_P0eAX-mx0yLc","js":{"https:\/\/www.ultimedia.com\/js\/common\/visible_player.js":1,"0":1,"1":1,"2":1,"3":1,"4":1}},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"ena_swg":{"active":1,"settings":{"applicationID":"SP_prod","publicationID":"sudinfo.be","url_checkloginid":"https:\/\/oauth-api.sudinfo.be\/v2\/application\/SP_eng_sudinfo_prod\/checkSubscriptionToken","autologin_consent":1,"url_autologin":"https:\/\/login.sudinfo.be\/html\/externalLogin","url_account":"https:\/\/oauth-api.sudinfo.be\/social\/google","oauth_response":"token","show_subscribe_with":0,"url_login":"https:\/\/login.sudinfo.be\/html\/login?unitId=SP_eng_sudinfo_prod"}},"currentPath":"node\/839703\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-839703 page-node-paywall node-type-package domain-mons-laprovince-be sports has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Nationale 1/Francs Borains/839703, position=, edition=, domain=laprovince.sudinfo.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/FOOTBALL/Nationale 1/Francs Borains/839703 ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = '10YwDe_mbyDLLfPhk4cvIoaSrtJppubY.cvKp6u7QIn.97';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Mons');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/FOOTBALL/Nationale 1/Francs Borains/839703 ***** -->


</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '199028336863929',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-mobile-tap-bar"  >
    <div class="gr-mobile-toolbar">
  <ul>
    <li class="gr-mobile-home">
      <a href="/">
        <i class="icon icon-maison"></i>
        <span>La Une</span>
      </a>
    </li>
    <li class="gr-mobile-sport">
      <a href="/51/sections/sports">
        <i class="icon icon-ballon"></i>
        <span>Sports</span>
      </a>
    </li>
    <li class="gr-mobile-service">
      <a href="/section/jeux">
        <i class="icon icon-jeu"></i>
        <span>Services</span>
      </a>
    </li>
    <li class="gr-mobile-direct">
      <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <i class="icon icon-direct"></i>
        <span>Le direct</span>
        <div class="gr-direct-toggle-notification js-direct-notification"></div>
      </a>
    </li>
    <li class="gr-mobile-alerte">
      <a href="/alerte">
        <i class="icon icon-alert"></i>
        <span>Alertez-nous</span>
      </a>
    </li>
  </ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-three-columns-grid.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Nationale 1/Francs Borains/839703, position=rossel-leader-top, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
    <div id="gr-navbar-header" class="navbar-header">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mons" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mons</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-K2m7KJ7U__hBIv36F2AH0ux26FmKexs3ufWc8avWlSs" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-item-fix-sports gr-menu-item--fix"  >
    <a href="/51/sections/sports">Sports</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/51/sections/sports" class="btn btn-default gr-current-section">Sports</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://laprovince.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A52%3A1233/bm9kZS84Mzk3MDMvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_eng_sudinfo_prod&amp;returnPage=http%3A%2F%2Flaprovince.sudinfo.be%2F839703%2Farticle%2F2021-09-26%2Fn1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_eng_sudinfo_prod&amp;returnPage=http%3A%2F%2Flaprovince.sudinfo.be%2F839703%2Farticle%2F2021-09-26%2Fn1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http%3A%2F%2Flaprovince.sudinfo.be%2F839703%2Farticle%2F2021-09-26%2Fn1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video" class="hidden-xs hidden-sm gr-abo-link">S&#039;abonner pour 1€</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-933 menu-level-1">
  <!-- Printed from menu-block-wrapper--menu-horizontal.tpl.php -->
  <ul  id="gr-sections-plus-top" class="gr-sections-plus-top nav navbar-nav"><li class="first expanded menu-mlid-7801 dropdown"><a href="/sports-par-region" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Le sport régional <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-6150bb1080810 dpi-menu-topic"><a href="/455/sections/sport-regional" id="menu_h_sportreg_BM">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-6150bb108086e dpi-menu-topic"><a href="/295/sections/sport-regional" id="menu_h_sportreg_BW">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-6150bb10808b8 dpi-menu-topic"><a href="/302/sections/sport-regional" id="menu_h_sportreg_BX">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-6150bb1080901 dpi-menu-topic"><a href="/260/sections/sport-regional" id="menu_h_sportreg_CE">Sport Centre</a></li>
<li class="leaf menu-mlid-6150bb108094d dpi-menu-topic"><a href="/33/sections/sport-regional" id="menu_h_sportreg_CH">Sport Charleroi</a></li>
<li class="leaf menu-mlid-6150bb1080996 dpi-menu-topic"><a href="/239/sections/sport-regional" id="menu_h_sportreg_HW">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-6150bb10809de dpi-menu-topic"><a href="/27/sections/sport-regional" id="menu_h_sportreg_LG">Sport Liège</a></li>
<li class="leaf menu-mlid-6150bb1080a27 dpi-menu-topic"><a href="/253/sections/sport-regional" id="menu_h_sportreg_LX">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-6150bb1080a70 dpi-menu-topic"><a href="/274/sections/sport-regional" id="menu_h_sportreg_PR">Sport Mons</a></li>
<li class="leaf menu-mlid-6150bb1080ab9 dpi-menu-topic"><a href="/288/sections/sport-regional" id="menu_h_sportreg_MO">Sport Mouscron</a></li>
<li class="leaf menu-mlid-6150bb1080b03 dpi-menu-topic"><a href="/246/sections/sport-regional" id="menu_h_sportreg_NA">Sport Namur</a></li>
<li class="leaf menu-mlid-6150bb1080b4d dpi-menu-topic"><a href="/463/sections/sport-regional" id="menu_h_sportreg_SM">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-6150bb1080b97 dpi-menu-topic"><a href="/281/sections/sport-regional" id="menu_h_sportreg_TO">Sport Tournai</a></li>
<li class="last leaf menu-mlid-6150bb1080bf7 dpi-menu-topic"><a href="/232/sections/sport-regional" id="menu_h_sportreg_VE">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950 dropdown"><a href="/75/sections/football" id="menu_h_football" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Football <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/nationale-1">Nationale 1</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-acff">Division 2 ACFF</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-acff">Division 3A ACFF</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-acff">Division 3B ACFF</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934 dropdown"><a href="/52/sections/cyclisme" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Cyclisme <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802 dropdown"><a href="/42451/sections/autres-sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Autres sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf has-children menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-7968"><a href="/47399/sections/esport">eSport</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul>  <!-- /menu-block-wrapper--menu-horizontal.tpl.php -->
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1192"><a href="/215/sections/home-mons" id="mons" class="trck_ena_menu_v">Mons-Borinage</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers">Faits divers</a></li>
<li class="last expanded menu-mlid-1243"><a href="/274/sections/sport-regional">Sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-6150b96d22e6c dpi-menu-topic"><a href="/111/sections/francs-borains" id="mons_francsborains" class="trck_ena_menu_v">Francs Borains</a></li>
<li class="leaf menu-mlid-6150b96d22eb3 dpi-menu-topic"><a href="/59/sections/mons-hainaut" id="mons_monshainaut" class="trck_ena_menu_v">Mons Hainaut</a></li>
<li class="last leaf menu-mlid-6150b96d22efa dpi-menu-topic"><a href="/380/sections/raec-mons" id="mons_albertqu&amp;vymons" class="trck_ena_menu_v">RAEC Mons</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3992"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-6150b96d28e14 dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="mons_votrecommune_Boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-6150b96d28e54 dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="mons_votrecommune_Colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-6150b96d28e94 dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="mons_votrecommune_Dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-6150b96d28ed3 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="mons_votrecommune_Frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-6150b96d28f13 dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="mons_votrecommune_Hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-6150b96d28f53 dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="mons_votrecommune_Honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-6150b96d28f93 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="mons_votrecommune_Jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-6150b96d28fd3 dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="mons_votrecommune_Lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-6150b96d29012 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="mons_votrecommune_Mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-6150b96d2905f dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="mons_votrecommune_Quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-6150b96d290a0 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="mons_votrecommune_Quevy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-6150b96d290e0 dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="mons_votrecommune_Quievrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-6150b96d29120 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="mons_votrecommune_SaintGhislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/lactu-la-une" id="belgiquemonde" class="trck_ena_menu_v">L&#039;actu à la Une</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-6150b96d2ac43 dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-6150b96d2ac98 dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-6150b96d2ace1 dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-6150b96d2ad29 dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-6150b96d2aece dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-6150b96d2af1e dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-6150b96d2af67 dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-6150b96d2afb0 dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-6150b96d2aff9 dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-6150b96d2b03d dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-6150b96d2b07f dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-6150b96d2b0c1 dpi-menu-topic"><a href="/463/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-6150b96d2b103 dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-6150b96d2b145 dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/nationale-1">Nationale 1</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-acff">Division 2 ACFF</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-acff">Division 3A ACFF</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-acff">Division 3B ACFF</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-7968"><a href="/47399/sections/esport">eSport</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-7883"><a href="https://journal.laprovince.be">Le journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//lameuse.sudinfo.be">Liège</a></li>
              <li><a href="//lameuse-basse-meuse.sudinfo.be">Basse-Meuse</a></li>
              <li><a href="//lameuse-verviers.sudinfo.be">Verviers</a></li>
              <li><a href="//lameuse-huy-waremme.sudinfo.be">Huy-Waremme</a></li>
              <li><a href="//lameuse-namur.sudinfo.be">Namur</a></li>
              <li><a href="//lameuse-luxembourg.sudinfo.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//lanouvellegazette.sudinfo.be">Charleroi</a></li>
              <li><a href="//lanouvellegazette-centre.sudinfo.be">Centre</a></li>
              <li><a href="//lanouvellegazette-sambre-meuse.sudinfo.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//laprovince.sudinfo.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//nordeclair.sudinfo.be/">Tournai</a></li>
              <li><a href="//nordeclair-mouscron.sudinfo.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//lacapitale.sudinfo.be">Bruxelles</a></li>
              <li><a href="//lacapitale-brabant-wallon.sudinfo.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-accueil-ic-ne-maison"  >
    <a href="/" title="Accueil" id="home-link" class="gr-home-link">
	<span class="icon icon-home"></span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-services"  >
    <div class="gr-menu-services">
    <ul>
<li class="first leaf"><a href="/meteo" class="icon icon-meteo">Météo <span>Météo</span></a></li>
<li class="leaf"><a href="/info/trafic" class="icon icon-waze">Circulation <span>Trafic</span></a></li>
<li class="leaf"><a href="http://enmemoire.sudinfo.be/recherche-avis" class="icon icon-necro" target="_blank">Nécro <span>Nécrologie</span></a></li>
<li class="leaf"><a href="/section/jeux" class="icon icon-jeu">Jeux <span>Jeux</span></a></li>
<li class="last leaf"><a href="/horoscope" class="icon icon-crystal-ball">Horoscope <span>Horoscope</span></a></li>
</ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
</header>
<!-- / header tag -->

  <!-- #ads-header-bottom printed from ena-three-columns-grid.tpl.php in plugin layouts -->
  <div id="ads-header-bottom">
      </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns-grid.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
      		<!-- #gr-une-bis-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div class="gr-content-inner">
								<div id="gr-unes-titres">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="fil-ariane-amp"><a href="https://laprovince.sudinfo.be" class="accueil-ariane-amp">Accueil</a>
<span class="slash-ariane-amp">/</span>
<a href="/111/sections/francs-borains" class="destination-ariane-amp">Francs Borains</a>
</div>
<!-- field printed from field.tpl.php -->
	<h1 class="">N1: deuxième succès de rang, à nouveau sans encaisser pour le RFB (bulletins + vidéo)</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="E.G." class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2021/09/26/node_839703/2805377/public/2021/09/26/B9728450195Z.1_20210926201540_000%2BGBJJ0S53C.2-0.jpg?itok=t0uslku31632680208" data-width="" data-height="" alt="Niankou et les Verts ne pouvaient mieux débuter." /><div class="gr-caption">Niankou et les Verts ne pouvaient mieux débuter. - E.G.</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="gr-article-infos"><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaprovince.sudinfo.be%2F839703%2Farticle%2F2021-09-26%2Fn1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video', 'facebook', '839703');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=N1%3A%20deuxi%C3%A8me%20succ%C3%A8s%20de%20rang%2C%20%C3%A0%20nouveau%20sans%20encaisser%20pour%20le%20RFB%20%28bulletins%20%2B%20vid%C3%A9o%29%20%3A&url=https%3A//laprovince.sudinfo.be/839703/article/2021-09-26/n1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video&via=sudpresseonline', 'twitter', '839703');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flaprovince.sudinfo.be%2F839703%2Farticle%2F2021-09-26%2Fn1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video', 'linkedin', '839703');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Mons%20%3A%20%20N1%3A%20deuxi%C3%A8me%20succ%C3%A8s%20de%20rang%2C%20%C3%A0%20nouveau%20sans%20encaisser%20pour%20le%20RFB%20%28bulletins%20%2B%20vid%C3%A9o%29%20%20&body=N1%3A%20deuxi%C3%A8me%20succ%C3%A8s%20de%20rang%2C%20%C3%A0%20nouveau%20sans%20encaisser%20pour%20le%20RFB%20%28bulletins%20%2B%20vid%C3%A9o%29%20%3A%20%20http%3A%2F%2Flaprovince.sudinfo.be%2F839703%2Farticle%2F2021-09-26%2Fn1-deuxieme-succes-de-rang-nouveau-sans-encaisser-pour-le-rfb-bulletins-video'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><span class="entry-details gr-article-infos-content gr-section-meta">
<p class="gr-media-author-pic"><img class='author-photo' alt='' title='' src='https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/thumbnail/2021/02/08/taxonomy_term_/2472065/public/2021/02/08/maximilien_wigaut_coul.jpg?itok=ceGkY5zS1612801031'/></p>
<div class="gr-infos-author"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/50852/dpi-authors/maximilien-wilgaut">Maximilien Wilgaut</a>
</p>
<span class="gr-meta gr-meta-author-quality">Journaliste sportif La Province</span>
<!-- field printed from field.tpl.php -->
	<time class=" pubdate" datetime="2021-09-26T20:15:40" >| Publié le 26/09/2021 à 20:15</time><!-- / field -->	


</div></span></div><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	
                    Au prix d’une énorme débauche d’énergie, les Francs Borains, consistants, ont obtenu une deuxième victoire en deux matches, ce que personne n’avait réussi dans la série. <!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<cci:res_par xmlns:cci="urn:schemas-ccieurope.com" xmlns:xsd="http://www.w3.org/2001/XMLSchema-instance" xmlns:ccit="http://www.ccieurope.com/xmlns/ccimltables" xmlns:ccix="http://www.ccieurope.com/xmlns/ccimlextensions" class="paragraph" displayname="RES_TEXTE" name="res_par">
                    <p>
                        <span class="team">****** *******</span>
                        <span class="score">*</span>
                    </p>
                    
                    <p>
                        <span class="team">******</span>
                        <span class="score">*</span>
                    </p>
                    
                    <p>
                        <span class="item-title">** *** *</span> *** ******* </p>
                    
                    <p>
                        <span class="item-title">*** *</span> ************* ******* ********* ******* ************* ******** *** **** ******** ******** *********** **** ********* ******** **** ********* ****** **** *****</p>
                    
                    <p>
                        <span class="item-title">****** *</span> *********** ******** ****** ****** **** ********** ******** ********** ********** ********** **** ******** ************ **********</p>
                    
                    <p>
                        <span class="item-title">******* ****** *</span> ********** ******* ******** ******* ******* ***** *********** ******* ******** ********** *** </p>
                    
                    <p>
                        <span class="item-title">******* *</span> ** ******</p>
                    
                </cci:res_par>
                <p><div class="atom_class_video"><span>                              </span></div></p>
                
                <p>
                     **** ** ****** ** ******* ***** ** ****** *** ********* ******* ** ****** ** *********** ** ********* ***** ***** ****** ******** ** **** ***** *** ********** ** ** ********* * ** ******** ***** ******* *** ******* **** ** ***** *** ** ************** *** *** *** ***** ****** ***** ** ****** ** ******* ** ****** *** ** ********* ****** ********** ** ********** ** **** ********* ******** *** **** ******* ** ****** ** *** ******** *** ** ********** ******* *** ***** ******************* ******** ***** ******* ** *** ***** ******* ***** *** ****** ** ****** ** *************** ** ******* ****** * ********* *** ***** *********** **************** ********** *** **** ********* ******* ** ********* *** *** ***** ******* ** ********** *** **** ** ******** ** **** ************ ** ******** *********** ** * **************** ****** **** *** ***** *** *** ******* ** ** *** ***** ***** ******* ***** *** ** ** ******* ************ ** ********** ** ******* *** ********** ** ******* *** ****** *********** ** ** ******** ****** **** **** **** ** **** ** ****** *** ******** *** ******* ** ********* **** ** **** ***** ** *** * ***** ******* *** ** ******* ********* ** *** ****** ***** *** **** ***** ** ********* ** ** ********* **** ** ********* **************** </p>
                
                <h2><span>
                    ********** ******* ** *******
                    
                </span></h2>
                <p>*** ******* ** *** ** ******* ****** *** ** ********* ******* ** ** ***** ****** ****** ****** ** ****** ****** **** ** ********************** ***** ** * ** *** *** ********* ************ ***** *** ****** ******** ********** *** ******** ** **** ** ***************** ******** ** ** *********** *************** ***** ********** * ******* *** ***** ** **** ****** ** ****** ********* ****** ****** *** **** ***** ********* ******** ************* ******* *** ********* ** ******** **** **** **** ****** ******** ***** ******* *** **** *** ******* *** ***** *** ** ** ******** *** **** *********** ** **** ***** ****** ****** ***** ** ********* ** **** ******** ************ ******* *** **** ********** ** **** **** **** ******* **** ** **** ****** **** *** **** ** ********* ********** ******** ** *****************</p>
                
                <p>****** ***** ******* ** ** ****** ********** ******** ** ********* *** **** ******** ******** ************ ********** ** ***** *** ********** **** ** **** ****** *** ****** ********* ***** ***** ******************* ******* ******** ******************* <cci:bullet class="macro" displayname="PUCE" name="bullet"/>
                </p><!-- / field -->	

<!-- scald=2805329:ena_freemium --><div id="839683" class="gr-article-secondary">
  <article>
<div class="gr-article-infos"><div class="gr-article-infos-content gr-section-meta"><!-- field printed from field.tpl.php -->
	<span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-09-26T20:09:34+02:00">Dimanche, Septembre 26, 2021 - 20:09</span><!-- / field -->	

</div></div><header class="gr-article-header"><!-- field printed from field.tpl.php -->
	<h1 class="">Alouache-Chaabi: il va falloir se lever tôt!</h1><!-- / field -->	

</header><div class="gr-article-content-secondary">
<!-- field printed from field.tpl.php -->
	<p>
                    <strong>*</strong>
                    <strong>*******************</strong> * ******** *** ***** **** ** ****** ******** </p>
                
                <p>
                    <strong>***</strong>
                    <strong>*************</strong> **** **** ****** *** ******* ** ****** </p>
                
                <p>
                    <strong>***</strong>
                    <strong>***************</strong> ************* ********** ************ *************** </p>
                
                <p>
                    <strong>***</strong>
                    <strong>*************</strong> *** ****** ** ******************** ********* ** ****</p>
                
                <p>
                    <strong>*</strong>
                    <strong>*******************</strong> ********* **** ** *** ** ********* ***********</p>
                
                <p>
                    <strong>***</strong>
                    <strong>************** </strong>** ********** ** ** ******* </p>
                
                <p>
                    <strong>***</strong>
                    <strong>**********</strong> *** ***** ** ****** ** ********* ************ ************ ******* *** ******** </p>
                
                <p>
                    <strong>*</strong>
                    <strong>**************</strong> ** *** ** ************ ** **** *********** ************* </p>
                
                <p>
                    <strong>*</strong>
                    <strong>******************</strong> ******* *** ** ******* ** ********** </p>
                
                <p>
                    <strong>*</strong>
                    <strong>***************</strong> ************* ** ******* ******* ** ********** ********* </p>
                
                <p>
                    <strong>*</strong>
                    <strong>*************</strong> *********** **** *** ******* ****** ** **** </p>
                
                <p>
                    <strong>************</strong>
                </p>
                
                <p>
                    <strong>**</strong>
                    <strong>******** ***** ******* ******* </strong>
                    <cci:bullet class="macro" displayname="PUCE" name="bullet"/>
                </p>
                <p class="author"><i class="fa fa-pencil"> </i> 
                    ****
                </p><!-- / field -->	

</div></article>
</div><!-- END scald=2805329 --><!-- scald=2805332:ena_freemium --><div id="839684" class="gr-article-secondary">
  <article>
<div class="gr-article-infos"><div class="gr-article-infos-content gr-section-meta"><!-- field printed from field.tpl.php -->
	<span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-09-26T20:10:00+02:00">Dimanche, Septembre 26, 2021 - 20:10</span><!-- / field -->	

</div></div><header class="gr-article-header"><!-- field printed from field.tpl.php -->
	<h1 class="">«Six sur six? Je ne suis pas étonné»</h1><!-- / field -->	

</header><div class="gr-article-content-secondary">
<!-- field printed from field.tpl.php -->
	<p>** *** * ** ********* ** ****** ******** ******** *** *** *********** ************ ******* ** **** **** ***************** ****** ******* ************* ** **** ****** *********** ************* ****** ******** *** *** ** **** *** ******* *** ********** ** ****** **** ********* ** ***** *************** **** **** ***** ** **** ******* ** ** ********** ********** ********* ***** ****** ****** ********* ***** ******** *** *** ******* ******** **** ***** ******* **** * ****** ** ******** ****** ** ***** **** ** ******** ***** *********** *** ****************** ** ** **** ********** *** ********* **** **** ************** *** ********* ** ******* **** ***** ** ******* ** ********** **************************<cci:bullet class="macro" displayname="PUCE" name="bullet"/>
                </p>
                
                <p class="author"><i class="fa fa-pencil"> </i> 
                    ****
                    
                </p><!-- / field -->	

</div></article>
</div><!-- END scald=2805332 --></div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en Francs Borains</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/838455/article/2021-09-24/n1-brogno-ne-veut-pas-entendre-parler-du-beerschot-avant-rfb-dessel" class="embed-container"><!-- scald=2801902:ena_medium {"entity":{"type":"node","bundle":"package","id":"838455","vid":"838455"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/24/node_838455/2801902/public/2021/09/24/B9728434321Z.1_20210924191349_000%2BG7PJ0GOPD.1-0.jpg?itok=qNj_3LPg1632503635" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/24/node_838455/2801902/public/2021/09/24/B9728434321Z.1_20210924191349_000%2BG7PJ0GOPD.1-0.jpg?itok=wQJxLdV-1632503635 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/09/24/node_838455/2801902/public/2021/09/24/B9728434321Z.1_20210924191349_000%2BG7PJ0GOPD.1-0.jpg?itok=Aqb28TC41632503635 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/24/node_838455/2801902/public/2021/09/24/B9728434321Z.1_20210924191349_000%2BG7PJ0GOPD.1-0.jpg?itok=qNj_3LPg1632503635 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Confiant, le staff." /><!-- END scald=2801902 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/838455/article/2021-09-24/n1-brogno-ne-veut-pas-entendre-parler-du-beerschot-avant-rfb-dessel">N1: Brogno ne veut pas entendre parler du Beerschot avant RFB-Dessel</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/838449/article/2021-09-24/le-beerschot-en-coupe-cette-fois-le-rfb-peut-y-croire" class="embed-container"><!-- scald=2801880:ena_medium {"entity":{"type":"node","bundle":"package","id":"838449","vid":"838449"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/24/node_838449/2801880/public/2021/09/24/B9728434250Z.1_20210924190532_000%2BGV5J0HB77.1-0.jpg?itok=3U6KWFMh1632503139" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/24/node_838449/2801880/public/2021/09/24/B9728434250Z.1_20210924190532_000%2BGV5J0HB77.1-0.jpg?itok=tXRbrLOA1632503139 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/09/24/node_838449/2801880/public/2021/09/24/B9728434250Z.1_20210924190532_000%2BGV5J0HB77.1-0.jpg?itok=WKkCo7_C1632503139 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/24/node_838449/2801880/public/2021/09/24/B9728434250Z.1_20210924190532_000%2BGV5J0HB77.1-0.jpg?itok=3U6KWFMh1632503139 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Malgré l’élimination, la visite du FC Bruges, en 2019, avait enthousiasmé le public de la région." /><!-- END scald=2801880 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/838449/article/2021-09-24/le-beerschot-en-coupe-cette-fois-le-rfb-peut-y-croire">Le Beerschot en coupe? Cette fois, le RFB peut y croire</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/837929/article/2021-09-24/les-francs-borains-recevront-le-beerschot-en-coupe-de-belgique" class="embed-container"><!-- scald=2800699:ena_medium {"entity":{"type":"node","bundle":"package","id":"837929","vid":"837929"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/24/node_837929/2800699/public/2021/09/24/B9728429863Z.1_20210924164924_000%2BGLUJ0FN9L.1-0.jpg?itok=jDan9HcN1632495091" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/24/node_837929/2800699/public/2021/09/24/B9728429863Z.1_20210924164924_000%2BGLUJ0FN9L.1-0.jpg?itok=ncEc16tQ1632495091 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/09/24/node_837929/2800699/public/2021/09/24/B9728429863Z.1_20210924164924_000%2BGLUJ0FN9L.1-0.jpg?itok=ABZnmjsS1632495091 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/24/node_837929/2800699/public/2021/09/24/B9728429863Z.1_20210924164924_000%2BGLUJ0FN9L.1-0.jpg?itok=jDan9HcN1632495091 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20210912-GPQX00 2021-09-12 22_41_44" /><!-- END scald=2800699 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/837929/article/2021-09-24/les-francs-borains-recevront-le-beerschot-en-coupe-de-belgique">Les Francs Borains recevront le Beerschot en coupe de Belgique</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/837376/article/2021-09-23/le-rfb-bientot-fixe-sur-son-adversaire-en-coupe-tout-le-monde-voit-le-standard" class="embed-container"><!-- scald=2799107:ena_medium {"entity":{"type":"node","bundle":"package","id":"837376","vid":"837376"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/23/node_837376/2799107/public/2021/09/23/B9728418955Z.1_20210923184618_000%2BGDIJ08F51.1-0.jpg?itok=OrT-V6-D1632415590" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/23/node_837376/2799107/public/2021/09/23/B9728418955Z.1_20210923184618_000%2BGDIJ08F51.1-0.jpg?itok=kREei_lJ1632415590 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/09/23/node_837376/2799107/public/2021/09/23/B9728418955Z.1_20210923184618_000%2BGDIJ08F51.1-0.jpg?itok=JUUTEaUD1632415590 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/23/node_837376/2799107/public/2021/09/23/B9728418955Z.1_20210923184618_000%2BGDIJ08F51.1-0.jpg?itok=OrT-V6-D1632415590 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Drice Chaabi et les Verts s’étaient défendus courageusement." /><!-- END scald=2799107 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/837376/article/2021-09-23/le-rfb-bientot-fixe-sur-son-adversaire-en-coupe-tout-le-monde-voit-le-standard">Le RFB bientôt fixé sur son adversaire en coupe: «Tout le monde voit le Standard»</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/836989/article/2021-09-22/n1-d3-quoi-de-neuf-dans-les-clubs-de-mons-borinage" class="embed-container"><!-- scald=2797690:ena_medium {"entity":{"type":"node","bundle":"package","id":"836989","vid":"836989"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/22/node_836989/2797690/public/2021/09/22/B9728407322Z.1_20210922185855_000%2BGGAJ02F4E.1-0.jpg?itok=ARE1lzGc1632329941" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/22/node_836989/2797690/public/2021/09/22/B9728407322Z.1_20210922185855_000%2BGGAJ02F4E.1-0.jpg?itok=n3ywDIRD1632329941 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/09/22/node_836989/2797690/public/2021/09/22/B9728407322Z.1_20210922185855_000%2BGGAJ02F4E.1-0.jpg?itok=eob0sCrN1632329941 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/22/node_836989/2797690/public/2021/09/22/B9728407322Z.1_20210922185855_000%2BGGAJ02F4E.1-0.jpg?itok=ARE1lzGc1632329941 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Les Borains renouent avec la compétition ce dimanche, contre Dessel." /><!-- END scald=2797690 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/836989/article/2021-09-22/n1-d3-quoi-de-neuf-dans-les-clubs-de-mons-borinage">N1 & D3: quoi de neuf dans les clubs de Mons-Borinage?</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/833829/article/2021-09-16/chrisdenerfs-chante-sa-passion-pour-le-rfb-et-la-region-de-mons-borinage-video" class="embed-container"><!-- scald=2787633:ena_medium {"entity":{"type":"node","bundle":"package","id":"833829","vid":"833829"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/16/node_833829/2787633/public/2021/09/16/B9728340563Z.1_20210916185947_000%2BGP8IUP7Q1.1-0.png?itok=2NiiHdv_1631811596" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/16/node_833829/2787633/public/2021/09/16/B9728340563Z.1_20210916185947_000%2BGP8IUP7Q1.1-0.png?itok=29mXMa_t1631811596 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/09/16/node_833829/2787633/public/2021/09/16/B9728340563Z.1_20210916185947_000%2BGP8IUP7Q1.1-0.png?itok=8Yi0jr7Z1631811596 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/16/node_833829/2787633/public/2021/09/16/B9728340563Z.1_20210916185947_000%2BGP8IUP7Q1.1-0.png?itok=2NiiHdv_1631811596 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le clip a été tourné sur le terrain N°1, à Boussu-Bois." /><!-- END scald=2787633 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/833829/article/2021-09-16/chrisdenerfs-chante-sa-passion-pour-le-rfb-et-la-region-de-mons-borinage-video">Chrisdenerfs chante sa passion pour le RFB et la région de Mons-Borinage (+vidéo)</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/833829/article/2021-09-16/chrisdenerfs-chante-sa-passion-pour-le-rfb-et-la-region-de-mons-borinage-video" class="atom_class_image"></a></li>
<li><a href="/833829/article/2021-09-16/chrisdenerfs-chante-sa-passion-pour-le-rfb-et-la-region-de-mons-borinage-video" class="atom_class_video"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/831649/article/2021-09-12/n1-le-banc-du-rfb-fait-la-difference-face-lurlc-bulletins-et-videos" class="embed-container"><!-- scald=2780633:ena_medium {"entity":{"type":"node","bundle":"package","id":"831649","vid":"831649"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/12/node_831649/2780633/public/2021/09/12/B9728292121Z.1_20210912205243_000%2BGIHITR5PV.1-0.jpg?itok=cip0PoTP1631475149" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/12/node_831649/2780633/public/2021/09/12/B9728292121Z.1_20210912205243_000%2BGIHITR5PV.1-0.jpg?itok=GEcIT2GR1631475149 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/09/12/node_831649/2780633/public/2021/09/12/B9728292121Z.1_20210912205243_000%2BGIHITR5PV.1-0.jpg?itok=XK5gyioC1631475149 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/12/node_831649/2780633/public/2021/09/12/B9728292121Z.1_20210912205243_000%2BGIHITR5PV.1-0.jpg?itok=cip0PoTP1631475149 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Départ idéal pour Abderrahmanne, auteur du second but, et les Francs Borains." /><!-- END scald=2780633 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/831649/article/2021-09-12/n1-le-banc-du-rfb-fait-la-difference-face-lurlc-bulletins-et-videos">N1: le banc du RFB a fait la différence face à l’URLC (bulletins et vidéos)</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/831649/article/2021-09-12/n1-le-banc-du-rfb-fait-la-difference-face-lurlc-bulletins-et-videos" class="atom_class_image"></a></li>
<li><a href="/831649/article/2021-09-12/n1-le-banc-du-rfb-fait-la-difference-face-lurlc-bulletins-et-videos" class="atom_class_video"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/830692/article/2021-09-11/n1-dante-brogno-avant-rfb-urlc-aucune-pression-savourons" class="embed-container"><!-- scald=2777777:ena_medium {"entity":{"type":"node","bundle":"package","id":"830692","vid":"830692"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/10/node_830692/2777777/public/2021/09/10/B9728277307Z.1_20210910205541_000%2BGOHITCRAV.1-0.jpg?itok=fGqN_QKX1631300148" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/10/node_830692/2777777/public/2021/09/10/B9728277307Z.1_20210910205541_000%2BGOHITCRAV.1-0.jpg?itok=ZT1gdRr41631300148 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2021/09/10/node_830692/2777777/public/2021/09/10/B9728277307Z.1_20210910205541_000%2BGOHITCRAV.1-0.jpg?itok=gRZTrY4G1631300148 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2021/09/10/node_830692/2777777/public/2021/09/10/B9728277307Z.1_20210910205541_000%2BGOHITCRAV.1-0.jpg?itok=fGqN_QKX1631300148 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Impatient, le staff." /><!-- END scald=2777777 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/830692/article/2021-09-11/n1-dante-brogno-avant-rfb-urlc-aucune-pression-savourons">N1- Dante Brogno avant RFB-URLC: «Aucune pression, savourons!»</a>
</h4>
<!-- / field -->	

</div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-nodes-non-connect-js"  >
    <!-- OLD PAYWALL
<div class="gr-sticky-paywall" id="slg-paywall-1">
    <div class="row-top">
        <div class="gr-paywall-body">
            <button class="element-invisible swg-button" data-swg-product-skus="subscription_discovery"></button>
            <h4>Découvrez tous nos articles en clair pour seulement 1€ sans engagement.</h4>
            <div id='divslg-paywall-link'>
                <button class="element-hidden swg-button" data-swg-product-skus="subscription_discovery"></button>
                <a class="btn slg-paywall-link ga-abo-dec-article" href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http%3A%2F%2Flameuse-namur.sudinfo.be%2F839705%2Farticle%2F2021-09-26%2Fp2b-tilff-confirme-sa-bonne-forme-contre-oupeye-reactions-en-video&domain=lameuse-namur.sudinfo.be&categorie=regions/liege/sport-regional&titre=P2B: Tilff confirme sa bonne forme contre Oupeye (+ réactions en vidéo)">J'en profite</a>
                <div>
                    <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Flameuse-namur.sudinfo.be%2F839705%2Farticle%2F2021-09-26%2Fp2b-tilff-confirme-sa-bonne-forme-contre-oupeye-reactions-en-video">Je suis déjà abonné, je m'identifie</a>
                </div>
            </div>
        </div>
    </div>
</div> 
-->

<div class="gr-sticky-paywall is-visible" id="slg-paywall-1">
    <div class="row-top">
        <div class="gr-paywall-body">
            
			<h4>Découvrez tous nos articles en clair pour seulement 1€ sans engagement.</h4>
			<div id="divslg-paywall-link" style="text-align:center;">
				<a id="slg-paywall-link" class="btn slg-paywall-link ga-abo-dec-article" style="margion-top:5px;margin-bottom:5px;" href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http%3A%2F%2Flameuse-namur.sudinfo.be%2F839705%2Farticle%2F2021-09-26%2Fp2b-tilff-confirme-sa-bonne-forme-contre-oupeye-reactions-en-video&domain=lameuse-namur.sudinfo.be&categorie=regions/liege/sport-regional&titre=P2B: Tilff confirme sa bonne forme contre Oupeye (+ réactions en vidéo)">J'en profite</a>
				
				<div id="slg-swg-paywall" style="display:none;">
				
					<div style="padding:0px;padding-bottom:4px;">
						<span>- ou -</span>
					</div>
					
					<button class="swg-button" data-swg-product-skus="subscription_discovery"></button>
				</div>
					
				<div style="margin-top:8px;">
					<a id="slg-identify-link" href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Flameuse-namur.sudinfo.be%2F839705%2Farticle%2F2021-09-26%2Fp2b-tilff-confirme-sa-bonne-forme-contre-oupeye-reactions-en-video">Je suis déjà abonné, je m'identifie</a>
				</div>
					
				
			</div>
        </div>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://laprovince.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A52%3A6481/bm9kZS84Mzk3MDMvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-test"  >
    <div id="paywall_test" class="style_paywall_test gr-abo-texte">
Cet article est réservé à nos abonnés.
L’information de qualité et de proximité a un prix.
En vous abonnant, vous défendez l’indépendance et le rôle indispensable de la presse.
S’abonner, c’est nous soutenir.
</div>

<script type="text/javascript" >
  window.addEventListener('DOMContentLoaded', function() {
var element = document.getElementById("paywall_test");
var body = document.getElementsByClassName("gr-paywall-fade")[0].firstChild;
 document.getElementsByClassName("gr-paywall-fade")[0].insertBefore(element, body);

});

</script>

</div>  
<!-- / panels_pane.tpl.php -->
  
				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-promo-html gr-panel gr-abo"  >
    <a class="gr-block-link gr--img" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://lacapitale.sudinfo.be/788116/article/2021-05-20/d1a-lespoir-de-lannee-sur-la-pelouse-danderlecht-ce-jeudi-soir&domain=lacapitale.sudinfo.be&categorie=football/divisiona/scanderlecht&titre=D1A: l’Espoir de l’Année sur la pelouse d’Anderlecht ce jeudi soir" target="_blank">
Abonnez-vous pour 1€
<span>J'en profite</span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-trouvez-votre-club-lien"  >
    <div class="gr-panel gr-panel--club">
<div class="panel panel-default gr-panel-searches gr-panel--search-sports">
<div class="panel-heading">
    <h2>Tout le foot amateur<span> et chez les jeunes</span></h2>
  </div>
  <div class="media-body">
    <div class="gr-panel-searches__search">
<label for="gr-panel-searches__input">Lire nos milliers d'articles</label>
      <div class="gr-search-block">
<input id="gr-panel-searches__input" class="form-text" type="search" placeholder="Trouvez votre club">
<span class="icon icon-search"></span>
<div class="gr-panel-searches__results">
      <ul class="gr-panel-searches__list">
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40168/acff/clubs/rfc-de-liege" id="R.F.C. DE LIEGE" class="Labsense-Foot-Search">RFC De Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40169/acff/clubs/r-leopold-fc" id="R. LEOPOLD F.C." class="Labsense-Foot-Search">R Leopold FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40170/acff/clubs/r-union-limbourg-fc" id="R. UNION LIMBOURG F.C." class="Labsense-Foot-Search">R Union Limbourg FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40171/acff/clubs/r-union-st-gilloise" id="R. UNION ST-GILLOISE" class="Labsense-Foot-Search">R Union St-Gilloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40172/acff/clubs/raf-franchimontois" id="R.A.F. FRANCHIMONTOIS" class="Labsense-Foot-Search">RAF Franchimontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40173/acff/clubs/r-standard-de-liege" id="R. STANDARD DE LIEGE" class="Labsense-Foot-Search">R Standard De Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40174/acff/clubs/sporting-du-pays-de-charleroi" id="SPORTING DU PAYS DE CHARLEROI" class="Labsense-Foot-Search">Sporting Du Pays De Charleroi</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39660/acff/clubs/royal-football-club-tournai" id="Royal Football Club Tournai" class="Labsense-Foot-Search">Royal Football Club Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40176/acff/clubs/r-herve-fc" id="R. HERVE F.C." class="Labsense-Foot-Search">R Herve FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40177/acff/clubs/r-star-fleron-fc" id="R. STAR FLERON F.C." class="Labsense-Foot-Search">R Star Fleron FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40178/acff/clubs/rus-gold-star-liege" id="R.U.S. GOLD STAR LIEGE" class="Labsense-Foot-Search">RUS Gold Star Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40179/acff/clubs/r-ixelles-sc" id="R. IXELLES Sporting Club" class="Labsense-Foot-Search">R Ixelles Sporting Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40180/acff/clubs/r-spa-fc" id="R. SPA F.C." class="Labsense-Foot-Search">R Spa FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40181/acff/clubs/r-gosselies-sports" id="R. GOSSELIES SPORTS" class="Labsense-Foot-Search">R Gosselies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40182/acff/clubs/rfc-croatia-wandre" id="R.F.C. CROATIA  WANDRE" class="Labsense-Foot-Search">RFC Croatia  Wandre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40183/acff/clubs/rcs-brainois" id="R.C.S. BRAINOIS" class="Labsense-Foot-Search">RCS Brainois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40184/acff/clubs/rfc-huy" id="R.F.C. HUY" class="Labsense-Foot-Search">RFC Huy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40185/acff/clubs/r-wavre-limal" id="R. WAVRE LIMAL" class="Labsense-Foot-Search">R Wavre Limal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40186/acff/clubs/fc-herstal" id="F.C. HERSTAL" class="Labsense-Foot-Search">FC Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40187/acff/clubs/raal-la-louviere" id="RAAL LA LOUVIERE" class="Labsense-Foot-Search">Raal La Louviere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40188/acff/clubs/rcs-stavelotain" id="R.C.S. STAVELOTAIN" class="Labsense-Foot-Search">RCS Stavelotain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40189/acff/clubs/r-entente-sambreville" id="R. ENTENTE SAMBREVILLE" class="Labsense-Foot-Search">R Entente Sambreville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40190/acff/clubs/r-etoile-sp-dalhemoise" id="R. ETOILE SP. DALHEMOISE" class="Labsense-Foot-Search">R Etoile Sp Dalhemoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40191/acff/clubs/rlc-hornu" id="R.L.C. HORNU" class="Labsense-Foot-Search">RLC Hornu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40192/acff/clubs/r-ougree-fc" id="R. OUGREE F.C." class="Labsense-Foot-Search">R Ougree FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40193/acff/clubs/rsc-templeuvois" id="R.Sporting Club TEMPLEUVOIS" class="Labsense-Foot-Search">RSporting Club Templeuvois</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40194/acff/clubs/rsc-wasmes" id="R.Sporting Club WASMES" class="Labsense-Foot-Search">RSporting Club Wasmes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40195/acff/clubs/r-ham-fc" id="R. HAM F.C." class="Labsense-Foot-Search">R Ham FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40196/acff/clubs/union-namur-fosses-la-ville" id="UNION NAMUR FOSSES-LA-VILLE" class="Labsense-Foot-Search">Union Namur Fosses-La-Ville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40197/acff/clubs/fc-seraing" id="FC SERAING" class="Labsense-Foot-Search">Fc Seraing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40198/acff/clubs/rfc-grez-doiceau" id="R.F.C. GREZ-DOICEAU" class="Labsense-Foot-Search">RFC Grez-Doiceau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40199/acff/clubs/rsc-tilffois" id="R.Sporting Club TILFFOIS" class="Labsense-Foot-Search">RSporting Club Tilffois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40200/acff/clubs/r-la-hulpe-sc" id="R. LA HULPE Sporting Club" class="Labsense-Foot-Search">R La Hulpe Sporting Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40201/acff/clubs/entente-amay" id="ENTENTE AMAY" class="Labsense-Foot-Search">Entente Amay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40202/acff/clubs/rfc-malmundaria-1904" id="R.F.C. MALMUNDARIA 1904" class="Labsense-Foot-Search">RFC Malmundaria 1904</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40203/acff/clubs/r-stade-waremmien-fc" id="R. STADE WAREMMIEN F.C." class="Labsense-Foot-Search">R Stade Waremmien FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40204/acff/clubs/ras-jodoigne" id="R.A.S. JODOIGNE" class="Labsense-Foot-Search">RAS Jodoigne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40205/acff/clubs/r-excelsior-virton" id="R. EXCELSIOR VIRTON" class="Labsense-Foot-Search">R Excelsior Virton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40206/acff/clubs/ur-la-louviere-centre" id="U.R. LA LOUVIERE CENTRE" class="Labsense-Foot-Search">UR La Louviere Centre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40207/acff/clubs/rfc-hannutois" id="R.F.C. HANNUTOIS" class="Labsense-Foot-Search">RFC Hannutois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39661/acff/clubs/royal-excel-mouscron" id="ROYAL EXCEL MOUSCRON" class="Labsense-Foot-Search">Royal Excel Mouscron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40209/acff/clubs/football-club-de-trooz" id="FOOTBALL CLUB DE TROOZ" class="Labsense-Foot-Search">Football Club De Trooz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40210/acff/clubs/r-goutroux-sports" id="R. GOUTROUX SPORTS" class="Labsense-Foot-Search">R Goutroux Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40211/acff/clubs/r-ent-blegnytoise" id="R. ENT. BLEGNYTOISE" class="Labsense-Foot-Search">R Ent Blegnytoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40212/acff/clubs/royal-olympic-club-charleroi" id="ROYAL OLYMPIC CLUB CHARLEROI" class="Labsense-Foot-Search">Royal Olympic Club Charleroi</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40213/acff/clubs/res-couvin-mariembourg" id="R.E.S. COUVIN-MARIEMBOURG" class="Labsense-Foot-Search">RES Couvin-Mariembourg</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40214/acff/clubs/rsc-athusien" id="R.Sporting Club ATHUSIEN" class="Labsense-Foot-Search">RSporting Club Athusien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40215/acff/clubs/fcb-sprimont" id="FCB SPRIMONT" class="Labsense-Foot-Search">Fcb Sprimont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40216/acff/clubs/r-elan-dalhem" id="R. ELAN DALHEM" class="Labsense-Foot-Search">R Elan Dalhem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40217/acff/clubs/rcs-florennois" id="R.C.S. FLORENNOIS" class="Labsense-Foot-Search">RCS Florennois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40218/acff/clubs/rrc-vottem" id="R.R.C. VOTTEM" class="Labsense-Foot-Search">RRC Vottem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40219/acff/clubs/ars-de-lentite-de-floreffe" id="A.R.S. DE L'ENTITE DE FLOREFFE" class="Labsense-Foot-Search">ARS De L'Entite De Floreffe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40220/acff/clubs/r-exc-fc-lambermontois" id="R. EXC. F.C. LAMBERMONTOIS" class="Labsense-Foot-Search">R Exc FC Lambermontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40221/acff/clubs/fc-trois-frontieres" id="F.C. TROIS-FRONTIERES" class="Labsense-Foot-Search">FC Trois-Frontieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40222/acff/clubs/cercle-sportif-andennais" id="CERCLE SPORTIF ANDENNAIS" class="Labsense-Foot-Search">Cercle Sportif Andennais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40223/acff/clubs/rrc-detterbeek" id="R.R.C. D'ETTERBEEK" class="Labsense-Foot-Search">RRC D'Etterbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40224/acff/clubs/r-standard-fc-bouillon" id="R. STANDARD F.C. BOUILLON" class="Labsense-Foot-Search">R Standard FC Bouillon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40225/acff/clubs/r-stade-brainois" id="R. STADE BRAINOIS" class="Labsense-Foot-Search">R Stade Brainois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40226/acff/clubs/r-st-fc-andrimont" id="R. ST. F.C. ANDRIMONT" class="Labsense-Foot-Search">R St FC Andrimont</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40227/acff/clubs/r-leopold-club-mesvinois" id="R. LEOPOLD CLUB MESVINOIS" class="Labsense-Foot-Search">R Leopold Club Mesvinois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40228/acff/clubs/rfc-queue-du-bois" id="R.F.C. QUEUE-DU-BOIS" class="Labsense-Foot-Search">RFC Queue-Du-Bois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40229/acff/clubs/res-templiers-nandrin" id="R.E.S. TEMPLIERS-NANDRIN" class="Labsense-Foot-Search">RES Templiers-Nandrin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40230/acff/clubs/r-esneux-sp" id="R. ESNEUX SP." class="Labsense-Foot-Search">R Esneux Sp</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40231/acff/clubs/rac-leuze-longchamps" id="R.A.C. LEUZE-LONGCHAMPS" class="Labsense-Foot-Search">RAC Leuze-Longchamps</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40232/acff/clubs/fc-1912-raeren-eynatten" id="F.C. 1912 RAEREN-EYNATTEN" class="Labsense-Foot-Search">FC 1912 Raeren-Eynatten</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40233/acff/clubs/ru-wallonne-ciney" id="R.U. WALLONNE CINEY" class="Labsense-Foot-Search">RU Wallonne Ciney</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40234/acff/clubs/rsd-jette" id="R.S.D. JETTE" class="Labsense-Foot-Search">RSD Jette</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40235/acff/clubs/r-exc-fc-moustier" id="R. EXC. F.C. MOUSTIER" class="Labsense-Foot-Search">R Exc FC Moustier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40236/acff/clubs/rcs-ent-mosane" id="R.C.S. ENT. MOSANE" class="Labsense-Foot-Search">RCS Ent Mosane</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40237/acff/clubs/res-obourg-nimy-maisieres" id="R.E.S. OBOURG-NIMY-MAISIERES" class="Labsense-Foot-Search">RES Obourg-Nimy-Maisieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40238/acff/clubs/rsa-forchies" id="R.S.A. FORCHIES" class="Labsense-Foot-Search">RSA Forchies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40239/acff/clubs/rfc-un-la-calamine" id="RFC UN. LA CALAMINE" class="Labsense-Foot-Search">Rfc Un La Calamine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40240/acff/clubs/rcs-de-la-salm" id="R.C.S. DE LA SALM" class="Labsense-Foot-Search">RCS De La Salm</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40241/acff/clubs/rrc-de-boitsfort" id="R.R.C. DE BOITSFORT" class="Labsense-Foot-Search">RRC De Boitsfort</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40242/acff/clubs/rus-leglise" id="R.U.S. LEGLISE" class="Labsense-Foot-Search">RUS Leglise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40243/acff/clubs/rfc-ecaussinnois" id="R.F.C. ECAUSSINNOIS" class="Labsense-Foot-Search">RFC Ecaussinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40244/acff/clubs/r-racing-club-de-waterloo" id="R. RACING CLUB DE WATERLOO" class="Labsense-Foot-Search">R Racing Club De Waterloo</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40245/acff/clubs/rfc-houdinois" id="R.F.C. HOUDINOIS" class="Labsense-Foot-Search">RFC Houdinois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40246/acff/clubs/us-auvelais" id="U.S. AUVELAIS" class="Labsense-Foot-Search">US Auvelais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40247/acff/clubs/rufc-ransartoise" id="R.U.F.C. RANSARTOISE" class="Labsense-Foot-Search">RUFC Ransartoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40248/acff/clubs/res-orgeotoise" id="R.E.S. ORGEOTOISE" class="Labsense-Foot-Search">RES Orgeotoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40249/acff/clubs/rfc-messancy" id="R.F.C. MESSANCY" class="Labsense-Foot-Search">RFC Messancy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40250/acff/clubs/r-oupeye-fc" id="R. OUPEYE FC" class="Labsense-Foot-Search">R Oupeye Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40251/acff/clubs/r-ass-leuze-lignette" id="R. ASS. LEUZE-LIGNETTE" class="Labsense-Foot-Search">R Ass Leuze-Lignette</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40252/acff/clubs/r-jeunesse-freylangeoise" id="R. JEUNESSE FREYLANGEOISE" class="Labsense-Foot-Search">R Jeunesse Freylangeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40253/acff/clubs/r-jumet-sc" id="R. JUMET Sporting Club" class="Labsense-Foot-Search">R Jumet Sporting Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40254/acff/clubs/r-lindbergh-club-givry" id="R. LINDBERGH CLUB GIVRY" class="Labsense-Foot-Search">R Lindbergh Club Givry</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40255/acff/clubs/rus-flobecquoise" id="R.U.S. FLOBECQUOISE" class="Labsense-Foot-Search">RUS Flobecquoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40256/acff/clubs/rcs-halanzy" id="R.C.S. HALANZY" class="Labsense-Foot-Search">RCS Halanzy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40257/acff/clubs/r-alliance-melen-micheroux" id="R. ALLIANCE MELEN-MICHEROUX" class="Labsense-Foot-Search">R Alliance Melen-Micheroux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40258/acff/clubs/ursl-vise" id="URSL VISE" class="Labsense-Foot-Search">Ursl Vise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40259/acff/clubs/r-standard-club-oheytois" id="R. STANDARD CLUB OHEYTOIS" class="Labsense-Foot-Search">R Standard Club Oheytois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40260/acff/clubs/res-aubange" id="R.E.S. AUBANGE" class="Labsense-Foot-Search">RES Aubange</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40261/acff/clubs/r-union-rixensartoise" id="R. UNION RIXENSARTOISE" class="Labsense-Foot-Search">R Union Rixensartoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40262/acff/clubs/exc-fc-evelette-jallet" id="EXC. F.C. EVELETTE-JALLET" class="Labsense-Foot-Search">Exc FC Evelette-Jallet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40263/acff/clubs/rus-ethe-belmont" id="R.U.S. ETHE BELMONT" class="Labsense-Foot-Search">RUS Ethe Belmont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40264/acff/clubs/rsc-modave" id="R.Sporting Club MODAVE" class="Labsense-Foot-Search">RSporting Club Modave</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40265/acff/clubs/ru-st-g-sinsin-waillet" id="R.U. ST-G. SINSIN-WAILLET" class="Labsense-Foot-Search">RU St-G Sinsin-Waillet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40266/acff/clubs/rcs-libramontois" id="R.C.S. LIBRAMONTOIS" class="Labsense-Foot-Search">RCS Libramontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40267/acff/clubs/rsc-anthisnois" id="R.Sporting Club ANTHISNOIS" class="Labsense-Foot-Search">RSporting Club Anthisnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40268/acff/clubs/us-rebecquoise" id="U.S. REBECQUOISE" class="Labsense-Foot-Search">US Rebecquoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40269/acff/clubs/r-dottignies-sp" id="R. DOTTIGNIES SP." class="Labsense-Foot-Search">R Dottignies Sp</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40270/acff/clubs/es-wanzebas-oha" id="E.S. WANZE/BAS-OHA" class="Labsense-Foot-Search">ES Wanze/Bas-Oha</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40271/acff/clubs/r-dinant-fc" id="R. DINANT F.C." class="Labsense-Foot-Search">R Dinant FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40272/acff/clubs/r-soignies-sports" id="R. SOIGNIES SPORTS" class="Labsense-Foot-Search">R Soignies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40273/acff/clubs/rfce-maurage" id="R.F.C.E. MAURAGE" class="Labsense-Foot-Search">RFCE Maurage</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40274/acff/clubs/r-sougne-remouch-sp" id="R. SOUGNE-REMOUCH. SP." class="Labsense-Foot-Search">R Sougne-Remouch Sp</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40275/acff/clubs/r-all-clavinoise-sc" id="R. ALL. CLAVINOISE Sporting Club" class="Labsense-Foot-Search">R All Clavinoise Sporting Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40276/acff/clubs/u-st-ghisl-tertre-hautr" id="U. ST-GHISL. TERTRE-HAUTR." class="Labsense-Foot-Search">U St-Ghisl Tertre-Hautr</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40277/acff/clubs/rfc-1924-st-vith" id="R.F.C. 1924 ST-VITH" class="Labsense-Foot-Search">RFC 1924 St-Vith</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40278/acff/clubs/rfc-wiersien" id="R.F.C. WIERSIEN" class="Labsense-Foot-Search">RFC Wiersien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40280/acff/clubs/rfc-bioul-81" id="R.F.C. BIOUL 81" class="Labsense-Foot-Search">RFC Bioul 81</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40281/acff/clubs/rfc-turkania-faymonville" id="R.F.C. TURKANIA FAYMONVILLE" class="Labsense-Foot-Search">RFC Turkania Faymonville</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40282/acff/clubs/rsc-paturageois" id="R.Sporting Club PATURAGEOIS" class="Labsense-Foot-Search">RSporting Club Paturageois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40283/acff/clubs/rcs-xhorisien" id="RCS XHORISIEN" class="Labsense-Foot-Search">Rcs Xhorisien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40284/acff/clubs/rsc-muno" id="R.Sporting Club MUNO" class="Labsense-Foot-Search">RSporting Club Muno</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40285/acff/clubs/r-excelsior-stephanois" id="R. EXCELSIOR STEPHANOIS" class="Labsense-Foot-Search">R Excelsior Stephanois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40286/acff/clubs/fc-welkenraedt" id="F.C. WELKENRAEDT" class="Labsense-Foot-Search">FC Welkenraedt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40287/acff/clubs/rcs-condruzien" id="R.C.S. CONDRUZIEN" class="Labsense-Foot-Search">RCS Condruzien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40288/acff/clubs/fc-genappe" id="FC GENAPPE" class="Labsense-Foot-Search">Fc Genappe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40289/acff/clubs/rrc-trois-ponts" id="RRC TROIS-PONTS" class="Labsense-Foot-Search">Rrc Trois-Ponts</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40290/acff/clubs/r-all-fc-oppagne-weris" id="R. ALL. F.C. OPPAGNE-WERIS" class="Labsense-Foot-Search">R All FC Oppagne-Weris</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40291/acff/clubs/r-aywaille-fc" id="R. AYWAILLE F.C." class="Labsense-Foot-Search">R Aywaille FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40292/acff/clubs/rus-stree" id="R.U.S. STREE" class="Labsense-Foot-Search">RUS Stree</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40293/acff/clubs/rfc-orp-noduwez" id="R.F.C. ORP-NODUWEZ" class="Labsense-Foot-Search">RFC Orp-Noduwez</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40294/acff/clubs/r-oreye-union" id="R. OREYE UNION" class="Labsense-Foot-Search">R Oreye Union</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40295/acff/clubs/rus-herseautoise" id="R.U.S. HERSEAUTOISE" class="Labsense-Foot-Search">RUS Herseautoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40296/acff/clubs/rus-marbehan" id="R.U.S. MARBEHAN" class="Labsense-Foot-Search">RUS Marbehan</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40297/acff/clubs/r-un-auderghem" id="R. UN. AUDERGHEM" class="Labsense-Foot-Search">R Un Auderghem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40298/acff/clubs/alliance-des-hautes-fagnes" id="ALLIANCE DES HAUTES FAGNES" class="Labsense-Foot-Search">Alliance Des Hautes Fagnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40299/acff/clubs/rus-les-bulles" id="R.U.S. LES BULLES" class="Labsense-Foot-Search">RUS Les Bulles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40300/acff/clubs/rus-chestrolaise" id="R.U.S. CHESTROLAISE" class="Labsense-Foot-Search">RUS Chestrolaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40301/acff/clubs/r-gembloux-sports" id="R. GEMBLOUX SPORTS" class="Labsense-Foot-Search">R Gembloux Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40302/acff/clubs/rrc-stockay-warfusee" id="R.R.C. STOCKAY-WARFUSEE" class="Labsense-Foot-Search">RRC Stockay-Warfusee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40303/acff/clubs/rfc-natoye" id="R.F.C. NATOYE" class="Labsense-Foot-Search">RFC Natoye</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40304/acff/clubs/rlc-bastogne" id="R.L.C. BASTOGNE" class="Labsense-Foot-Search">RLC Bastogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40305/acff/clubs/r-jespo-comines-warneton" id="R. JESPO COMINES-WARNETON" class="Labsense-Foot-Search">R Jespo Comines-Warneton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40306/acff/clubs/rfc-baulet" id="R.F.C. BAULET" class="Labsense-Foot-Search">RFC Baulet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40307/acff/clubs/rfc-perwez" id="R.F.C. PERWEZ" class="Labsense-Foot-Search">RFC Perwez</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40308/acff/clubs/rfc-ouffet-warzee" id="R.F.C. OUFFET-WARZEE" class="Labsense-Foot-Search">RFC Ouffet-Warzee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40309/acff/clubs/rjr-aye-fc" id="R.J.R. AYE F.C." class="Labsense-Foot-Search">RJR Aye FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40310/acff/clubs/r-allfc-cuesmes" id="R. ALL.F.C. CUESMES" class="Labsense-Foot-Search">R AllFC Cuesmes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40311/acff/clubs/r-harze-fc" id="R. HARZE F.C." class="Labsense-Foot-Search">R Harze FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40312/acff/clubs/r-anhee-fc" id="R. ANHEE F.C." class="Labsense-Foot-Search">R Anhee FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40313/acff/clubs/rfc-yvoir" id="R.F.C. YVOIR" class="Labsense-Foot-Search">RFC Yvoir</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40314/acff/clubs/rcs-hastierois" id="R.C.S. HASTIEROIS" class="Labsense-Foot-Search">RCS Hastierois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40315/acff/clubs/r-wallonia-libin" id="R. WALLONIA LIBIN" class="Labsense-Foot-Search">R Wallonia Libin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40316/acff/clubs/raec-sclayn" id="R.A.E.C. SCLAYN" class="Labsense-Foot-Search">RAEC Sclayn</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40317/acff/clubs/r-soree-fc" id="R. SOREE F.C." class="Labsense-Foot-Search">R Soree FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40318/acff/clubs/r-standard-fc-bievre" id="R. STANDARD F.C. BIEVRE" class="Labsense-Foot-Search">R Standard FC Bievre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40319/acff/clubs/r-exc-de-fouches" id="R. EXC. DE FOUCHES" class="Labsense-Foot-Search">R Exc De Fouches</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40320/acff/clubs/sc-mussy" id="Sporting Club MUSSY" class="Labsense-Foot-Search">Sporting Club Mussy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40321/acff/clubs/rfc-rhisnois" id="R.F.C. RHISNOIS" class="Labsense-Foot-Search">RFC Rhisnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40322/acff/clubs/rcs-profondeville" id="R.C.S. PROFONDEVILLE" class="Labsense-Foot-Search">RCS Profondeville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40323/acff/clubs/res-champlonaise" id="R.E.S. CHAMPLONAISE" class="Labsense-Foot-Search">RES Champlonaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40324/acff/clubs/rus-ste-ode" id="R.U.S. STE ODE" class="Labsense-Foot-Search">RUS Ste Ode</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40325/acff/clubs/rus-club-anderlues" id="R.U.S. CLUB ANDERLUES" class="Labsense-Foot-Search">RUS Club Anderlues</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40326/acff/clubs/r-ortho-sport" id="R. ORTHO SPORT" class="Labsense-Foot-Search">R Ortho Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40327/acff/clubs/esc-houffaloise" id="E.Sporting Club HOUFFALOISE" class="Labsense-Foot-Search">ESporting Club Houffaloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40328/acff/clubs/rus-sartoise" id="R.U.S. SARTOISE" class="Labsense-Foot-Search">RUS Sartoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40329/acff/clubs/rus-berismenil" id="R.U.S. BERISMENIL" class="Labsense-Foot-Search">RUS Berismenil</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40330/acff/clubs/r-exc-cl-beaumontois" id="R. EXC. CL. BEAUMONTOIS" class="Labsense-Foot-Search">R Exc Cl Beaumontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40331/acff/clubs/rsc-naastois" id="R.Sporting Club NAASTOIS" class="Labsense-Foot-Search">RSporting Club Naastois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39662/acff/clubs/entente-acren-lessines" id="ENTENTE ACREN LESSINES" class="Labsense-Foot-Search">Entente Acren Lessines</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40333/acff/clubs/rcs-aulnoisien" id="R.C.S. AULNOISIEN" class="Labsense-Foot-Search">RCS Aulnoisien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40334/acff/clubs/rus-glontoise" id="R.U.S. GLONTOISE" class="Labsense-Foot-Search">RUS Glontoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40335/acff/clubs/jeunesse-rochefortoise-fc" id="JEUNESSE ROCHEFORTOISE FC" class="Labsense-Foot-Search">Jeunesse Rochefortoise Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40336/acff/clubs/r-lierneux-fc" id="R. LIERNEUX F.C." class="Labsense-Foot-Search">R Lierneux FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40337/acff/clubs/r-sp-bosquetia-frameries" id="R. SP. BOSQUETIA FRAMERIES" class="Labsense-Foot-Search">R Sp Bosquetia Frameries</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40338/acff/clubs/rjs-olnoise" id="R.J.S. OLNOISE" class="Labsense-Foot-Search">RJS Olnoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40339/acff/clubs/r-aubel-fc" id="R. AUBEL F.C." class="Labsense-Foot-Search">R Aubel FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40340/acff/clubs/rus-montagnarde" id="R.U.S. MONTAGNARDE" class="Labsense-Foot-Search">RUS Montagnarde</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40341/acff/clubs/rcs-verlaine" id="R.C.S. VERLAINE" class="Labsense-Foot-Search">RCS Verlaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40342/acff/clubs/union-flemalloise" id="UNION FLEMALLOISE" class="Labsense-Foot-Search">Union Flemalloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40343/acff/clubs/r-jeunesse-magnetoise" id="R. JEUNESSE MAGNETOISE" class="Labsense-Foot-Search">R Jeunesse Magnetoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40344/acff/clubs/rus-jeunesse-wandruzienne" id="R.U.S. JEUNESSE WANDRUZIENNE" class="Labsense-Foot-Search">RUS Jeunesse Wandruzienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40345/acff/clubs/rfc-villers" id="R.F.C. VILLERS" class="Labsense-Foot-Search">RFC Villers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40346/acff/clubs/fc-tilleur" id="F.C. TILLEUR" class="Labsense-Foot-Search">FC Tilleur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40347/acff/clubs/la-r-entente-wartet-fc" id="LA R. ENTENTE WARTET F.C." class="Labsense-Foot-Search">La R Entente Wartet FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40348/acff/clubs/r-union-momalloise" id="R. UNION MOMALLOISE" class="Labsense-Foot-Search">R Union Momalloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40349/acff/clubs/rsc-beaufays" id="R.Sporting Club BEAUFAYS" class="Labsense-Foot-Search">RSporting Club Beaufays</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40350/acff/clubs/entente-durbuy" id="ENTENTE DURBUY" class="Labsense-Foot-Search">Entente Durbuy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40351/acff/clubs/r-mont-fc" id="R. MONT F.C." class="Labsense-Foot-Search">R Mont FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40352/acff/clubs/r-jeun-aischoise" id="R. JEUN. AISCHOISE" class="Labsense-Foot-Search">R Jeun Aischoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40353/acff/clubs/r-ol-fc-stockel" id="R. OL. F.C. STOCKEL" class="Labsense-Foot-Search">R Ol FC Stockel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40354/acff/clubs/roc-rochois" id="R.O.C. ROCHOIS" class="Labsense-Foot-Search">ROC Rochois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40355/acff/clubs/rsc-habay-la-neuve" id="R.Sporting Club HABAY LA NEUVE" class="Labsense-Foot-Search">RSporting Club Habay La Neuve</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40356/acff/clubs/rcs-escanaffles" id="R.C.S. ESCANAFFLES" class="Labsense-Foot-Search">RCS Escanaffles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40357/acff/clubs/rrc-hamoir" id="R.R.C. HAMOIR" class="Labsense-Foot-Search">RRC Hamoir</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40358/acff/clubs/res-melreux-hotton" id="R.E.S. MELREUX-HOTTON" class="Labsense-Foot-Search">RES Melreux-Hotton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40359/acff/clubs/r-rac-athl-florenvillois" id="R. RAC. ATHL. FLORENVILLOIS" class="Labsense-Foot-Search">R Rac Athl Florenvillois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40360/acff/clubs/rlc-warmifontaine" id="R.L.C. WARMIFONTAINE" class="Labsense-Foot-Search">RLC Warmifontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40361/acff/clubs/es-de-la-molignee" id="E.S. DE LA MOLIGNEE" class="Labsense-Foot-Search">ES De La Molignee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40362/acff/clubs/rsc-nassogne" id="R.Sporting Club NASSOGNE" class="Labsense-Foot-Search">RSporting Club Nassogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40363/acff/clubs/rus-courcelloise" id="R.U.S. COURCELLOISE" class="Labsense-Foot-Search">RUS Courcelloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40364/acff/clubs/r-jeunesse-haccourtoise" id="R. JEUNESSE HACCOURTOISE" class="Labsense-Foot-Search">R Jeunesse Haccourtoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40365/acff/clubs/rrc-longlier" id="R.R.C. LONGLIER" class="Labsense-Foot-Search">RRC Longlier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40366/acff/clubs/roc-meix-dt-virton" id="R.O.C. MEIX DT-VIRTON" class="Labsense-Foot-Search">ROC Meix Dt-Virton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40367/acff/clubs/rac-saint-mard" id="R.A.C. SAINT-MARD" class="Labsense-Foot-Search">RAC Saint-Mard</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40368/acff/clubs/rus-gouvy" id="R.U.S. GOUVY" class="Labsense-Foot-Search">RUS Gouvy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40369/acff/clubs/rw-walhain-cg" id="R.W. WALHAIN C.G." class="Labsense-Foot-Search">RW Walhain CG</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40370/acff/clubs/rus-mean" id="R.U.S. MEAN" class="Labsense-Foot-Search">RUS Mean</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40371/acff/clubs/es-harre-manhay" id="E.S. HARRE-MANHAY" class="Labsense-Foot-Search">ES Harre-Manhay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40372/acff/clubs/rfc-wallonia-thisnes" id="R.F.C. WALLONIA THISNES" class="Labsense-Foot-Search">RFC Wallonia Thisnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40373/acff/clubs/rfc-houmartois" id="R.F.C. HOUMARTOIS" class="Labsense-Foot-Search">RFC Houmartois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40374/acff/clubs/ras-pays-blanc-antoinien" id="R.A.S. PAYS BLANC ANTOINIEN" class="Labsense-Foot-Search">RAS Pays Blanc Antoinien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40375/acff/clubs/r-stade-gedinnois" id="R. STADE GEDINNOIS" class="Labsense-Foot-Search">R Stade Gedinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40376/acff/clubs/rfc-st-hubert" id="R.F.C. ST-HUBERT" class="Labsense-Foot-Search">RFC St-Hubert</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40377/acff/clubs/rus-ferrieres" id="R.U.S. FERRIERES" class="Labsense-Foot-Search">RUS Ferrieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40378/acff/clubs/r-battice-fc" id="R. BATTICE F.C." class="Labsense-Foot-Search">R Battice FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40379/acff/clubs/rus-tellinoise" id="R.U.S. TELLINOISE" class="Labsense-Foot-Search">RUS Tellinoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40380/acff/clubs/union-lasne-ohain" id="UNION LASNE OHAIN" class="Labsense-Foot-Search">Union Lasne Ohain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40381/acff/clubs/r-marchin-sport" id="R. MARCHIN SPORT" class="Labsense-Foot-Search">R Marchin Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40382/acff/clubs/rcs-schaltin" id="R.C.S. SCHALTIN" class="Labsense-Foot-Search">RCS Schaltin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40383/acff/clubs/rus-rossart" id="R.U.S. ROSSART" class="Labsense-Foot-Search">RUS Rossart</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40384/acff/clubs/rfc-miecret" id="R.F.C. MIECRET" class="Labsense-Foot-Search">RFC Miecret</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40385/acff/clubs/r-etoile-rosoutoise" id="R. ETOILE ROSOUTOISE" class="Labsense-Foot-Search">R Etoile Rosoutoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40386/acff/clubs/societe-royale-jsthudinienne" id="SOCIETE ROYALE J.S.THUDINIENNE" class="Labsense-Foot-Search">Societe Royale JSThudinienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40387/acff/clubs/rcs-jalhaytois" id="R.C.S. JALHAYTOIS" class="Labsense-Foot-Search">RCS Jalhaytois</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40388/acff/clubs/ghlinoise" id="A.S. GHLINOISE" class="Labsense-Foot-Search">AS Ghlinoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40389/acff/clubs/rsc-rendeux" id="R.Sporting Club RENDEUX" class="Labsense-Foot-Search">RSporting Club Rendeux</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40390/acff/clubs/rfc-luingnois" id="R.F.C. LUINGNOIS" class="Labsense-Foot-Search">RFC Luingnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40391/acff/clubs/morlanwelz" id="A.S. MORLANWELZ" class="Labsense-Foot-Search">AS Morlanwelz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40392/acff/clubs/rrc-mormont" id="R.R.C. MORMONT" class="Labsense-Foot-Search">RRC Mormont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40393/acff/clubs/r-jeunesse-entente-binchoise" id="R. JEUNESSE ENTENTE BINCHOISE" class="Labsense-Foot-Search">R Jeunesse Entente Binchoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40394/acff/clubs/r-entente-rechaintoise" id="R. ENTENTE RECHAINTOISE" class="Labsense-Foot-Search">R Entente Rechaintoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40395/acff/clubs/js-taminoise" id="J.S. TAMINOISE" class="Labsense-Foot-Search">JS Taminoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40396/acff/clubs/union-entite-estinnoise" id="UNION ENTITE ESTINNOISE" class="Labsense-Foot-Search">Union Entite Estinnoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40397/acff/clubs/es-mominoise" id="E.S. MOMINOISE" class="Labsense-Foot-Search">ES Mominoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40398/acff/clubs/rfc-sart-bernard" id="R.F.C. SART-BERNARD" class="Labsense-Foot-Search">RFC Sart-Bernard</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40399/acff/clubs/crossing-schaerbeek" id="CROSSING SCHAERBEEK" class="Labsense-Foot-Search">Crossing Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40400/acff/clubs/football-club-schaerbeek" id="FOOTBALL CLUB SCHAERBEEK" class="Labsense-Foot-Search">Football Club Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40401/acff/clubs/ras-monceau" id="R.A.S. MONCEAU" class="Labsense-Foot-Search">RAS Monceau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40402/acff/clubs/rus-binchoise" id="R.U.S. BINCHOISE" class="Labsense-Foot-Search">RUS Binchoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40403/acff/clubs/albert-quevy-mons" id="ALBERT QUEVY-MONS" class="Labsense-Foot-Search">Albert Quevy-Mons</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40404/acff/clubs/rus-de-grand-reng" id="R.U.S. DE GRAND RENG" class="Labsense-Foot-Search">RUS De Grand Reng</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40405/acff/clubs/r-arquet-fc" id="R. ARQUET F.C." class="Labsense-Foot-Search">R Arquet FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40406/acff/clubs/r-fraiture-fc" id="R. FRAITURE F.C." class="Labsense-Foot-Search">R Fraiture FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40407/acff/clubs/rrc-havelange" id="R.R.C. HAVELANGE" class="Labsense-Foot-Search">RRC Havelange</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40408/acff/clubs/res-roux" id="R.E.S. ROUX" class="Labsense-Foot-Search">RES Roux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40409/acff/clubs/rfc-spy" id="R.F.C. SPY" class="Labsense-Foot-Search">RFC Spy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40410/acff/clubs/marloie-sport" id="MARLOIE SPORT" class="Labsense-Foot-Search">Marloie Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40411/acff/clubs/fc-entente-pepine" id="F.C. ENTENTE PEPINE" class="Labsense-Foot-Search">FC Entente Pepine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40412/acff/clubs/r-ent-bertrigeoise" id="R. ENT. BERTRIGEOISE" class="Labsense-Foot-Search">R Ent Bertrigeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40413/acff/clubs/un-r-st-louis-saint-leger" id="UN. R. ST-LOUIS-SAINT-LEGER" class="Labsense-Foot-Search">Un R St-Louis-Saint-Leger</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40414/acff/clubs/kas-eupen" id="K.A.S. EUPEN" class="Labsense-Foot-Search">KAS Eupen</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40415/acff/clubs/wall-ass-sauveniere" id="WALL. ASS. SAUVENIERE" class="Labsense-Foot-Search">Wall Ass Sauveniere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40416/acff/clubs/ass-clubs-hemptinne-eghezee" id="ASS. CLUBS HEMPTINNE-EGHEZEE" class="Labsense-Foot-Search">Ass Clubs Hemptinne-Eghezee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40417/acff/clubs/us-halthier" id="U.S. HALTHIER" class="Labsense-Foot-Search">US Halthier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40418/acff/clubs/eh-braives" id="E.H. BRAIVES" class="Labsense-Foot-Search">EH Braives</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40419/acff/clubs/rfc-wallonia-waimes" id="R.F.C. WALLONIA WAIMES" class="Labsense-Foot-Search">RFC Wallonia Waimes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40420/acff/clubs/rfc-heusy-rouheid" id="R.F.C. HEUSY ROUHEID" class="Labsense-Foot-Search">RFC Heusy Rouheid</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40421/acff/clubs/rfc-xhoffraix" id="R.F.C. XHOFFRAIX" class="Labsense-Foot-Search">RFC Xhoffraix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40422/acff/clubs/r-esp-rossignol" id="R. ESP. ROSSIGNOL" class="Labsense-Foot-Search">R Esp Rossignol</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40423/acff/clubs/rus-beloeil" id="R.U.S. BELOEIL" class="Labsense-Foot-Search">RUS Beloeil</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40424/acff/clubs/rfc-meux" id="R.F.C. MEUX" class="Labsense-Foot-Search">RFC Meux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40425/acff/clubs/bracquegnies-sp" id="BRACQUEGNIES SP." class="Labsense-Foot-Search">Bracquegnies Sp</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40426/acff/clubs/r-sporting-club-lontzen" id="R. SPORTING CLUB LONTZEN" class="Labsense-Foot-Search">R Sporting Club Lontzen</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40427/acff/clubs/rus-biesme" id="R.U.S. BIESME" class="Labsense-Foot-Search">RUS Biesme</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40428/acff/clubs/ras-risquons-tout" id="R.A.S. RISQUONS-TOUT" class="Labsense-Foot-Search">RAS Risquons-Tout</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40429/acff/clubs/wavre-sports-fc" id="WAVRE SPORTS FC" class="Labsense-Foot-Search">Wavre Sports Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40430/acff/clubs/us-du-viroin-treignes" id="U.S. DU VIROIN-TREIGNES" class="Labsense-Foot-Search">US Du Viroin-Treignes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40431/acff/clubs/r-baelen-fc" id="R. BAELEN F.C." class="Labsense-Foot-Search">R Baelen FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40432/acff/clubs/rrfc-gozeen" id="R.R.F.C. GOZEEN" class="Labsense-Foot-Search">RRFC Gozeen</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40433/acff/clubs/rcs-sugny" id="R.C.S. SUGNY" class="Labsense-Foot-Search">RCS Sugny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40434/acff/clubs/rfc-de-gilly" id="R.F.C. DE GILLY" class="Labsense-Foot-Search">RFC De Gilly</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40435/acff/clubs/rfc-temploux-suarlee" id="R.F.C. TEMPLOUX-SUARLEE" class="Labsense-Foot-Search">RFC Temploux-Suarlee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40436/acff/clubs/rus-1947-emmels" id="R.U.S. 1947 EMMELS" class="Labsense-Foot-Search">RUS 1947 Emmels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40437/acff/clubs/union-entite-chapelloise" id="UNION ENTITE CHAPELLOISE" class="Labsense-Foot-Search">Union Entite Chapelloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40438/acff/clubs/rfc-la-buissiere" id="R.F.C. LA BUISSIERE" class="Labsense-Foot-Search">RFC La Buissiere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40439/acff/clubs/rsc-de-neffe" id="R.Sporting Club DE NEFFE" class="Labsense-Foot-Search">RSporting Club De Neffe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40440/acff/clubs/entente-sommenoise" id="ENTENTE SOMMENOISE" class="Labsense-Foot-Search">Entente Sommenoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40441/acff/clubs/rus-loyers" id="R.U.S. LOYERS" class="Labsense-Foot-Search">RUS Loyers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40442/acff/clubs/kfc-weywertz" id="K.F.C. WEYWERTZ" class="Labsense-Foot-Search">KFC Weywertz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40443/acff/clubs/res-philippeville" id="R.E.S. PHILIPPEVILLE" class="Labsense-Foot-Search">RES Philippeville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40444/acff/clubs/rac-neuvillers" id="R.A.C. NEUVILLERS" class="Labsense-Foot-Search">RAC Neuvillers</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40445/acff/clubs/francs-borains" id="FRANCS BORAINS" class="Labsense-Foot-Search">Francs Borains</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40446/acff/clubs/al-lisogne-thynes" id="A.L. LISOGNE-THYNES" class="Labsense-Foot-Search">AL Lisogne-Thynes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40447/acff/clubs/us-beauraing-61" id="U.S. BEAURAING 61" class="Labsense-Foot-Search">US Beauraing 61</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40448/acff/clubs/r-ottignies-stimont" id="R. OTTIGNIES-STIMONT" class="Labsense-Foot-Search">R Ottignies-Stimont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40449/acff/clubs/ras-houyet" id="R.A.S. HOUYET" class="Labsense-Foot-Search">RAS Houyet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40450/acff/clubs/fc-les-cerfs-grandvoir" id="F.C. LES CERFS GRANDVOIR" class="Labsense-Foot-Search">FC Les Cerfs Grandvoir</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40451/acff/clubs/rjs-leignon" id="R.J.S. LEIGNON" class="Labsense-Foot-Search">RJS Leignon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40452/acff/clubs/rjs-st-m-wideumont" id="R.J.S. ST-M. WIDEUMONT" class="Labsense-Foot-Search">RJS St-M Wideumont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40453/acff/clubs/rfc-de-goe" id="R.F.C. DE GOE" class="Labsense-Foot-Search">RFC De Goe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40454/acff/clubs/r-cornesse-fc" id="R. CORNESSE F.C." class="Labsense-Foot-Search">R Cornesse FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40455/acff/clubs/us-st-hadelin-haversin" id="U.S. ST-HADELIN-HAVERSIN" class="Labsense-Foot-Search">US St-Hadelin-Haversin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40456/acff/clubs/fc-tintifontaine" id="FC TINTIFONTAINE" class="Labsense-Foot-Search">Fc Tintifontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40457/acff/clubs/fc-vencimontois" id="F.C. VENCIMONTOIS" class="Labsense-Foot-Search">FC Vencimontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40458/acff/clubs/us-merbesars" id="U.S. MERBESARS" class="Labsense-Foot-Search">US Merbesars</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40459/acff/clubs/racing-white-daring-molenbeek" id="RACING WHITE DARING MOLENBEEK" class="Labsense-Foot-Search">Racing White Daring Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40460/acff/clubs/js-vivegnis" id="J.S. VIVEGNIS" class="Labsense-Foot-Search">JS Vivegnis</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40461/acff/clubs/rfc-lobbes" id="R.F.C. LOBBES" class="Labsense-Foot-Search">RFC Lobbes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40462/acff/clubs/rfc-butgenbach" id="R.F.C. BUTGENBACH" class="Labsense-Foot-Search">RFC Butgenbach</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40463/acff/clubs/res-frasnoise" id="R.E.S. FRASNOISE" class="Labsense-Foot-Search">RES Frasnoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40464/acff/clubs/fc-clermont" id="F.C. CLERMONT" class="Labsense-Foot-Search">FC Clermont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40465/acff/clubs/union-namechoise-fc" id="UNION NAMECHOISE F.C." class="Labsense-Foot-Search">Union Namechoise FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40466/acff/clubs/res-witry-menufontaine" id="R.E.S. WITRY-MENUFONTAINE" class="Labsense-Foot-Search">RES Witry-Menufontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40467/acff/clubs/rfc-molenbaix" id="R.F.C. MOLENBAIX" class="Labsense-Foot-Search">RFC Molenbaix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40468/acff/clubs/rfc-jehaytois" id="R.F.C. JEHAYTOIS" class="Labsense-Foot-Search">RFC Jehaytois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40469/acff/clubs/unstandre-ochamps" id="UN.ST.ANDRE OCHAMPS" class="Labsense-Foot-Search">UnStAndre Ochamps</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40470/acff/clubs/sc-beauvechain" id="Sporting Club BEAUVECHAIN" class="Labsense-Foot-Search">Sporting Club Beauvechain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40471/acff/clubs/afc-tubize" id="A.F.C. TUBIZE" class="Labsense-Foot-Search">AFC Tubize</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40472/acff/clubs/fc-vaux-borset" id="F.C. VAUX-BORSET" class="Labsense-Foot-Search">FC Vaux-Borset</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40473/acff/clubs/rs-fernelmont-hemptinne" id="R.S. FERNELMONT-HEMPTINNE" class="Labsense-Foot-Search">RS Fernelmont-Hemptinne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40474/acff/clubs/union-roclenge-wonck" id="UNION ROCLENGE-WONCK" class="Labsense-Foot-Search">Union Roclenge-Wonck</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40475/acff/clubs/rus-pondrome" id="R.U.S. PONDROME" class="Labsense-Foot-Search">RUS Pondrome</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40476/acff/clubs/cs-docquier" id="C.S. D'OCQUIER" class="Labsense-Foot-Search">CS D'Ocquier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40477/acff/clubs/entente-sportive-ardennaise" id="ENTENTE SPORTIVE ARDENNAISE" class="Labsense-Foot-Search">Entente Sportive Ardennaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40479/acff/clubs/usfc-elsenborn" id="U.S.F.C. ELSENBORN" class="Labsense-Foot-Search">USFC Elsenborn</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40480/acff/clubs/rfc-ronquieres-hy-86" id="R.F.C. RONQUIERES-HY 86" class="Labsense-Foot-Search">RFC Ronquieres-Hy 86</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40481/acff/clubs/rcs-nivellois" id="R.C.S. NIVELLOIS" class="Labsense-Foot-Search">RCS Nivellois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40482/acff/clubs/rus-assesse" id="R.U.S. ASSESSE" class="Labsense-Foot-Search">RUS Assesse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40483/acff/clubs/us-neufvilloise" id="U.S. NEUFVILLOISE" class="Labsense-Foot-Search">US Neufvilloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40484/acff/clubs/union-sportive-st-medard" id="UNION SPORTIVE ST-MEDARD" class="Labsense-Foot-Search">Union Sportive St-Medard</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40485/acff/clubs/rfc-chievres-69" id="R.F.C. CHIEVRES 69" class="Labsense-Foot-Search">RFC Chievres 69</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40486/acff/clubs/r-couthuin-sports" id="R. COUTHUIN SPORTS" class="Labsense-Foot-Search">R Couthuin Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40487/acff/clubs/obigies" id="A.S. OBIGIES" class="Labsense-Foot-Search">AS Obigies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40488/acff/clubs/union-st-gerard" id="UNION ST GERARD" class="Labsense-Foot-Search">Union St Gerard</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40489/acff/clubs/rfc-warnant" id="R.F.C. WARNANT" class="Labsense-Foot-Search">RFC Warnant</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40490/acff/clubs/us-martelangeoise" id="U.S. MARTELANGEOISE" class="Labsense-Foot-Search">US Martelangeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40491/acff/clubs/trazegnies-sports" id="TRAZEGNIES SPORTS" class="Labsense-Foot-Search">Trazegnies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40492/acff/clubs/sivry-sports" id="SIVRY SPORTS" class="Labsense-Foot-Search">Sivry Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40493/acff/clubs/rfc-compogne-bertogne" id="R.F.C. COMPOGNE BERTOGNE" class="Labsense-Foot-Search">RFC Compogne Bertogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40494/acff/clubs/fc-ligny" id="F.C. LIGNY" class="Labsense-Foot-Search">FC Ligny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40495/acff/clubs/rfc-somzee" id="R.F.C. SOMZEE" class="Labsense-Foot-Search">RFC Somzee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40496/acff/clubs/royal-fraiture-sports" id="ROYAL FRAITURE SPORTS" class="Labsense-Foot-Search">Royal Fraiture Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40497/acff/clubs/fc-chevron" id="F.C. CHEVRON" class="Labsense-Foot-Search">FC Chevron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40498/acff/clubs/rfc-vyle-tharoul" id="R.F.C. VYLE-THAROUL" class="Labsense-Foot-Search">RFC Vyle-Tharoul</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40499/acff/clubs/royal-baileux-sport" id="ROYAL BAILEUX SPORT" class="Labsense-Foot-Search">Royal Baileux Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40500/acff/clubs/fc-espoir-tarciennois" id="F.C. ESPOIR TARCIENNOIS" class="Labsense-Foot-Search">FC Espoir Tarciennois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40501/acff/clubs/cs-odeigne" id="C.S. ODEIGNE" class="Labsense-Foot-Search">CS Odeigne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40502/acff/clubs/r-es-izier" id="R. E.S. IZIER" class="Labsense-Foot-Search">R ES Izier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40503/acff/clubs/ac-lustin" id="A.C. LUSTIN" class="Labsense-Foot-Search">AC Lustin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40504/acff/clubs/hermalienne" id="A.S. HERMALIENNE" class="Labsense-Foot-Search">AS Hermalienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40505/acff/clubs/rafc-cobreville" id="R.A.F.C. COBREVILLE" class="Labsense-Foot-Search">RAFC Cobreville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40506/acff/clubs/rsc-haltinnois" id="R.Sporting Club HALTINNOIS" class="Labsense-Foot-Search">RSporting Club Haltinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40507/acff/clubs/rfc-amonines" id="R.F.C. AMONINES" class="Labsense-Foot-Search">RFC Amonines</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40508/acff/clubs/rfc-surice" id="R.F.C. SURICE" class="Labsense-Foot-Search">RFC Surice</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40509/acff/clubs/racing-club-melin" id="RACING CLUB MELIN" class="Labsense-Foot-Search">Racing Club Melin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40510/acff/clubs/re-roy-lignieres-grimbiemont" id="R.E. ROY-LIGNIERES-GRIMBIEMONT" class="Labsense-Foot-Search">RE Roy-Lignieres-Grimbiemont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40511/acff/clubs/rfc-grand-leez" id="R.F.C. GRAND-LEEZ" class="Labsense-Foot-Search">RFC Grand-Leez</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40512/acff/clubs/ass-sp-nothomb-post" id="ASS. SP. NOTHOMB-POST" class="Labsense-Foot-Search">Ass Sp Nothomb-Post</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40513/acff/clubs/fc-pontisse-herstal" id="FC PONTISSE HERSTAL" class="Labsense-Foot-Search">Fc Pontisse Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40514/acff/clubs/r-es-gesvoise" id="R. E.S. GESVOISE" class="Labsense-Foot-Search">R ES Gesvoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40515/acff/clubs/fc-paliseulois" id="F.C. PALISEULOIS" class="Labsense-Foot-Search">FC Paliseulois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40516/acff/clubs/ras-saintoise" id="R.A.S. SAINTOISE" class="Labsense-Foot-Search">RAS Saintoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40517/acff/clubs/fc-bande" id="F.C. BANDE" class="Labsense-Foot-Search">FC Bande</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40518/acff/clubs/erfc-manhay" id="E.R.F.C. MANHAY" class="Labsense-Foot-Search">ERFC Manhay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40519/acff/clubs/r-espoir-minerois" id="R. ESPOIR MINEROIS" class="Labsense-Foot-Search">R Espoir Minerois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40520/acff/clubs/rcs-faulx-les-tombes" id="R.C.S. FAULX-LES-TOMBES" class="Labsense-Foot-Search">RCS Faulx-Les-Tombes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40521/acff/clubs/rus-givry" id="R.U.S. GIVRY" class="Labsense-Foot-Search">RUS Givry</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40522/acff/clubs/fc-petit-han" id="F.C. PETIT-HAN" class="Labsense-Foot-Search">FC Petit-Han</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40523/acff/clubs/houtain-milanello" id="A.S. HOUTAIN-MILANELLO" class="Labsense-Foot-Search">AS Houtain-Milanello</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40524/acff/clubs/kfc-olympia-recht" id="K.F.C. OLYMPIA RECHT" class="Labsense-Foot-Search">KFC Olympia Recht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40525/acff/clubs/fc-ster-francorchamps" id="FC STER-FRANCORCHAMPS" class="Labsense-Foot-Search">Fc Ster-Francorchamps</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40526/acff/clubs/rsc-tontelange" id="R.Sporting Club TONTELANGE" class="Labsense-Foot-Search">RSporting Club Tontelange</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40527/acff/clubs/cs-corbion" id="C.S. CORBION" class="Labsense-Foot-Search">CS Corbion</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40528/acff/clubs/kfc-grun-weiss-amel" id="K.F.C. GRUN-WEISS AMEL" class="Labsense-Foot-Search">KFC Grun-Weiss Amel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40529/acff/clubs/koniglicher-honsfelder-sv" id="KÖNIGLICHER HONSFELDER S.V." class="Labsense-Foot-Search">Königlicher Honsfelder SV</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40530/acff/clubs/oc-nismes" id="O.C. NISMES" class="Labsense-Foot-Search">OC Nismes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40531/acff/clubs/ajs-bonne-esp-buvrinnes" id="A.J.S. BONNE ESP. BUVRINNES" class="Labsense-Foot-Search">AJS Bonne Esp Buvrinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40532/acff/clubs/rfc-rocherath" id="R.F.C. ROCHERATH" class="Labsense-Foot-Search">RFC Rocherath</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40533/acff/clubs/cs-lensois" id="C.S. LENSOIS" class="Labsense-Foot-Search">CS Lensois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40534/acff/clubs/rfc-herinnes" id="R.F.C. HERINNES" class="Labsense-Foot-Search">RFC Herinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40535/acff/clubs/jeunesse-bourdon" id="JEUNESSE BOURDON" class="Labsense-Foot-Search">Jeunesse Bourdon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40536/acff/clubs/seraing-athletique-rfc" id="SERAING ATHLETIQUE R.F.C." class="Labsense-Foot-Search">Seraing Athletique RFC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40537/acff/clubs/patro-othee-fc" id="PATRO-OTHEE F.C." class="Labsense-Foot-Search">Patro-Othee FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40538/acff/clubs/r-haut-fays-sport" id="R. HAUT-FAYS SPORT" class="Labsense-Foot-Search">R Haut-Fays Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40539/acff/clubs/res-vaux" id="R.E.S. VAUX" class="Labsense-Foot-Search">RES Vaux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40540/acff/clubs/rjs-anseremmoise" id="R.J.S. ANSEREMMOISE" class="Labsense-Foot-Search">RJS Anseremmoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40541/acff/clubs/rus-ste-marie-sur-semois" id="R.U.S. STE-MARIE-SUR-SEMOIS" class="Labsense-Foot-Search">RUS Ste-Marie-Sur-Semois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40542/acff/clubs/rcs-bossierois" id="R.C.S. BOSSIEROIS" class="Labsense-Foot-Search">RCS Bossierois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40543/acff/clubs/s-r-incourt" id="S-R INCOURT" class="Labsense-Foot-Search">S-R Incourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40544/acff/clubs/r-ecl-sp-signeulx" id="R. ECL. SP. SIGNEULX" class="Labsense-Foot-Search">R Ecl Sp Signeulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40545/acff/clubs/rfc-rapid-symphorinois" id="R.F.C. RAPID SYMPHORINOIS" class="Labsense-Foot-Search">RFC Rapid Symphorinois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40546/acff/clubs/wall-fc-fays-les-veneurs" id="WALL. F.C. FAYS-LES-VENEURS" class="Labsense-Foot-Search">Wall FC Fays-Les-Veneurs</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40547/acff/clubs/res-vaux-sur-sure" id="R.E.S. VAUX-SUR-SURE" class="Labsense-Foot-Search">RES Vaux-Sur-Sure</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40548/acff/clubs/rus-derezee" id="R.U.S. D'EREZEE" class="Labsense-Foot-Search">RUS D'Erezee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40549/acff/clubs/regne" id="A.S. REGNE" class="Labsense-Foot-Search">AS Regne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40550/acff/clubs/et-elsautoise" id="ET. ELSAUTOISE" class="Labsense-Foot-Search">Et Elsautoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40551/acff/clubs/rsc-haneffe" id="R.Sporting Club HANEFFE" class="Labsense-Foot-Search">RSporting Club Haneffe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40552/acff/clubs/la-jeunesse-sportive-morialme" id="LA JEUNESSE SPORTIVE MORIALME" class="Labsense-Foot-Search">La Jeunesse Sportive Morialme</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40553/acff/clubs/sc-villers-dt-orval" id="Sporting Club VILLERS-DT-ORVAL" class="Labsense-Foot-Search">Sporting Club Villers-Dt-Orval</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40554/acff/clubs/rjs-habaysienne" id="R.J.S. HABAYSIENNE" class="Labsense-Foot-Search">RJS Habaysienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40555/acff/clubs/ec-jamoigne-chiny" id="E.C. JAMOIGNE-CHINY" class="Labsense-Foot-Search">EC Jamoigne-Chiny</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40556/acff/clubs/js-isieroise" id="J.S. ISIEROISE" class="Labsense-Foot-Search">JS Isieroise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40557/acff/clubs/sc-de-nechin" id="Sporting Club DE NECHIN" class="Labsense-Foot-Search">Sporting Club De Nechin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40558/acff/clubs/cs-onhaye" id="C.S. ONHAYE" class="Labsense-Foot-Search">CS Onhaye</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40559/acff/clubs/black-star-fc" id="BLACK STAR F.C." class="Labsense-Foot-Search">Black Star FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40560/acff/clubs/es-de-la-lesse-redu" id="E.S. DE LA LESSE REDU" class="Labsense-Foot-Search">ES De La Lesse Redu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40561/acff/clubs/r-union-club-de-bras" id="R. UNION CLUB DE BRAS" class="Labsense-Foot-Search">R Union Club De Bras</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40562/acff/clubs/fc-eupen-1963" id="F.C. EUPEN 1963" class="Labsense-Foot-Search">FC Eupen 1963</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40563/acff/clubs/union-sportive-hensies" id="UNION SPORTIVE HENSIES" class="Labsense-Foot-Search">Union Sportive Hensies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40564/acff/clubs/mont-saint-andre" id="A.S. MONT-SAINT-ANDRE" class="Labsense-Foot-Search">AS Mont-Saint-Andre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40565/acff/clubs/wallonia-club-sibret" id="WALLONIA CLUB SIBRET" class="Labsense-Foot-Search">Wallonia Club Sibret</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40566/acff/clubs/rc-villers-la-ville" id="R.C. VILLERS LA VILLE" class="Labsense-Foot-Search">RC Villers La Ville</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40567/acff/clubs/ass-montkainoise" id="ASS. MONTKAINOISE" class="Labsense-Foot-Search">Ass Montkainoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40568/acff/clubs/js-fumaloise" id="J.S. FUMALOISE" class="Labsense-Foot-Search">JS Fumaloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40569/acff/clubs/js-racour" id="J.S. RACOUR" class="Labsense-Foot-Search">JS Racour</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40570/acff/clubs/royal-tenneville-sports" id="ROYAL TENNEVILLE SPORTS" class="Labsense-Foot-Search">Royal Tenneville Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40571/acff/clubs/fc-namoussart" id="F.C. NAMOUSSART" class="Labsense-Foot-Search">FC Namoussart</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40572/acff/clubs/cs-mont-st-guibert" id="C.S. MONT-ST-GUIBERT" class="Labsense-Foot-Search">CS Mont-St-Guibert</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40573/acff/clubs/js-fizoise" id="J.S. FIZOISE" class="Labsense-Foot-Search">JS Fizoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40574/acff/clubs/jeun-sp-de-tavigny" id="JEUN. SP. DE TAVIGNY" class="Labsense-Foot-Search">Jeun Sp De Tavigny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40575/acff/clubs/es-heydoise" id="E.S. HEYDOISE" class="Labsense-Foot-Search">ES Heydoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40576/acff/clubs/us-solrezienne" id="U.S. SOLREZIENNE" class="Labsense-Foot-Search">US Solrezienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40577/acff/clubs/us-etalle" id="US ETALLE" class="Labsense-Foot-Search">Us Etalle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40578/acff/clubs/us-assenois" id="U.S. ASSENOIS" class="Labsense-Foot-Search">US Assenois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40579/acff/clubs/rsc-rachecourt" id="R.Sporting Club RACHECOURT" class="Labsense-Foot-Search">RSporting Club Rachecourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40580/acff/clubs/es-petigny-frasnes" id="E.S. PETIGNY-FRASNES" class="Labsense-Foot-Search">ES Petigny-Frasnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40581/acff/clubs/us-carlsbourg-merny" id="U.S. CARLSBOURG-MERNY" class="Labsense-Foot-Search">US Carlsbourg-Merny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40582/acff/clubs/res-chaumont" id="R.E.S. CHAUMONT" class="Labsense-Foot-Search">RES Chaumont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40583/acff/clubs/es-wellinoise" id="E.S. WELLINOISE" class="Labsense-Foot-Search">ES Wellinoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40584/acff/clubs/js-solrezienne" id="J.S. SOLREZIENNE" class="Labsense-Foot-Search">JS Solrezienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40585/acff/clubs/us-emines" id="U.S. EMINES" class="Labsense-Foot-Search">US Emines</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40586/acff/clubs/rcs-sart-tilman" id="R.C.S. SART TILMAN" class="Labsense-Foot-Search">RCS Sart Tilman</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40587/acff/clubs/baudour-asc" id="BAUDOUR A.Sporting Club" class="Labsense-Foot-Search">Baudour ASporting Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40588/acff/clubs/entente-chatelet" id="ENTENTE CHATELET" class="Labsense-Foot-Search">Entente Chatelet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40589/acff/clubs/pont-celles-buzet" id="PONT-A-CELLES-BUZET" class="Labsense-Foot-Search">Pont-A-Celles-Buzet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40590/acff/clubs/rus-bure" id="R.U.S. BURE" class="Labsense-Foot-Search">RUS Bure</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40591/acff/clubs/fc-esplechin" id="F.C. ESPLECHIN" class="Labsense-Foot-Search">FC Esplechin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40592/acff/clubs/baulet-sport" id="BAULET SPORT" class="Labsense-Foot-Search">Baulet Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40593/acff/clubs/ent-sp-viroin-olloy" id="ENT. SP. VIROIN-OLLOY" class="Labsense-Foot-Search">Ent Sp Viroin-Olloy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40594/acff/clubs/fc-eprave" id="F.C. EPRAVE" class="Labsense-Foot-Search">FC Eprave</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40595/acff/clubs/fc-marbaisien" id="F.C. MARBAISIEN" class="Labsense-Foot-Search">FC Marbaisien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40596/acff/clubs/es-boninne" id="E.S. BONINNE" class="Labsense-Foot-Search">ES Boninne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40597/acff/clubs/rsc-bovigny" id="R.Sporting Club BOVIGNY" class="Labsense-Foot-Search">RSporting Club Bovigny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40598/acff/clubs/us-vecmont" id="U.S. VECMONT" class="Labsense-Foot-Search">US Vecmont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40599/acff/clubs/bonneville-sp" id="BONNEVILLE SP." class="Labsense-Foot-Search">Bonneville Sp</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40600/acff/clubs/erpion-lacs-de-leau-dheure" id="ERPION-LACS DE L'EAU D'HEURE" class="Labsense-Foot-Search">Erpion-Lacs De L'Eau D'Heure</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40601/acff/clubs/cd-furia-espanola" id="C.D. FURIA ESPANOLA" class="Labsense-Foot-Search">CD Furia Espanola</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40602/acff/clubs/js-mageretoise" id="J.S. MAGERETOISE" class="Labsense-Foot-Search">JS Mageretoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40603/acff/clubs/es-de-saint-pierre" id="E.S. DE SAINT-PIERRE" class="Labsense-Foot-Search">ES De Saint-Pierre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40604/acff/clubs/rc-de-rance" id="R.C. DE RANCE" class="Labsense-Foot-Search">RC De Rance</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40605/acff/clubs/st-cl-feschaux" id="ST. CL. FESCHAUX" class="Labsense-Foot-Search">St Cl Feschaux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40606/acff/clubs/es-chatillon" id="E.S. CHATILLON" class="Labsense-Foot-Search">ES Chatillon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40607/acff/clubs/js-froidchapelloise" id="J.S. FROIDCHAPELLOISE" class="Labsense-Foot-Search">JS Froidchapelloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40608/acff/clubs/ent-dionaise" id="ENT. DIONAISE" class="Labsense-Foot-Search">Ent Dionaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40609/acff/clubs/cs-burdinnois" id="C.S. BURDINNOIS" class="Labsense-Foot-Search">CS Burdinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40610/acff/clubs/fc-bullingen" id="F.C. BULLINGEN" class="Labsense-Foot-Search">FC Bullingen</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40611/acff/clubs/fc-vacresse" id="F.C. VACRESSE" class="Labsense-Foot-Search">FC Vacresse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40612/acff/clubs/entente-sp-meix-le-tige" id="ENTENTE SP. MEIX-LE-TIGE" class="Labsense-Foot-Search">Entente Sp Meix-Le-Tige</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40613/acff/clubs/us-awenne" id="U.S. AWENNE" class="Labsense-Foot-Search">US Awenne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40614/acff/clubs/us-dophain" id="U.S. D'OPHAIN" class="Labsense-Foot-Search">US D'Ophain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40615/acff/clubs/fc-nalinnois" id="F.C. NALINNOIS" class="Labsense-Foot-Search">FC Nalinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40616/acff/clubs/chevetogne-football" id="CHEVETOGNE FOOTBALL" class="Labsense-Foot-Search">Chevetogne Football</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40617/acff/clubs/snef-tyber" id="A.S. SNEF-TYBER" class="Labsense-Foot-Search">AS Snef-Tyber</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40618/acff/clubs/fc-mont-s-marchienne-college" id="F.C. MONT-S-MARCHIENNE-COLLEGE" class="Labsense-Foot-Search">FC Mont-S-Marchienne-College</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40619/acff/clubs/fc-soumagne" id="F.C. SOUMAGNE" class="Labsense-Foot-Search">FC Soumagne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40620/acff/clubs/sc-petit-waret" id="Sporting Club PETIT-WARET" class="Labsense-Foot-Search">Sporting Club Petit-Waret</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40621/acff/clubs/us-thy-le-chateau" id="U.S. THY-LE-CHATEAU" class="Labsense-Foot-Search">US Thy-Le-Chateau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40622/acff/clubs/rc-ciergnon" id="R.C. CIERGNON" class="Labsense-Foot-Search">RC Ciergnon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40623/acff/clubs/sg-rapid-oudler" id="S.G. RAPID OUDLER" class="Labsense-Foot-Search">SG Rapid Oudler</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40624/acff/clubs/sc-vance" id="Sporting Club VANCE" class="Labsense-Foot-Search">Sporting Club Vance</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40625/acff/clubs/rienne-sports" id="RIENNE SPORTS" class="Labsense-Foot-Search">Rienne Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40626/acff/clubs/patro-lensois" id="PATRO LENSOIS" class="Labsense-Foot-Search">Patro Lensois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40627/acff/clubs/cs-esp-han-sur-lesse" id="C.S. ESP. HAN-SUR-LESSE" class="Labsense-Foot-Search">CS Esp Han-Sur-Lesse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40628/acff/clubs/fc-boussu-lez-walcourt" id="F.C. BOUSSU-LEZ-WALCOURT" class="Labsense-Foot-Search">FC Boussu-Lez-Walcourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40629/acff/clubs/fc-st-martin-pessoux" id="F.C. ST-MARTIN PESSOUX" class="Labsense-Foot-Search">FC St-Martin Pessoux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40630/acff/clubs/ush-limontoise" id="U.S.H. LIMONTOISE" class="Labsense-Foot-Search">USH Limontoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40631/acff/clubs/us-archennes-pecrot" id="U.S. ARCHENNES-PECROT" class="Labsense-Foot-Search">US Archennes-Pecrot</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40632/acff/clubs/fc-gerpinnes" id="F.C. GERPINNES" class="Labsense-Foot-Search">FC Gerpinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40633/acff/clubs/cs-forges" id="C.S. FORGES" class="Labsense-Foot-Search">CS Forges</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40634/acff/clubs/fc-ellezellois" id="F.C. ELLEZELLOIS" class="Labsense-Foot-Search">FC Ellezellois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40635/acff/clubs/cs-toernich" id="C.S. TOERNICH" class="Labsense-Foot-Search">CS Toernich</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40636/acff/clubs/standard-flawinne-fc" id="STANDARD FLAWINNE F.C." class="Labsense-Foot-Search">Standard Flawinne FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40637/acff/clubs/esfc-du-geer" id="E.S.F.C. DU GEER" class="Labsense-Foot-Search">ESFC Du Geer</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40638/acff/clubs/cs-bellevaux-ligneuville" id="C.S. BELLEVAUX-LIGNEUVILLE" class="Labsense-Foot-Search">CS Bellevaux-Ligneuville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40639/acff/clubs/cs-bollandois" id="C.S. BOLLANDOIS" class="Labsense-Foot-Search">CS Bollandois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40640/acff/clubs/jeunesses-oleyennes-reunies" id="JEUNESSES OLEYENNES REUNIES" class="Labsense-Foot-Search">Jeunesses Oleyennes Reunies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40641/acff/clubs/etoile-de-faimes" id="ETOILE DE FAIMES" class="Labsense-Foot-Search">Etoile De Faimes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40642/acff/clubs/fc-naninnois" id="F.C. NANINNOIS" class="Labsense-Foot-Search">FC Naninnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40643/acff/clubs/fc-ganshoren" id="F.C. GANSHOREN" class="Labsense-Foot-Search">FC Ganshoren</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40644/acff/clubs/us-de-pesche" id="U.S. DE PESCHE" class="Labsense-Foot-Search">US De Pesche</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40645/acff/clubs/fc-thulin" id="F.C. THULIN" class="Labsense-Foot-Search">FC Thulin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40646/acff/clubs/es-villance" id="E.S. VILLANCE" class="Labsense-Foot-Search">ES Villance</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40647/acff/clubs/es-petitvoir-tournay" id="E.S. PETITVOIR-TOURNAY" class="Labsense-Foot-Search">ES Petitvoir-Tournay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40648/acff/clubs/jeunesse-autelbas" id="JEUNESSE AUTELBAS" class="Labsense-Foot-Search">Jeunesse Autelbas</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40649/acff/clubs/fc-aedec-hyon" id="F.C. AEDEC-HYON" class="Labsense-Foot-Search">FC Aedec-Hyon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40650/acff/clubs/ass-sp-chimay-virelles" id="ASS. SP. CHIMAY-VIRELLES" class="Labsense-Foot-Search">Ass Sp Chimay-Virelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40651/acff/clubs/jsc-brugelette" id="J.Sporting Club BRUGELETTE" class="Labsense-Foot-Search">JSporting Club Brugelette</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40652/acff/clubs/ac-estaimbourg" id="A.C. ESTAIMBOURG" class="Labsense-Foot-Search">AC Estaimbourg</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40653/acff/clubs/us-thumaide" id="U.S. THUMAIDE" class="Labsense-Foot-Search">US Thumaide</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40654/acff/clubs/js-merdorp" id="J.S. MERDORP" class="Labsense-Foot-Search">JS Merdorp</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40655/acff/clubs/etsptransinnoise" id="ET.SP.TRANSINNOISE" class="Labsense-Foot-Search">EtSpTransinnoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40656/acff/clubs/all-huppaytoise" id="ALL. HUPPAYTOISE" class="Labsense-Foot-Search">All Huppaytoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40657/acff/clubs/fc-int-jandrain-jandrenouille" id="FC INT. JANDRAIN-JANDRENOUILLE" class="Labsense-Foot-Search">Fc Int Jandrain-Jandrenouille</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40659/acff/clubs/huccorgne-sports" id="HUCCORGNE SPORTS" class="Labsense-Foot-Search">Huccorgne Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40660/acff/clubs/fc-arlon" id="FC ARLON" class="Labsense-Foot-Search">Fc Arlon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40661/acff/clubs/fc-st-germain" id="F.C. ST-GERMAIN" class="Labsense-Foot-Search">FC St-Germain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40662/acff/clubs/athl-club-le-roeulx" id="ATHL. CLUB LE ROEULX" class="Labsense-Foot-Search">Athl Club Le Roeulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40663/acff/clubs/union-cecilienne" id="UNION CECILIENNE" class="Labsense-Foot-Search">Union Cecilienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40664/acff/clubs/sc-saive" id="Sporting Club SAIVE" class="Labsense-Foot-Search">Sporting Club Saive</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40665/acff/clubs/esc-horrues" id="E.Sporting Club HORRUES" class="Labsense-Foot-Search">ESporting Club Horrues</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40666/acff/clubs/mellet-sports" id="MELLET SPORTS" class="Labsense-Foot-Search">Mellet Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40667/acff/clubs/fc-saint-michel" id="F.C. SAINT-MICHEL" class="Labsense-Foot-Search">FC Saint-Michel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40668/acff/clubs/js-falisolle-aisemont" id="J.S. FALISOLLE-AISEMONT" class="Labsense-Foot-Search">JS Falisolle-Aisemont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40669/acff/clubs/et-sp-bourcy" id="ET. SP. BOURCY" class="Labsense-Foot-Search">Et Sp Bourcy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40670/acff/clubs/jeun-tavietoise" id="JEUN. TAVIETOISE" class="Labsense-Foot-Search">Jeun Tavietoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40671/acff/clubs/gerouville" id="A.S. GEROUVILLE" class="Labsense-Foot-Search">AS Gerouville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40672/acff/clubs/fc-warsage" id="F.C. WARSAGE" class="Labsense-Foot-Search">FC Warsage</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40673/acff/clubs/un-walhorn" id="UN. WALHORN" class="Labsense-Foot-Search">Un Walhorn</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40674/acff/clubs/fc-beclers" id="F.C. BECLERS" class="Labsense-Foot-Search">FC Beclers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40675/acff/clubs/us-bohannaise" id="U.S. BOHANNAISE" class="Labsense-Foot-Search">US Bohannaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40676/acff/clubs/us-st-bern-waltzing-bonnert" id="U.S. ST-BERN. WALTZING-BONNERT" class="Labsense-Foot-Search">US St-Bern Waltzing-Bonnert</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40677/acff/clubs/js-wez-guignies" id="J.S. WEZ-GUIGNIES" class="Labsense-Foot-Search">JS Wez-Guignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40678/acff/clubs/fc-brunehaut" id="F.C. BRUNEHAUT" class="Labsense-Foot-Search">FC Brunehaut</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40679/acff/clubs/ac-anvaing" id="A.C. ANVAING" class="Labsense-Foot-Search">AC Anvaing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40680/acff/clubs/es-gimnee-mazee" id="E.S. GIMNEE-MAZEE" class="Labsense-Foot-Search">ES Gimnee-Mazee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40681/acff/clubs/standario-fc-onoz" id="STANDARIO F.C. ONOZ" class="Labsense-Foot-Search">Standario FC Onoz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40682/acff/clubs/fc-malonne-2000" id="F.C. MALONNE 2000" class="Labsense-Foot-Search">FC Malonne 2000</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40683/acff/clubs/us-mellier" id="U.S. MELLIER" class="Labsense-Foot-Search">US Mellier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40684/acff/clubs/flavion-sport" id="FLAVION SPORT" class="Labsense-Foot-Search">Flavion Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40685/acff/clubs/esc-poupehan" id="E.Sporting Club POUPEHAN" class="Labsense-Foot-Search">ESporting Club Poupehan</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40686/acff/clubs/es-des-frontieres" id="E.S. DES FRONTIERES" class="Labsense-Foot-Search">ES Des Frontieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40687/acff/clubs/fc-houthem" id="F.C. HOUTHEM" class="Labsense-Foot-Search">FC Houthem</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40688/acff/clubs/fc-rumes-la-glanerie" id="F.C. RUMES-LA GLANERIE" class="Labsense-Foot-Search">FC Rumes-La Glanerie</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40689/acff/clubs/pommeroeul-ville" id="A.S. POMMEROEUL-VILLE" class="Labsense-Foot-Search">AS Pommeroeul-Ville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40690/acff/clubs/charneux-fc" id="CHARNEUX F.C." class="Labsense-Foot-Search">Charneux FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40691/acff/clubs/et-rouge-belgrade" id="ET. ROUGE  BELGRADE" class="Labsense-Foot-Search">Et Rouge  Belgrade</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40692/acff/clubs/diables-rouges-rongy" id="DIABLES ROUGES RONGY" class="Labsense-Foot-Search">Diables Rouges Rongy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40693/acff/clubs/fce-stembertoise" id="F.C.E. STEMBERTOISE" class="Labsense-Foot-Search">FCE Stembertoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40694/acff/clubs/us-ploegsteert-bizet" id="U.S. PLOEGSTEERT-BIZET" class="Labsense-Foot-Search">US Ploegsteert-Bizet</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40695/acff/clubs/olympic-de-warcoing" id="OLYMPIC DE WARCOING" class="Labsense-Foot-Search">Olympic De Warcoing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40696/acff/clubs/rc-gouy" id="R.C. GOUY" class="Labsense-Foot-Search">RC Gouy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40697/acff/clubs/ac-soiron" id="A.C. SOIRON" class="Labsense-Foot-Search">AC Soiron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40698/acff/clubs/fc-hermee" id="F.C. HERMEE" class="Labsense-Foot-Search">FC Hermee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40699/acff/clubs/cs-wepionnais" id="C.S. WEPIONNAIS" class="Labsense-Foot-Search">CS Wepionnais</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40700/acff/clubs/entente-velaines-enclusienne" id="ENTENTE VELAINES ENCLUSIENNE" class="Labsense-Foot-Search">Entente Velaines Enclusienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40701/acff/clubs/ac-hombourg" id="A.C. HOMBOURG" class="Labsense-Foot-Search">AC Hombourg</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40702/acff/clubs/fc-forest" id="F.C. FOREST" class="Labsense-Foot-Search">FC Forest</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40703/acff/clubs/union-famenne-waha-marche" id="UNION FAMENNE WAHA MARCHE" class="Labsense-Foot-Search">Union Famenne Waha Marche</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40704/acff/clubs/ass-sp-club-havinnes" id="ASS. SP. CLUB HAVINNES" class="Labsense-Foot-Search">Ass Sp Club Havinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40705/acff/clubs/football-club-etoiles-dere" id="FOOTBALL CLUB ETOILES D'ERE" class="Labsense-Foot-Search">Football Club Etoiles D'Ere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40706/acff/clubs/ol-cl-sommiere" id="OL. CL. SOMMIERE" class="Labsense-Foot-Search">Ol Cl Sommiere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40707/acff/clubs/fc-mesnilois" id="FC MESNILOIS" class="Labsense-Foot-Search">Fc Mesnilois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40708/acff/clubs/js-ittroise" id="J.S. ITTROISE" class="Labsense-Foot-Search">JS Ittroise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40709/acff/clubs/andoy-wierde-fc" id="ANDOY WIERDE F.C." class="Labsense-Foot-Search">Andoy Wierde FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40710/acff/clubs/uce-de-liege" id="U.C.E. DE LIEGE" class="Labsense-Foot-Search">UCE De Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40711/acff/clubs/af-us-st-amand-brye" id="A.F. US ST AMAND-BRYE" class="Labsense-Foot-Search">AF Us St Amand-Brye</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40712/acff/clubs/jeun-sp-de-fraire" id="JEUN. SP. DE FRAIRE" class="Labsense-Foot-Search">Jeun Sp De Fraire</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40713/acff/clubs/cs-entite-manageoise" id="C.S. ENTITE MANAGEOISE" class="Labsense-Foot-Search">CS Entite Manageoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40714/acff/clubs/et-sp-brainoise" id="ET. SP. BRAINOISE" class="Labsense-Foot-Search">Et Sp Brainoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40715/acff/clubs/wsac-fleurus" id="WSAC FLEURUS" class="Labsense-Foot-Search">Wsac Fleurus</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40716/acff/clubs/sc-mazycien" id="Sporting Club MAZYCIEN" class="Labsense-Foot-Search">Sporting Club Mazycien</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40717/acff/clubs/fc-casteau" id="F.C. CASTEAU" class="Labsense-Foot-Search">FC Casteau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40718/acff/clubs/cs-biergeois" id="C.S. BIERGEOIS" class="Labsense-Foot-Search">CS Biergeois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40719/acff/clubs/js-hognouloise" id="J.S. HOGNOULOISE" class="Labsense-Foot-Search">JS Hognouloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40720/acff/clubs/vaudignies" id="A.S. VAUDIGNIES" class="Labsense-Foot-Search">AS Vaudignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40721/acff/clubs/fc-montleban" id="F.C. MONTLEBAN" class="Labsense-Foot-Search">FC Montleban</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40722/acff/clubs/entente-sportive-elouges-dour" id="ENTENTE SPORTIVE ELOUGES DOUR" class="Labsense-Foot-Search">Entente Sportive Elouges Dour</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40723/acff/clubs/jeunesse-turque" id="JEUNESSE TURQUE" class="Labsense-Foot-Search">Jeunesse Turque</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40724/acff/clubs/jus-maubray" id="J.U.S. MAUBRAY" class="Labsense-Foot-Search">JUS Maubray</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40725/acff/clubs/cs-taintignies" id="C.S. TAINTIGNIES" class="Labsense-Foot-Search">CS Taintignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40726/acff/clubs/bx-brussels" id="BX BRUSSELS" class="Labsense-Foot-Search">Bx Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40727/acff/clubs/js-pierreuse" id="J.S. PIERREUSE" class="Labsense-Foot-Search">JS Pierreuse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40728/acff/clubs/js-kemexhe-crisnee" id="J.S. KEMEXHE CRISNEE" class="Labsense-Foot-Search">JS Kemexhe Crisnee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40729/acff/clubs/js-du-thier-liege" id="J.S. DU THIER A LIEGE" class="Labsense-Foot-Search">JS Du Thier A Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40730/acff/clubs/union-hesbignonne" id="UNION HESBIGNONNE" class="Labsense-Foot-Search">Union Hesbignonne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40731/acff/clubs/fc-horion" id="F.C. HORION" class="Labsense-Foot-Search">FC Horion</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40732/acff/clubs/fc-bleharies" id="F.C. BLEHARIES" class="Labsense-Foot-Search">FC Bleharies</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39663/acff/clubs/cs-pays-vert-ostiches-ath" id="CS PAYS VERT OSTICHES-ATH" class="Labsense-Foot-Search">Cs Pays Vert Ostiches-Ath</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40734/acff/clubs/js-jamioulx" id="J.S. JAMIOULX" class="Labsense-Foot-Search">JS Jamioulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40735/acff/clubs/fc-kosova-schaerbeek" id="F.C. KOSOVA SCHAERBEEK" class="Labsense-Foot-Search">FC Kosova Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40736/acff/clubs/fc-entite-wasseiges" id="F.C. ENTITE WASSEIGES" class="Labsense-Foot-Search">FC Entite Wasseiges</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40737/acff/clubs/rfc-sart-lez-spa" id="R.F.C. SART-LEZ-SPA" class="Labsense-Foot-Search">RFC Sart-Lez-Spa</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40738/acff/clubs/sporting-bruxelles" id="SPORTING BRUXELLES" class="Labsense-Foot-Search">Sporting Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40739/acff/clubs/vk-st-agatha-berchem" id="V.K. ST-AGATHA-BERCHEM" class="Labsense-Foot-Search">VK St-Agatha-Berchem</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40740/acff/clubs/entcfdu-hainaut" id="ENT.C.F.DU HAINAUT" class="Labsense-Foot-Search">EntCFDu Hainaut</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40741/acff/clubs/r-ent-prov-de-namur" id="R. ENT. PROV. DE NAMUR" class="Labsense-Foot-Search">R Ent Prov De Namur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40742/acff/clubs/r-gr-corporatif-charleroi" id="R. GR. CORPORATIF CHARLEROI" class="Labsense-Foot-Search">R Gr Corporatif Charleroi</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40743/acff/clubs/ent-condruzienne-des-clubs" id="ENT. CONDRUZIENNE DES CLUBS" class="Labsense-Foot-Search">Ent Condruzienne Des Clubs</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40744/acff/clubs/r-gr-corp-centre-mons-bor" id="R. GR. CORP. CENTRE MONS BOR." class="Labsense-Foot-Search">R Gr Corp Centre Mons Bor</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40745/acff/clubs/r-ent-cl-prov-liege" id="R. ENT. CL. PROV. LIEGE" class="Labsense-Foot-Search">R Ent Cl Prov Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40746/acff/clubs/rgrouparbitmons-et-extens" id="R.GROUP.ARBIT.MONS ET EXTENS." class="Labsense-Foot-Search">RGroupArbitMons Et Extens</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40747/acff/clubs/runboc-knuc" id="R.U.N.B.O.C. - K.N.U.C." class="Labsense-Foot-Search">RUNBOC - KNUC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40748/acff/clubs/r-daring-club-de-cointe-liege" id="R. DARING CLUB DE COINTE-LIEGE" class="Labsense-Foot-Search">R Daring Club De Cointe-Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40749/acff/clubs/leopold-club-ghlin" id="LEOPOLD CLUB GHLIN" class="Labsense-Foot-Search">Leopold Club Ghlin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43595/acff/clubs/bouraza-medina-bruxelles" id="BOURAZA MEDINA BRUXELLES" class="Labsense-Foot-Search">Bouraza Medina Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/43596/acff/clubs/mfc-olympic-boys-frasnes" id="MFC OLYMPIC BOYS FRASNES" class="Labsense-Foot-Search">Mfc Olympic Boys Frasnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40750/acff/clubs/r-intercorporation-liegeoise" id="R. INTERCORPORATION LIEGEOISE" class="Labsense-Foot-Search">R Intercorporation Liegeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40751/acff/clubs/rentcaroloregienne" id="R.ENT.CAROLOREGIENNE" class="Labsense-Foot-Search">REntCaroloregienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40752/acff/clubs/r-entclmonsextens" id="R. ENT.CL.MONS/EXTENS." class="Labsense-Foot-Search">R EntClMons/Extens</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40753/acff/clubs/rentclubs-centre" id="R.ENT.CLUBS CENTRE" class="Labsense-Foot-Search">REntClubs Centre</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40754/acff/clubs/rentdes-clubs-de-wallpicard" id="R.ENT.DES CLUBS DE WALL.PICARD" class="Labsense-Foot-Search">REntDes Clubs De WallPicard</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40755/acff/clubs/gr-arb-tournai-ath" id="GR. ARB. TOURNAI-ATH" class="Labsense-Foot-Search">Gr Arb Tournai-Ath</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40756/acff/clubs/r-am-arb-caroloreg" id="R. AM. ARB. CAROLOREG." class="Labsense-Foot-Search">R Am Arb Caroloreg</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40757/acff/clubs/r-gr-namurois-foot-corp" id="R. GR. NAMUROIS FOOT CORP." class="Labsense-Foot-Search">R Gr Namurois Foot Corp</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40758/acff/clubs/raliegeoise-arb" id="R.A.LIEGEOISE ARB." class="Labsense-Foot-Search">RALiegeoise Arb</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40759/acff/clubs/es-hesbaye-condroz" id="E.S. HESBAYE-CONDROZ" class="Labsense-Foot-Search">ES Hesbaye-Condroz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40760/acff/clubs/r-ent-sport-vervietoise" id="R. ENT. SPORT. VERVIETOISE" class="Labsense-Foot-Search">R Ent Sport Vervietoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40761/acff/clubs/amic-des-arb-centre" id="AMIC. DES ARB. CENTRE" class="Labsense-Foot-Search">Amic Des Arb Centre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40762/acff/clubs/ent-du-sud-namur" id="ENT. DU SUD-NAMUR" class="Labsense-Foot-Search">Ent Du Sud-Namur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40763/acff/clubs/enamnord-est-basse-sambre" id="E.NAM.NORD-EST BASSE-SAMBRE" class="Labsense-Foot-Search">ENamNord-Est Basse-Sambre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40764/acff/clubs/ent-provcl-luxemb" id="ENT PROV.CL. LUXEMB" class="Labsense-Foot-Search">Ent ProvCl Luxemb</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40765/acff/clubs/gafoa" id="G.A.F.O.A." class="Labsense-Foot-Search">GAFOA</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40766/acff/clubs/group-des-arbitres-de-chimay" id="GROUP. DES ARBITRES DE CHIMAY" class="Labsense-Foot-Search">Group Des Arbitres De Chimay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40767/acff/clubs/assdarbwalcophil" id="ASS.D'ARB.WALCOPHIL" class="Labsense-Foot-Search">AssD'ArbWalcophil</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40768/acff/clubs/etoile-taminoise" id="ETOILE TAMINOISE" class="Labsense-Foot-Search">Etoile Taminoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43598/acff/clubs/eagles-brussels" id="THE EAGLES BRUSSELS" class="Labsense-Foot-Search">The Eagles Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43599/acff/clubs/racing-club-namur" id="RACING CLUB NAMUR" class="Labsense-Foot-Search">Racing Club Namur</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/43600/acff/clubs/agira-ste-odile-elouges" id="AGIRA STE-ODILE ELOUGES" class="Labsense-Foot-Search">Agira Ste-Odile Elouges</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40769/acff/clubs/rjs-cheneenne" id="R.J.S. CHENEENNE" class="Labsense-Foot-Search">RJS Cheneenne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40770/acff/clubs/ase-de-chastre" id="A.S.E. DE CHASTRE" class="Labsense-Foot-Search">ASE De Chastre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40771/acff/clubs/sp-espoir-jemeppe" id="SP. ESPOIR JEMEPPE" class="Labsense-Foot-Search">Sp Espoir Jemeppe</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/43601/acff/clubs/cg-mons" id="C.G. MONS" class="Labsense-Foot-Search">CG Mons</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43602/acff/clubs/blampain-braine" id="BLAMPAIN BRAINE" class="Labsense-Foot-Search">Blampain Braine</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40772/acff/clubs/js-meslin-grand-marais" id="J.S. MESLIN - GRAND MARAIS" class="Labsense-Foot-Search">JS Meslin - Grand Marais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40773/acff/clubs/stade-everois-racing-club" id="STADE EVEROIS RACING CLUB" class="Labsense-Foot-Search">Stade Everois Racing Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40774/acff/clubs/sc-oneutois" id="Sporting Club ONEUTOIS" class="Labsense-Foot-Search">Sporting Club Oneutois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43603/acff/clubs/futsal-team-charleroi" id="FUTSAL TEAM CHARLEROI" class="Labsense-Foot-Search">Futsal Team Charleroi</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43604/acff/clubs/futsal-team-jumet" id="FUTSAL TEAM JUMET" class="Labsense-Foot-Search">Futsal Team Jumet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40775/acff/clubs/js-eghezee" id="J.S. EGHEZEE" class="Labsense-Foot-Search">JS Eghezee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40776/acff/clubs/all-fexhe-et-slins-fragnee" id="ALL. FEXHE ET SLINS - FRAGNEE" class="Labsense-Foot-Search">All Fexhe Et Slins - Fragnee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40777/acff/clubs/fc-femina-white-star-woluwe" id="F.C. FEMINA WHITE STAR WOLUWE" class="Labsense-Foot-Search">FC Femina White Star Woluwe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40778/acff/clubs/es-jamboise" id="E.S. JAMBOISE" class="Labsense-Foot-Search">ES Jamboise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40779/acff/clubs/fc-wangenies-61" id="FC WANGENIES 61" class="Labsense-Foot-Search">Fc Wangenies 61</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40780/acff/clubs/cs-feminin-auvelais" id="C.S. FEMININ AUVELAIS" class="Labsense-Foot-Search">CS Feminin Auvelais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40781/acff/clubs/ellas-herstal" id="ELLAS HERSTAL" class="Labsense-Foot-Search">Ellas Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40782/acff/clubs/fc-olympic-namur" id="F.C. OLYMPIC NAMUR" class="Labsense-Foot-Search">FC Olympic Namur</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40783/acff/clubs/fc-flenu" id="F.C. FLENU" class="Labsense-Foot-Search">FC Flenu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40784/acff/clubs/fc-femina-la-louviere" id="F.C. FEMINA LA LOUVIERE" class="Labsense-Foot-Search">FC Femina La Louviere</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40785/acff/clubs/fc-havre" id="F.C. HAVRE" class="Labsense-Foot-Search">FC Havre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43605/acff/clubs/mfc-bouge" id="MFC BOUGE" class="Labsense-Foot-Search">Mfc Bouge</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40786/acff/clubs/js-bois-de-villers" id="J.S. BOIS-DE-VILLERS" class="Labsense-Foot-Search">JS Bois-De-Villers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40787/acff/clubs/fc-saint-josse" id="F.C. SAINT-JOSSE" class="Labsense-Foot-Search">FC Saint-Josse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40788/acff/clubs/mcs-sport-liege" id="M.C.S. SPORT LIEGE" class="Labsense-Foot-Search">MCS Sport Liege</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40789/acff/clubs/stade-disonais" id="STADE DISONAIS" class="Labsense-Foot-Search">Stade Disonais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40790/acff/clubs/fc-suryoyes-bruxellois" id="F.C. SURYOYES BRUXELLOIS" class="Labsense-Foot-Search">FC Suryoyes Bruxellois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40791/acff/clubs/usf-montroeul-dergneau" id="U.S.F. MONTROEUL-DERGNEAU" class="Labsense-Foot-Search">USF Montroeul-Dergneau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43607/acff/clubs/futsal-my-cars-roselies" id="FUTSAL MY-CARS ROSELIES" class="Labsense-Foot-Search">Futsal My-Cars Roselies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40792/acff/clubs/solieres-sport" id="SOLIERES SPORT" class="Labsense-Foot-Search">Solieres Sport</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40793/acff/clubs/fc-anderlecht-milan" id="F.C. ANDERLECHT-MILAN" class="Labsense-Foot-Search">FC Anderlecht-Milan</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40794/acff/clubs/grupo-desportivo-poulseur" id="GRUPO DESPORTIVO POULSEUR" class="Labsense-Foot-Search">Grupo Desportivo Poulseur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40795/acff/clubs/sc-montignies" id="Sporting Club MONTIGNIES" class="Labsense-Foot-Search">Sporting Club Montignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40796/acff/clubs/fc-jupille" id="F.C. JUPILLE" class="Labsense-Foot-Search">FC Jupille</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40797/acff/clubs/fc-moreda-uccle" id="F.C. MOREDA UCCLE" class="Labsense-Foot-Search">FC Moreda Uccle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40798/acff/clubs/union-sportive-walcourt" id="UNION SPORTIVE WALCOURT" class="Labsense-Foot-Search">Union Sportive Walcourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43608/acff/clubs/celtic-av-chatelineau" id="CELTIC AV. CHATELINEAU" class="Labsense-Foot-Search">Celtic Av Chatelineau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40799/acff/clubs/football-club-cheratte" id="FOOTBALL CLUB CHERATTE" class="Labsense-Foot-Search">Football Club Cheratte</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/43609/acff/clubs/bsep-futsal-morlanwelz" id="BSEP FUTSAL MORLANWELZ" class="Labsense-Foot-Search">Bsep Futsal Morlanwelz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40800/acff/clubs/fc-united-richelle" id="F.C. UNITED RICHELLE" class="Labsense-Foot-Search">FC United Richelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43610/acff/clubs/drughi-club-tamines" id="DRUGHI CLUB TAMINES" class="Labsense-Foot-Search">Drughi Club Tamines</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40802/acff/clubs/fc-harchies-bernissart" id="F.C. HARCHIES-BERNISSART" class="Labsense-Foot-Search">FC Harchies-Bernissart</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43611/acff/clubs/anderlecht-braine-black-eagles" id="ANDERLECHT BRAINE BLACK EAGLES" class="Labsense-Foot-Search">Anderlecht Braine Black Eagles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40803/acff/clubs/fc-peronnes" id="F.C. PERONNES" class="Labsense-Foot-Search">FC Peronnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40804/acff/clubs/fc-torgny-rouvroy" id="F.C. TORGNY-ROUVROY" class="Labsense-Foot-Search">FC Torgny-Rouvroy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40805/acff/clubs/football-club-bercheux" id="FOOTBALL CLUB BERCHEUX" class="Labsense-Foot-Search">Football Club Bercheux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43612/acff/clubs/tigers-roux" id="TIGER'S ROUX" class="Labsense-Foot-Search">Tiger'S Roux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40806/acff/clubs/docherie" id="A.S. DOCHERIE" class="Labsense-Foot-Search">AS Docherie</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40807/acff/clubs/racing-club-vaux-chaudfontaine" id="RACING CLUB VAUX-CHAUDFONTAINE" class="Labsense-Foot-Search">Racing Club Vaux-Chaudfontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43613/acff/clubs/fclc-familia-tamines" id="FCLC FAMILIA TAMINES" class="Labsense-Foot-Search">Fclc Familia Tamines</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40808/acff/clubs/cref" id="CREF" class="Labsense-Foot-Search">Cref</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40809/acff/clubs/club-olympic-trivieres" id="CLUB OLYMPIC TRIVIERES" class="Labsense-Foot-Search">Club Olympic Trivieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40810/acff/clubs/fontainoise" id="A.S. FONTAINOISE" class="Labsense-Foot-Search">AS Fontainoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40811/acff/clubs/fc-bressoux" id="F.C. BRESSOUX" class="Labsense-Foot-Search">FC Bressoux</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40812/acff/clubs/peruwelz-football-club" id="PERUWELZ FOOTBALL CLUB" class="Labsense-Foot-Search">Peruwelz Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40813/acff/clubs/fc-wodecq" id="FC WODECQ" class="Labsense-Foot-Search">Fc Wodecq</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40814/acff/clubs/maccabi-brussels" id="MACCABI BRUSSELS" class="Labsense-Foot-Search">Maccabi Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40815/acff/clubs/fc-barchon" id="F.C. BARCHON" class="Labsense-Foot-Search">FC Barchon</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40816/acff/clubs/renouveau-us-tournaisienne" id="RENOUVEAU US TOURNAISIENNE" class="Labsense-Foot-Search">Renouveau Us Tournaisienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40817/acff/clubs/athenes-sport-ressaix" id="ATHENES SPORT RESSAIX" class="Labsense-Foot-Search">Athenes Sport Ressaix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43614/acff/clubs/ut-united-marcinelle" id="U.T. UNITED MARCINELLE" class="Labsense-Foot-Search">UT United Marcinelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40818/acff/clubs/afccm-braine-waterloo" id="AFCCM BRAINE WATERLOO" class="Labsense-Foot-Search">Afccm Braine Waterloo</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40819/acff/clubs/fc-st-jean-tournai" id="FC ST. JEAN TOURNAI" class="Labsense-Foot-Search">Fc St Jean Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40820/acff/clubs/olympic-clabecq" id="OLYMPIC CLABECQ" class="Labsense-Foot-Search">Olympic Clabecq</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/43615/acff/clubs/omalleys-tournai" id="O'MALLEYS TOURNAI" class="Labsense-Foot-Search">O'Malleys Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40821/acff/clubs/racing-club-marcinelle" id="RACING CLUB MARCINELLE" class="Labsense-Foot-Search">Racing Club Marcinelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40822/acff/clubs/fc-lesve-arbre" id="F.C. LESVE-ARBRE" class="Labsense-Foot-Search">FC Lesve-Arbre</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40823/acff/clubs/shape-youth-fc" id="SHAPE YOUTH F.C." class="Labsense-Foot-Search">Shape Youth FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40824/acff/clubs/rajs-honnelloise" id="R.A.J.S. HONNELLOISE" class="Labsense-Foot-Search">RAJS Honnelloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40825/acff/clubs/fc-bouffioulx" id="F.C. BOUFFIOULX" class="Labsense-Foot-Search">FC Bouffioulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40826/acff/clubs/union-sporting-club-jemappes" id="UNION SPORTING CLUB JEMAPPES" class="Labsense-Foot-Search">Union Sporting Club Jemappes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43616/acff/clubs/mf-mettet" id="M.F. METTET" class="Labsense-Foot-Search">MF Mettet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43617/acff/clubs/futsal-courcelles" id="FUTSAL COURCELLES" class="Labsense-Foot-Search">Futsal Courcelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/43618/acff/clubs/hasta-siempre-la-louviere" id="HASTA SIEMPRE LA LOUVIERE" class="Labsense-Foot-Search">Hasta Siempre La Louviere</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/43619/acff/clubs/mfc-golden-boys-tournai" id="MFC GOLDEN BOY'S TOURNAI" class="Labsense-Foot-Search">Mfc Golden Boy'S Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43620/acff/clubs/sporting-lodelinsart" id="SPORTING LODELINSART" class="Labsense-Foot-Search">Sporting Lodelinsart</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43621/acff/clubs/bigmat-namur" id="BIGMAT NAMUR" class="Labsense-Foot-Search">Bigmat Namur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40828/acff/clubs/jsn-alleur" id="JSN ALLEUR" class="Labsense-Foot-Search">Jsn Alleur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43622/acff/clubs/futsal-charleroi-united" id="FUTSAL CHARLEROI UNITED" class="Labsense-Foot-Search">Futsal Charleroi United</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/43623/acff/clubs/arlecchino-hornu" id="ARLECCHINO HORNU" class="Labsense-Foot-Search">Arlecchino Hornu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40829/acff/clubs/etoile-vervietoise" id="ETOILE VERVIETOISE" class="Labsense-Foot-Search">Etoile Vervietoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40830/acff/clubs/brussels-city" id="AS BRUSSELS CITY" class="Labsense-Foot-Search">As Brussels City</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40831/acff/clubs/fc-enghiennois" id="F.C. ENGHIENNOIS" class="Labsense-Foot-Search">FC Enghiennois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40832/acff/clubs/js-aiseau-presles" id="J.S. AISEAU-PRESLES" class="Labsense-Foot-Search">JS Aiseau-Presles</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40833/acff/clubs/fc-colfontaine" id="F.C. COLFONTAINE" class="Labsense-Foot-Search">FC Colfontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40834/acff/clubs/fc-achene" id="F.C. ACHENE" class="Labsense-Foot-Search">FC Achene</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/43624/acff/clubs/isopro-beyne" id="ISOPRO BEYNE" class="Labsense-Foot-Search">Isopro Beyne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40835/acff/clubs/us-grace-hollogne" id="U.S. GRACE-HOLLOGNE" class="Labsense-Foot-Search">US Grace-Hollogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40836/acff/clubs/academie-jeunesse-molenbeek" id="ACADEMIE JEUNESSE MOLENBEEK" class="Labsense-Foot-Search">Academie Jeunesse Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40837/acff/clubs/es-bleid" id="E.S. BLEID" class="Labsense-Foot-Search">ES Bleid</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40838/acff/clubs/fsi-berchem" id="F.S.I. BERCHEM" class="Labsense-Foot-Search">FSI Berchem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40839/acff/clubs/renaissance-sp-forestoise" id="RENAISSANCE SP. FORESTOISE" class="Labsense-Foot-Search">Renaissance Sp Forestoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40840/acff/clubs/cs-juprelle" id="C.S. JUPRELLE" class="Labsense-Foot-Search">CS Juprelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40841/acff/clubs/anderlecht-scb" id="ANDERLECHT SCB" class="Labsense-Foot-Search">Anderlecht Scb</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40842/acff/clubs/educactive-el-hikma-bxl-fc" id="EDUC'ACTIVE EL HIKMA BXL FC" class="Labsense-Foot-Search">Educ'Active El Hikma Bxl Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40843/acff/clubs/u-africa-fc-bruxelles" id="U. AFRICA F.C. BRUXELLES" class="Labsense-Foot-Search">U Africa FC Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40844/acff/clubs/fc-houtaing" id="F.C. HOUTAING" class="Labsense-Foot-Search">FC Houtaing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40845/acff/clubs/racing-ans-montegnee-fc" id="RACING ANS MONTEGNEE F.C." class="Labsense-Foot-Search">Racing Ans Montegnee FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40846/acff/clubs/fc-irlande-auderghem" id="FC IRLANDE AUDERGHEM" class="Labsense-Foot-Search">Fc Irlande Auderghem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40847/acff/clubs/fc-grivegnee" id="F.C. GRIVEGNEE" class="Labsense-Foot-Search">FC Grivegnee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40848/acff/clubs/fc-polonia-boitsfort" id="FC POLONIA BOITSFORT" class="Labsense-Foot-Search">Fc Polonia Boitsfort</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40849/acff/clubs/fc-academy-espanola-uccle" id="FC ACADEMY ESPANOLA UCCLE" class="Labsense-Foot-Search">Fc Academy Espanola Uccle</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40850/acff/clubs/athletic-cl-quaregnon-wasmuel" id="ATHLETIC CL. QUAREGNON-WASMUEL" class="Labsense-Foot-Search">Athletic Cl Quaregnon-Wasmuel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40851/acff/clubs/fc-ronvau-chaumont" id="F.C. RONVAU CHAUMONT" class="Labsense-Foot-Search">FC Ronvau Chaumont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40852/acff/clubs/st-guidon-anderlecht" id="ST. GUIDON ANDERLECHT" class="Labsense-Foot-Search">St Guidon Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40853/acff/clubs/cercle-sportif-verviers" id="CERCLE SPORTIF VERVIERS" class="Labsense-Foot-Search">Cercle Sportif Verviers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40854/acff/clubs/brussels-united-fc" id="BRUSSELS UNITED FC" class="Labsense-Foot-Search">Brussels United Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40855/acff/clubs/ascades-renaissance-evere" id="ASCADES RENAISSANCE EVERE" class="Labsense-Foot-Search">Ascades Renaissance Evere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40856/acff/clubs/fc-jorez-sport-anderlecht" id="FC JOREZ SPORT ANDERLECHT" class="Labsense-Foot-Search">Fc Jorez Sport Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40857/acff/clubs/vise-bmfa" id="VISE BMFA" class="Labsense-Foot-Search">Vise Bmfa</a></li>
<li class="gr-panel-searches__entry"><a href="/40858/acff/clubs/sixieme-province-de-lacff" id="SIXIEME PROVINCE DE L'ACFF" class="Labsense-Foot-Search">Sixieme Province De L'Acff</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40859/acff/clubs/bufc-ladies-brussels" id="BUFC LADIES BRUSSELS" class="Labsense-Foot-Search">Bufc Ladies Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/43625/acff/clubs/junkies-futsal-boussu" id="JUNKIE'S FUTSAL BOUSSU" class="Labsense-Foot-Search">Junkie'S Futsal Boussu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40860/acff/clubs/montigny" id="AS MONTIGNY" class="Labsense-Foot-Search">As Montigny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40861/acff/clubs/celtic-denee-football" id="CELTIC DENEE FOOTBALL" class="Labsense-Foot-Search">Celtic Denee Football</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40862/acff/clubs/football-academie-dengis" id="FOOTBALL ACADEMIE D'ENGIS" class="Labsense-Foot-Search">Football Academie D'Engis</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40863/acff/clubs/fc-elephant-barry" id="FC ELEPHANT BARRY" class="Labsense-Foot-Search">Fc Elephant Barry</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40864/acff/clubs/jeunesse-sportive-liegeoise" id="JEUNESSE SPORTIVE LIEGEOISE" class="Labsense-Foot-Search">Jeunesse Sportive Liegeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40865/acff/clubs/fc-amicii-bruxelles" id="FC AMICII BRUXELLES" class="Labsense-Foot-Search">Fc Amicii Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40866/acff/clubs/espoirs-feminins-aisne" id="ESPOIRS FEMININS AISNE" class="Labsense-Foot-Search">Espoirs Feminins Aisne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40867/acff/clubs/asa-molenbeek" id="A.S.A. MOLENBEEK" class="Labsense-Foot-Search">ASA Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/43626/acff/clubs/raal-la-louviere-futsal" id="RAAL LA LOUVIERE FUTSAL" class="Labsense-Foot-Search">Raal La Louviere Futsal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40868/acff/clubs/fc-flaches" id="FC FLACHES" class="Labsense-Foot-Search">Fc Flaches</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40869/acff/clubs/fc-marolles-bruxelles" id="FC MAROLLES BRUXELLES" class="Labsense-Foot-Search">Fc Marolles Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40870/acff/clubs/us-quievrainoise-70" id="U.S. QUIEVRAINOISE 70" class="Labsense-Foot-Search">US Quievrainoise 70</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40871/acff/clubs/fc-academy-quaregnon-wasmuel" id="FC ACADEMY QUAREGNON WASMUEL" class="Labsense-Foot-Search">Fc Academy Quaregnon Wasmuel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40872/acff/clubs/skill-racing-union-verviers" id="SKILL RACING UNION VERVIERS" class="Labsense-Foot-Search">Skill Racing Union Verviers</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39664/acff/clubs/la-squadra-mouscron" id="LA SQUADRA MOUSCRON." class="Labsense-Foot-Search">La Squadra Mouscron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40874/acff/clubs/entente-jeunesse-fleron" id="ENTENTE JEUNESSE FLERON" class="Labsense-Foot-Search">Entente Jeunesse Fleron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40875/acff/clubs/fc-synergy-bruxelles" id="FC SYNERGY BRUXELLES" class="Labsense-Foot-Search">Fc Synergy Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43627/acff/clubs/futsal-molenbeek" id="FUTSAL MOLENBEEK" class="Labsense-Foot-Search">Futsal Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40876/acff/clubs/fc-sainte-odile-elouges" id="FC SAINTE-ODILE ELOUGES" class="Labsense-Foot-Search">Fc Sainte-Odile Elouges</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43629/acff/clubs/albacars-futsal-berchem" id="ALBACARS FUTSAL BERCHEM" class="Labsense-Foot-Search">Albacars Futsal Berchem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/43630/acff/clubs/fc-inter-huy" id="FC INTER HUY" class="Labsense-Foot-Search">Fc Inter Huy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40877/acff/clubs/aseus" id="ASEUS" class="Labsense-Foot-Search">Aseus</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43632/acff/clubs/anneessens-25-brussels" id="ANNEESSENS 25 BRUSSELS." class="Labsense-Foot-Search">Anneessens 25 Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/43633/acff/clubs/futsal-development-juprelle" id="FUTSAL DEVELOPMENT JUPRELLE" class="Labsense-Foot-Search">Futsal Development Juprelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40878/acff/clubs/fc-bertrix" id="FC BERTRIX" class="Labsense-Foot-Search">Fc Bertrix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40879/acff/clubs/ms-herstal-milmort" id="MS HERSTAL MILMORT" class="Labsense-Foot-Search">Ms Herstal Milmort</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40880/acff/clubs/union-sportive-musson" id="UNION SPORTIVE MUSSON" class="Labsense-Foot-Search">Union Sportive Musson</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40881/acff/clubs/fc-porto-brussels" id="FC PORTO BRUSSELS" class="Labsense-Foot-Search">Fc Porto Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40882/acff/clubs/racing-anderlecht" id="RACING ANDERLECHT" class="Labsense-Foot-Search">Racing Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40883/acff/clubs/fc-st-nicolas-tilleur" id="FC ST-NICOLAS TILLEUR" class="Labsense-Foot-Search">Fc St-Nicolas Tilleur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43634/acff/clubs/nato-hq-brussels-youth-fa" id="NATO HQ BRUSSELS YOUTH FA" class="Labsense-Foot-Search">Nato Hq Brussels Youth Fa</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43635/acff/clubs/phoenix-forest" id="PHOENIX FOREST" class="Labsense-Foot-Search">Phoenix Forest</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43636/acff/clubs/afc-evere" id="AFC EVERE" class="Labsense-Foot-Search">Afc Evere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43637/acff/clubs/sporting-excel-jemeppe" id="SPORTING EXCEL JEMEPPE" class="Labsense-Foot-Search">Sporting Excel Jemeppe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43638/acff/clubs/union-sportive-sg-anderlecht" id="UNION SPORTIVE SG ANDERLECHT" class="Labsense-Foot-Search">Union Sportive Sg Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43639/acff/clubs/namur-city" id="NAMUR CITY" class="Labsense-Foot-Search">Namur City</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/43640/acff/clubs/mfp-volvo-la-calamine-dames" id="MFP VOLVO LA CALAMINE DAMES" class="Labsense-Foot-Search">Mfp Volvo La Calamine Dames</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/43641/acff/clubs/fc-grand-reng" id="FC GRAND-RENG" class="Labsense-Foot-Search">Fc Grand-Reng</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43642/acff/clubs/jeunesse-docherie-61" id="JEUNESSE DOCHERIE 61" class="Labsense-Foot-Search">Jeunesse Docherie 61</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49028/acff/clubs/racing-white-woluwe" id="RACING WHITE WOLUWE" class="Labsense-Foot-Search">Racing White Woluwe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49029/acff/clubs/waterloo-lions-fc" id="WATERLOO LION'S FC" class="Labsense-Foot-Search">Waterloo Lion'S Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49030/acff/clubs/fc-walhain" id="FC WALHAIN" class="Labsense-Foot-Search">Fc Walhain</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/49031/acff/clubs/ac-barry-carrieres" id="AC BARRY-CARRIERES" class="Labsense-Foot-Search">Ac Barry-Carrieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/49032/acff/clubs/sporting-club-farciennes" id="SPORTING CLUB FARCIENNES" class="Labsense-Foot-Search">Sporting Club Farciennes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/49033/acff/clubs/fc-bomal" id="FC BOMAL" class="Labsense-Foot-Search">Fc Bomal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/49034/acff/clubs/la-jeunesse-sclaynoise" id="LA JEUNESSE SCLAYNOISE" class="Labsense-Foot-Search">La Jeunesse Sclaynoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49025/acff/clubs/generation-fefa-anderlecht" id="GENERATION FEFA ANDERLECHT" class="Labsense-Foot-Search">Generation Fefa Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/49026/acff/clubs/jeunesse-trazegnies" id="JEUNESSE TRAZEGNIES" class="Labsense-Foot-Search">Jeunesse Trazegnies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49027/acff/clubs/athl-cl-jeunesse-molenbeek" id="ATHL. CL. JEUNESSE MOLENBEEK" class="Labsense-Foot-Search">Athl Cl Jeunesse Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/52778/acff/clubs/fc-snefballeuses" id="FC SNEFBALLEUSES" class="Labsense-Foot-Search">Fc Snefballeuses</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/52779/acff/clubs/renaissance-club-fontin" id="RENAISSANCE CLUB FONTIN" class="Labsense-Foot-Search">Renaissance Club Fontin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/52780/acff/clubs/fc-femina-grace-hollogne" id="FC FEMINA GRACE-HOLLOGNE" class="Labsense-Foot-Search">Fc Femina Grace-Hollogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/52782/acff/clubs/jeunesse-farciennes" id="JEUNESSE FARCIENNES" class="Labsense-Foot-Search">Jeunesse Farciennes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/52784/acff/clubs/sc-jodoigne" id="SC JODOIGNE" class="Labsense-Foot-Search">Sc Jodoigne</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/52785/acff/clubs/fc-quevy-genly" id="FC QUEVY GENLY" class="Labsense-Foot-Search">Fc Quevy Genly</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/52786/acff/clubs/fumal-football-club" id="FUMAL FOOTBALL CLUB" class="Labsense-Foot-Search">Fumal Football Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/52787/acff/clubs/fc-tours" id="FC TOURS" class="Labsense-Foot-Search">Fc Tours</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/52788/acff/clubs/sporting-salzinnes-namur" id="SPORTING SALZINNES NAMUR" class="Labsense-Foot-Search">Sporting Salzinnes Namur</a></li>


      <ul>
    </div>
</div>

    </div>
  </div>
</div>
<div class="gr-panel--ext-link">
<div class="panel-heading">Consultez les résultats et classements</div>
<ul><li><a href="/resultatssportifs/division-1a" target="_blank">Foot professionnel</a></li><li><a href="/resultats-football-amateur" target="_blank">Foot amateur</a></li></ul></div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sport-regional-html-mo gr-panel"  >
    <a href="/274/sections/sport-regional" class="gr-block-link gr--icon">Sport régional <i class="icon icon-sport"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-football-r-gional-hainaut"  >
    <p><a id="videos_footbook_hainaut" class="hp_colonne_droite" href="https://lanouvellegazette.sudinfo.be/25002/sections/le-foot-hennuyer-en-video"><img src="https://www.sudinfo.be/sites/default/files/mediastore/1533469565_nos_video.png" border="0" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!-- <p><a id="dossier_special_johnny_hp" class="hp_colonne_droite" href="http://laprovince.sudinfo.be/31357/free-tags/johnny-un-deja"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1543847620_bouton_jhonny_2.jpg" width="300px" border="0" /></a></p> -->

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Nationale 1/Francs Borains/839703, position=rossel-imu-top, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="https://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span>Sports</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        <ul class="list-group">
          <li class="list-group-item">
      <a href="/839628/article/2021-09-26/un-standard-en-total-manque-didees-face-saint-trond"><!-- field printed from field.tpl.php -->
	<a href="/839628/article/2021-09-26/un-standard-en-total-manque-didees-face-saint-trond" class="embed-container"><!-- scald=2805150:ena_image {"entity":{"type":"node","bundle":"package","id":"839628","vid":"839628"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/26/node_839628/2805150/public/2021/09/26/B9728448669Z.1_20210926192530_000%2BG69J0NUJL.2-0.jpg?itok=1MYGbVG-1632677314" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/26/node_839628/2805150/public/2021/09/26/B9728448669Z.1_20210926192530_000%2BG69J0NUJL.2-0.jpg?itok=1MYGbVG-1632677314 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Frustré de ne recevoir que trop rarement de bons ballons, Joao Klauss erre comme une âme en peine." /><!-- END scald=2805150 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Analyse</span>
<!-- / field -->	

<div class="media-body"><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/839628/article/2021-09-26/un-standard-en-total-manque-didees-face-saint-trond">Un Standard en total manque d’idées face à Saint-Trond</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/839159/article/2021-09-26/julian-alaphilippe-conserve-au-panache-son-titre-de-champion-du-monde-stuyven-4e"><!-- field printed from field.tpl.php -->
	<a href="/839159/article/2021-09-26/julian-alaphilippe-conserve-au-panache-son-titre-de-champion-du-monde-stuyven-4e" class="embed-container"><!-- scald=2804705:ena_image {"entity":{"type":"node","bundle":"package","id":"839159","vid":"839159"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/26/node_839159/2804705/public/2021/09/26/B9728443372Z.1_20210926165016_000%2BG9QJ0RE2D.2-0.jpg?itok=Psi-oh_b1632668976" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/26/node_839159/2804705/public/2021/09/26/B9728443372Z.1_20210926165016_000%2BG9QJ0RE2D.2-0.jpg?itok=Psi-oh_b1632668976 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Photonews" /><!-- END scald=2804705 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéo</span>
<!-- / field -->	

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/839159/article/2021-09-26/julian-alaphilippe-conserve-au-panache-son-titre-de-champion-du-monde-stuyven-4e" class="atom_class_video"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/839159/article/2021-09-26/julian-alaphilippe-conserve-au-panache-son-titre-de-champion-du-monde-stuyven-4e">Julian Alaphilippe conserve au panache son titre de champion du monde, Stuyven 4e</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/838825/article/2021-09-26/anderlecht-doit-repenser-loffensive"><!-- field printed from field.tpl.php -->
	<a href="/838825/article/2021-09-26/anderlecht-doit-repenser-loffensive" class="embed-container"><!-- scald=2802994:ena_image {"entity":{"type":"node","bundle":"package","id":"838825","vid":"838825"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/25/node_838825/2802994/public/2021/09/25/B9728441506Z.1_20210925185257_000%2BG78J0LTE7.2-0.jpg?itok=ofxdwjfK1632588783" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/25/node_838825/2802994/public/2021/09/25/B9728441506Z.1_20210925185257_000%2BG78J0LTE7.2-0.jpg?itok=ofxdwjfK1632588783 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Vincent Kompany, ici avec Yari Verschaeren, va devoir trouver les mots justes." /><!-- END scald=2802994 --></a><!-- / field -->	

</a>

<div class="media-body"><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/838825/article/2021-09-26/anderlecht-doit-repenser-loffensive">Anderlecht doit repenser à l’offensive</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/838882/article/2021-09-26/mondiaux-de-cyclisme-cest-le-jour-j-pour-wout-van-aert"><!-- field printed from field.tpl.php -->
	<a href="/838882/article/2021-09-26/mondiaux-de-cyclisme-cest-le-jour-j-pour-wout-van-aert" class="embed-container"><!-- scald=2803157:ena_image {"entity":{"type":"node","bundle":"package","id":"838882","vid":"838882"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/25/node_838882/2803157/public/2021/09/25/B9728442450Z.1_20210925210514_000%2BGL3J081JJ.2-0.jpg?itok=W8JtlbHF1632596721" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/25/node_838882/2803157/public/2021/09/25/B9728442450Z.1_20210925210514_000%2BGL3J081JJ.2-0.jpg?itok=W8JtlbHF1632596721 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Enorme pancarte de favori pour Wout van Aert." /><!-- END scald=2803157 --></a><!-- / field -->	

</a>

<div class="media-body"><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/838882/article/2021-09-26/mondiaux-de-cyclisme-cest-le-jour-j-pour-wout-van-aert">Mondiaux de cyclisme: c’est le Jour J pour Wout van Aert</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/838969/article/2021-09-25/le-standard-ny-parvient-vraiment-pas"><!-- field printed from field.tpl.php -->
	<a href="/838969/article/2021-09-25/le-standard-ny-parvient-vraiment-pas" class="embed-container"><!-- scald=2803372:ena_image {"entity":{"type":"node","bundle":"package","id":"838969","vid":"838969"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/25/node_838969/2803372/public/2021/09/25/B9728442996Z.1_20210925233719_000%2BG69J0NTO6.2-0.jpg?itok=H8NlQcNn1632605894" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2021/09/25/node_838969/2803372/public/2021/09/25/B9728442996Z.1_20210925233719_000%2BG69J0NTO6.2-0.jpg?itok=H8NlQcNn1632605894 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Une soirée à oublier pour Selim Amallah et les Rouches." /><!-- END scald=2803372 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Analyse</span>
<!-- / field -->	

<div class="media-body"><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/838969/article/2021-09-25/le-standard-ny-parvient-vraiment-pas">Le Standard n’y parvient vraiment pas</a>
<!-- / field -->	

</h4></div>    </li>
  </ul>  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Nationale 1/Francs Borains/839703, position=rossel-imu-bottom, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-block-footer-sport gr-footer--sports"  >
    <div class="gr-footer--custom">
<div class="panel-pane pane-custom-content gr-custom-block-footer">
    <div role="group" aria-label="Social Links" class="btn-group gr-social">
        <a href="https://www.facebook.com/sudpresse" target="_blank">          
            <button class="btn btn-social-icon btn-facebook" type="button">
            <i class="icon icon-facebook" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.twitter.com/sudpresseonline" target="_blank">    
            <button class="btn btn-social-icon btn-twitter" type="button">
            <i class="icon icon-twitter" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.instagram.com/sudinfo/" target="_blank">   
            <button class="btn btn-social-icon" type="button">
            <i class="icon icon-instagram" aria-hidden="true"></i>
        </button>
        </a>
    </div>

    <div class="gr-footer-newsletter" id="gr-footer-newsletter">
        
    </div>

    <div class="gr-top-button">
        <a href="#wrapper" class="btn_scroll">Retour en haut</a>
    </div>
</div>
</div>
<script type="text/javascript">
  window.addEventListener('DOMContentLoaded', function () {
    var newsletterlink = '<a href="https://www.sudinfo.be/newsletters" target="_blank">Recevez notre newsletter</a>';
    if(dataLayer[0]['emailhash'] && dataLayer[0]['emailhash'] !== ""){
      console.log("emailhash not empty");
      console.log(dataLayer[0]['emailhash']);
      newsletterlink = '<a href="https://rossel.emsecure.net/optiext/optiextension.dll?' +
        'ID=7YUW5bj7hAKvXi2PevK98TJkNxlBY7YybBUayXnkiJdmxFEWGnpXiZ_5QPMaI3OZ9sxGXibnXAl77t' +
        '&UID=' + dataLayer[0]['emailhash'] + '&DOMAIN=' + encodeURI(window.location.hostname) + '" target="_blank">Recevez notre newsletter</a>';
    }
    if (document.getElementById("gr-footer-newsletter")){
      document.getElementById("gr-footer-newsletter").innerHTML = newsletterlink;
    }
  }, true);
</script>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="/meteo">Météo</a></li>
									<li class="list-group-item"><a href="/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="https://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="/2/sections/lactu-la-une">L'actu à la une</a></li>							
								<li class="list-group-item"><a href="/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="https://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudpresse.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2021 <br />
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="https://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="https://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudpresse.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="https://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="https://www.rossel.be/mentions-legales/sudpresse-2/cgu-2/" target="_blank">Conditions générales d’utilisation</a> - 
<a href="https://www.rossel.be/mentions-legales/sudpresse-2/cgv-2/" target="_blank">Conditions générales de vente</a> - 
<a href="https://studio.sudinfo.be/_promo/hro/180605_gdpr_ase/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<!-- - <a href="#">Aides</a>-->
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-code-javascript"  >
    <script type="text/javascript" >
    window.addEventListener('DOMContentLoaded', function() {
        var current_domain = window.location.hostname;
        console.log('domain: ' +  current_domain );
        var arrayDomain = {
            'www.laprovince.be': 'SP_ena_laprovince_prod',
            'www.lameuse.be': 'SP_ena_lameuse_prod',
            'www.lanouvellegazette.be': 'SP_ena_lanouvellegazette_prod',
            'www.nordeclair.be': 'SP_ena_nordeclair_prod',
            'www.lacapitale.be': 'SP_ena_lacapitale_prod',
            'nordeclair.sudinfo.be': 'SP_ena_nordeclair_prod',
            'nordeclair-mouscron.sudinfo.be': 'SP_ena_nordeclair_prod',
            'laprovince.sudinfo.be': 'SP_ena_laprovince_prod',
            'lameuse.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-basse-meuse.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-verviers.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-huy-waremme.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-namur.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-luxembourg.sudinfo.be': 'SP_ena_lameuse_prod',
            'lanouvellegazette.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lanouvellegazette-centre.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lanouvellegazette-sambre-meuse.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lacapitale.sudinfo.be': 'SP_ena_lacapitale_prod',
            'lacapitale-brabant-wallon.sudinfo.be': 'SP_ena_lacapitale_prod'
        };
        var unitId = arrayDomain[current_domain];

/*
        var paywallLink = '<a class="btn slg-paywall-link" href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl='+ encodeURIComponent(window.location.href) + '&amp;domain=' + encodeURI(window.location.hostname) +  '&amp;categorie=' +  dataLayer[0]['breadcrumb'] + '&amp;titre=' + dataLayer[0]['dpipagetitle'] + '" >J\'en profite</a>';

        if(document.getElementById("divslg-paywall-link")){
            let identifyLink = '<div><a href="https://login.sudinfo.be/html/login?unitId='+ unitId +'&amp;returnPage='+ encodeURIComponent(window.location.href) + '" >Je suis déjà abonné, je m\'identifie</a></div>';
            document.getElementById("divslg-paywall-link").innerHTML = paywallLink + identifyLink;
        }
        else{
            document.getElementById("divslg-paywall-link-connected").innerHTML = paywallLink;
        }
*/

        if(paywallLinkBtn = document.getElementById("slg-paywall-link")){
            let paywallLink = "https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=" + encodeURIComponent(window.location.href) + "&domain=" + encodeURI(window.location.hostname) + "&categorie=" + dataLayer[0]['breadcrumb'] + "&titre=" + dataLayer[0]['dpipagetitle'];
    
            paywallLinkBtn.setAttribute("href", paywallLink);
        }

        if(identifyLinkBtn = document.getElementById("slg-identify-link")){
            let identifyLink = "https://login.sudinfo.be/html/login?unitId=" + unitId + "&returnPage=" + encodeURIComponent(window.location.href);
            identifyLinkBtn.setAttribute("href", identifyLink);
        }

    }, true);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script src="https://www.ultimedia.com/js/common/visible_player.js"></script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
