<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Ça a chauffé au conseil communal de Quiévrain: «Vous faites votre show», dit Landrain - Édition digitale de Mons</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/915668/paywall",
"nodeid":"915668",
"maindestid":"271",
"nodepublicationdate":"Wednesday 02 Mars 2022",
"nodepublicationhour":"16:09",
"nodeeditorialupdatedate":"Friday 04 Mars 2022",
"nodeeditorialupdatehour":"15:50",
"dpipagetitle":"Ça a chauffé au conseil communal de Quiévrain: «Vous faites votre show», dit Landrain",
"nodetitle":"Ça a chauffé au conseil communal de Quiévrain: «Vous faites votre show», dit Landrain",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"",
"canonicalUrl":"https://laprovince.sudinfo.be/915668/article/2022-03-02/ca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain",
"taxonomyterm":"L\'ACTU DE MONS-BORINAGE",
"breadcrumb":"regions/mons/lactu-de-mons-borinage",
"email_hash":"",
"emailhash":"",
"sensitive":"false",
"member_status_v2":"anonyme",
"dpi_author":"Charly Mercier"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;
                </script>
                <script async id="spcloader" type="text/javascript" src="https://sdk.privacy-center.org/0f5354d7-2373-4f03-82db-22bf7497553f/loader.js?target=laprovince.sudinfo.be"></script>
                <script type="text/javascript">
                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");})();
                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-lightitalic-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-semibold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-black-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/laprovince.sudinfo.be\/915668\/article\/2022-03-02\/ca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain"},"headline":"Qui\u00e9vrain : \u00c7a a chauff\u00e9 au conseil communal de Qui\u00e9vrain: \u00abVous faites votre show\u00bb, dit Landrain","description":"Ce mardi au conseil communal de Qui\u00e9vrain, la tension \u00e9tait palpable, un peu comme d\u2019habitude! Entre majorit\u00e9 et opposition, enfin plut\u00f4t entre V\u00e9ronique Dam\u00e9e, Pierre Tromont et Jean-Pierre Landrain, le dialogue est de plus en plus difficile\u2026","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gr-paywall-bloc-limit"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"\u00c9dition digitale de Mons","productID":"sudinfo.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/siena.rosselcdn.net\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2022\/03\/02\/node_915668\/3045298\/public\/2022\/03\/02\/B9730132513Z.1_20220302160607_000%2BG40K0R45M.1-0.jpg?itok=-5PobyAl1646234530","width":"1350","height":"759"},"datePublished":"2022-03-02T16:09:00+01:00","dateModified":"2022-03-02T16:09:00+01:00","articleSection":"L'ACTU DE MONS-BORINAGE","author":{"@type":"Person","name":"Par Charly Mercier"},"publisher":{"@type":"Organization","name":"\u00c9dition digitale de Mons","logo":{"@type":"ImageObject","url":"https:\/\/laprovince.sudinfo.be\/sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/img\/newsletters\/laprovince-footer.png","width":400,"height":600}}}</script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/sudpresse/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/sudpresse_be/sudpresse_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];



    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1128285217687484939';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>







    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Empty Load SmartAd Javascript");
        }
    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000,48], [[300, 600],[300, 250]]).
            addSize([768,48], [[300, 600],[300, 250]]).
            addSize([300,2], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000,48], [[300, 600],[300, 250]]).
            addSize([768,48], [[300, 600],[300, 250]]).
            addSize([300,2], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000,48], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768,48], [728, 90]).
            addSize([300,2], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag.init=='function'?backbonetag.init('sudpresse'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 2.1  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    
    <!--   // builder=ShoppingTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=, edition=, domain=laprovince.sudinfo.be
    
 -->


<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="https://news.google.com/swg/js/v1/swg.js" async="1"></script>
<script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9730132513Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link href="/manifest-laprovince.json" rel="manifest" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="L&#039;ACTU DE MONS-BORINAGE" />
<meta name="cXenseParse:Taxonomy" content="Mons-Borinage/L&#039;actu de Mons-Borinage" />
<meta name="cXenseParse:recs:publishtime" content="2022-03-02T16:09:00Z" />
<meta property="article:published_time" content="2022-03-02T16:09:00Z" />
<meta property="article:modified_time" content="2022-03-02T16:09:00Z" />
<meta property="cXenseParse:author" content="Charly Mercier" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="chauffé" />
<meta name="cXenseParse:rob-article-tag" content="conseil" />
<meta name="cXenseParse:rob-article-tag" content="communal" />
<meta name="cXenseParse:rob-article-tag" content="quiévrain" />
<meta name="cXenseParse:rob-article-tag" content="«vous" />
<meta name="cXenseParse:rob-article-tag" content="faites" />
<meta name="cXenseParse:rob-article-tag" content="votre" />
<meta name="cXenseParse:rob-article-tag" content="show»" />
<meta name="cXenseParse:rob-article-tag" content="landrain" />
<meta name="cXenseParse:rob-articleid" content="B9730132513Z.1" />
<link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css></noscript><meta name="description" content="L’actualité de la section Ça a chauffé au conseil communal de Quiévrain: «Vous faites votre show», dit Landrain sur l’Édition digitale de Mons" />
<meta name="keywords" content="chauffé, conseil, communal, Quiévrain, «Vous, faites, votre, show», Landrain" />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<link rel="canonical" href="https://laprovince.sudinfo.be/915668/article/2022-03-02/ca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="100013481284010" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Mons" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ça a chauffé au conseil communal de Quiévrain: «Vous faites votre show», dit Landrain" />
<meta property="og:url" content="https://laprovince.sudinfo.be/915668/article/2022-03-02/ca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain" />
<meta property="og:description" content="Ce mardi au conseil communal de Quiévrain, la tension était palpable, un peu comme d’habitude ! Entre majorité et opposition, enfin plutôt entre Véronique Damée, Pierre Tromont et Jean-Pierre Landrain, le dialogue est de plus en plus difficile…" />
<meta property="og:image" content="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/03/02/node_915668/3045298/public/2022/03/02/B9730132513Z.1_20220302160607_000%2BG40K0R45M.1-0.jpg?itok=-5PobyAl1646234530" />
<meta property="og:image:url" content="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/03/02/node_915668/3045298/public/2022/03/02/B9730132513Z.1_20220302160607_000%2BG40K0R45M.1-0.jpg?itok=-5PobyAl1646234530" />
<meta property="og:image:secure_url" content="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/03/02/node_915668/3045298/public/2022/03/02/B9730132513Z.1_20220302160607_000%2BG40K0R45M.1-0.jpg?itok=-5PobyAl1646234530" />
<meta name="twitter:site" content="@sudinfo_be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@sudinfo_be" />
<meta name="twitter:url" content="https://laprovince.sudinfo.be/915668/article/2022-03-02/ca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain" />
<meta name="twitter:title" content="Ça a chauffé au conseil communal de Quiévrain: «Vous faites votre show», dit Landrain" />
<meta name="twitter:image" content="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/03/02/node_915668/3045298/public/2022/03/02/B9730132513Z.1_20220302160607_000%2BG40K0R45M.1-0.jpg?itok=-5PobyAl1646234530" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';const JWTaccessList = ['ena'];</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Mons",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"-jh5iJ0Y7HoLHnyg5_EuLjJDnlBcsFioc3RMK4XT7eQ","js":[1,1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"currentPath":"node\/915668\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"ena_swg":{"active":1,"settings":{"applicationID":"SP_prod","publicationID":"sudinfo.be","url_checkloginid":"https:\/\/oauth-api.sudinfo.be\/v2\/application\/SP_eng_sudinfo_prod\/checkSubscriptionToken","autologin_consent":1,"url_autologin":"https:\/\/login.sudinfo.be\/html\/externalLogin","url_account":"https:\/\/oauth-api.sudinfo.be\/social\/google","oauth_response":"token","show_subscribe_with":0,"url_login":"https:\/\/login.sudinfo.be\/html\/login?unitId=SP_eng_sudinfo_prod"}},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-915668 page-node-paywall node-type-package domain-mons-laprovince-be has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=, edition=, domain=laprovince.sudinfo.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = '10YwDe_mbyDLLfPhk4cvIoaSrtJppubY.cvKp6u7QIn.97';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Mons');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE ***** -->


</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '199028336863929',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-mobile-tap-bar"  >
    <div class="gr-mobile-toolbar">
  <ul>
    <li class="gr-mobile-home">
      <a href="/">
        <i class="icon icon-maison"></i>
        <span>La Une</span>
      </a>
    </li>
    <li class="gr-mobile-sport">
      <a href="/51/sections/sports">
        <i class="icon icon-ballon"></i>
        <span>Sports</span>
      </a>
    </li>
    <li class="gr-mobile-service">
      <a href="/section/jeux">
        <i class="icon icon-jeu"></i>
        <span>Services</span>
      </a>
    </li>
    <li class="gr-mobile-direct">
      <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <i class="icon icon-direct"></i>
        <span>Le direct</span>
        <div class="gr-direct-toggle-notification js-direct-notification"></div>
      </a>
    </li>
    <li class="gr-mobile-alerte">
      <a href="/alerte">
        <i class="icon icon-alert"></i>
        <span>Alertez-nous</span>
      </a>
    </li>
  </ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-three-columns-grid.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=rossel-leader-top, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
    <div id="gr-navbar-header" class="navbar-header">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mons" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mons</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-7CTtYCIj8lO4IZxKLrCpDmqyGC7tbWLLWuRcMX58S9s" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="&#xEB78">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://laprovince.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS85MTU2NjgvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_eng_sudinfo_prod&amp;returnPage=http%3A%2F%2Flaprovince.sudinfo.be%2F915668%2Farticle%2F2022-03-02%2Fca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_eng_sudinfo_prod&amp;returnPage=http%3A%2F%2Flaprovince.sudinfo.be%2F915668%2Farticle%2F2022-03-02%2Fca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http%3A%2F%2Flaprovince.sudinfo.be%2F915668%2Farticle%2F2022-03-02%2Fca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain" class="hidden-xs hidden-sm gr-abo-link">S&#039;abonner pour 1€</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-0 menu-level-1">
  <!-- Printed from menu-block-wrapper--menu-horizontal.tpl.php -->
  <ul  id="gr-sections-plus-top" class="gr-sections-plus-top nav navbar-nav"><li class="first expanded menu-mlid-1192 dropdown"><a href="/215/sections/home-mons" id="menu_h_mons" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Mons-Borinage <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers">Faits divers</a></li>
<li class="last leaf has-children menu-mlid-1243"><a href="/274/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="expanded menu-mlid-3992 dropdown"><a href="/communes" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Ma commune <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-622229eaa4ab7 dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="menu_h_mons_votrecommune_Boussu">Boussu</a></li>
<li class="leaf menu-mlid-622229eaa4b08 dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="menu_h_mons_votrecommune_Colfontaine">Colfontaine</a></li>
<li class="leaf menu-mlid-622229eaa4b59 dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="menu_h_mons_votrecommune_Dour">Dour</a></li>
<li class="leaf menu-mlid-622229eaa4ba5 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="menu_h_mons_votrecommune_Frameries">Frameries</a></li>
<li class="leaf menu-mlid-622229eaa4bf3 dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="menu_h_mons_votrecommune_Hensies">Hensies</a></li>
<li class="leaf menu-mlid-622229eaa4c41 dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="menu_h_mons_votrecommune_Honnelles">Honnelles</a></li>
<li class="leaf menu-mlid-622229eaa4c8b dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="menu_h_mons_votrecommune_Jurbise">Jurbise</a></li>
<li class="leaf menu-mlid-622229eaa4cd6 dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="menu_h_mons_votrecommune_Lens">Lens</a></li>
<li class="leaf menu-mlid-622229eaa4d22 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="menu_h_mons_votrecommune_Mons">Mons</a></li>
<li class="leaf menu-mlid-622229eaa4d6d dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="menu_h_mons_votrecommune_Quaregnon">Quaregnon</a></li>
<li class="leaf menu-mlid-622229eaa4db7 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="menu_h_mons_votrecommune_Quevy">Quévy</a></li>
<li class="leaf menu-mlid-622229eaa4e18 dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="menu_h_mons_votrecommune_Quievrain">Quiévrain</a></li>
<li class="last leaf menu-mlid-622229eaa4e64 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="menu_h_mons_votrecommune_SaintGhislain">Saint-Ghislain</a></li>
</ul></li>
<li class="expanded menu-mlid-916 dropdown"><a href="/36/sections/lactu-la-une" id="menu_h_belgiquemonde" data-target="#" class="dropdown-toggle" data-toggle="dropdown">L&#039;actu à la Une <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933 dropdown"><a href="/51/sections/sports" id="menu_h_sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a></li>
<li class="leaf has-children menu-mlid-950"><a href="/75/sections/football" id="menu_h_football">Football</a></li>
<li class="leaf has-children menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf has-children menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922 dropdown"><a href="/42/sections/magazine" id="menu_h_magazine" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="menu_h_magazine_lifestyle">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="menu_h_magazine_conso">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="menu_h_magazine_people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="menu_h_magazine_culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="menu_h_magazine_web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="menu_h_magazine_funbuzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="menu_h_magazine_actutv">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="menu_h_magazine_programmestv">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="menu_h_météo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="menu_h_horoscope">Horoscope</a></li>
<li class="last leaf menu-mlid-7883"><a href="https://journal.laprovince.be">Le journal</a></li>
</ul>  <!-- /menu-block-wrapper--menu-horizontal.tpl.php -->
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1192"><a href="/215/sections/home-mons" id="mons" class="trck_ena_menu_v">Mons-Borinage</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers">Faits divers</a></li>
<li class="last expanded menu-mlid-1243"><a href="/274/sections/sport-regional">Sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-622229eb355bb dpi-menu-topic"><a href="/111/sections/francs-borains" id="mons_francsborains" class="trck_ena_menu_v">Francs Borains</a></li>
<li class="leaf menu-mlid-622229eb355fb dpi-menu-topic"><a href="/59/sections/mons-hainaut" id="mons_monshainaut" class="trck_ena_menu_v">Mons Hainaut</a></li>
<li class="last leaf menu-mlid-622229eb3563a dpi-menu-topic"><a href="/380/sections/raec-mons" id="mons_albertqu&amp;vymons" class="trck_ena_menu_v">RAEC Mons</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3992"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-622229eb45018 dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="mons_votrecommune_Boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-622229eb45060 dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="mons_votrecommune_Colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-622229eb450a6 dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="mons_votrecommune_Dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-622229eb450ec dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="mons_votrecommune_Frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-622229eb45134 dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="mons_votrecommune_Hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-622229eb4517c dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="mons_votrecommune_Honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-622229eb451c0 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="mons_votrecommune_Jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-622229eb45202 dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="mons_votrecommune_Lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-622229eb45244 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="mons_votrecommune_Mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-622229eb45287 dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="mons_votrecommune_Quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-622229eb452c8 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="mons_votrecommune_Quevy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-622229eb45320 dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="mons_votrecommune_Quievrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-622229eb453ba dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="mons_votrecommune_SaintGhislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/lactu-la-une" id="belgiquemonde" class="trck_ena_menu_v">L&#039;actu à la Une</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-622229eb45d79 dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-622229eb45dbb dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-622229eb45dfc dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-622229eb45e3d dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-622229eb45e84 dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-622229eb45ec4 dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-622229eb45f07 dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-622229eb45f5c dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-622229eb45f9d dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-622229eb45fdf dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-622229eb46020 dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-622229eb46061 dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-622229eb460a2 dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-622229eb460e9 dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/nationale-1">Nationale 1</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-acff">Division 2 ACFF</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-acff">Division 3A ACFF</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-acff">Division 3B ACFF</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-7968"><a href="/47399/sections/esport">eSport</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="last leaf menu-mlid-7883"><a href="https://journal.laprovince.be">Le journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//lameuse.sudinfo.be">Liège</a></li>
              <li><a href="//lameuse-basse-meuse.sudinfo.be">Basse-Meuse</a></li>
              <li><a href="//lameuse-verviers.sudinfo.be">Verviers</a></li>
              <li><a href="//lameuse-huy-waremme.sudinfo.be">Huy-Waremme</a></li>
              <li><a href="//lameuse-namur.sudinfo.be">Namur</a></li>
              <li><a href="//lameuse-luxembourg.sudinfo.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//lanouvellegazette.sudinfo.be">Charleroi</a></li>
              <li><a href="//lanouvellegazette-centre.sudinfo.be">Centre</a></li>
              <li><a href="//lanouvellegazette-sambre-meuse.sudinfo.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//laprovince.sudinfo.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//nordeclair.sudinfo.be/">Tournai</a></li>
              <li><a href="//nordeclair-mouscron.sudinfo.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//lacapitale.sudinfo.be">Bruxelles</a></li>
              <li><a href="//lacapitale-brabant-wallon.sudinfo.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-services"  >
    <div class="gr-menu-services">
    <ul>
<li class="first leaf"><a href="/info/trafic" class="icon icon-waze">Circulation <span>Trafic</span></a></li>
<li class="leaf"><a href="/meteo" class="icon icon-meteo">Météo <span>Météo</span></a></li>
<li class="leaf"><a href="http://enmemoire.sudinfo.be/recherche-avis" class="icon icon-necro" target="_blank">Nécro <span>Nécrologie</span></a></li>
<li class="leaf"><a href="/section/jeux" class="icon icon-jeu">Jeux <span>Jeux</span></a></li>
<li class="last leaf"><a href="/horoscope" class="icon icon-crystal-ball">Horoscope <span>Horoscope</span></a></li>
</ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-accueil-ic-ne-maison"  >
    <a href="/" title="Accueil" id="home-link" class="gr-home-link">
	<span class="icon icon-home"></span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
</header>
<!-- / header tag -->

  <!-- #ads-header-bottom printed from ena-three-columns-grid.tpl.php in plugin layouts -->
  <div id="ads-header-bottom">
      </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns-grid.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
      		<!-- #gr-une-bis-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div class="gr-content-inner">
								<div id="gr-unes-titres">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="fil-ariane-amp"><a href="https://laprovince.sudinfo.be" class="accueil-ariane-amp">Accueil</a>
<span class="slash-ariane-amp">/</span>
<a href="/271/sections/lactu-de-mons-borinage" class="destination-ariane-amp">L'ACTU DE MONS-BORINAGE</a>
</div>
<!-- field printed from field.tpl.php -->
	<h1>Ça a chauffé au conseil communal de Quiévrain: «Vous faites votre show», dit Landrain</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="C.M./V.P." class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/03/02/node_915668/3045298/public/2022/03/02/B9730132513Z.1_20220302160607_000%2BG40K0R45M.1-0.jpg?itok=-5PobyAl1646234530" data-width="" data-height="" alt="Majorité et opposition n’iront jamais en vacances ensemble..." /><div class="gr-caption">Majorité et opposition n’iront jamais en vacances ensemble... - C.M./V.P.</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="gr-article-infos"><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaprovince.sudinfo.be%2F915668%2Farticle%2F2022-03-02%2Fca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain', 'facebook', '915668');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=%C3%87a%20a%20chauff%C3%A9%20au%20conseil%20communal%20de%20Qui%C3%A9vrain%3A%20%C2%ABVous%20faites%20votre%20show%C2%BB%2C%20dit%20Landrain%20%3A&url=https%3A//laprovince.sudinfo.be/915668/article/2022-03-02/ca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain&via=sudinfo_be', 'twitter', '915668');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flaprovince.sudinfo.be%2F915668%2Farticle%2F2022-03-02%2Fca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain', 'linkedin', '915668');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Mons%20%3A%20%20%C3%87a%20a%20chauff%C3%A9%20au%20conseil%20communal%20de%20Qui%C3%A9vrain%3A%20%C2%ABVous%20faites%20votre%20show%C2%BB%2C%20dit%20Landrain%20%20&body=%C3%87a%20a%20chauff%C3%A9%20au%20conseil%20communal%20de%20Qui%C3%A9vrain%3A%20%C2%ABVous%20faites%20votre%20show%C2%BB%2C%20dit%20Landrain%20%3A%20%20http%3A%2F%2Flaprovince.sudinfo.be%2F915668%2Farticle%2F2022-03-02%2Fca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain'" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><span class="entry-details gr-article-infos-content gr-section-meta">
<p class="gr-media-author-pic"><img class='author-photo' alt='' title='' src='https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/thumbnail/2021/02/08/taxonomy_term_/2472074/public/2021/02/08/charly_mercier_coul.jpg?itok=z2IDh1w11612801164'/></p>
<div class="gr-infos-author"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> <a href="/50864/dpi-authors/charly-mercier">Charly Mercier</a>
</p>
<span class="gr-meta gr-meta-author-quality">Journaliste La Province</span>
<!-- field printed from field.tpl.php -->
	<time class=" pubdate" datetime="2022-03-02T16:09:00" >| Publié le 2/03/2022 à 16:09</time><!-- / field -->	


</div></span></div><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Ce mardi au conseil communal de Quiévrain, la tension était palpable, un peu comme d’habitude! Entre majorité et opposition, enfin plutôt entre Véronique Damée, Pierre Tromont et Jean-Pierre Landrain, le dialogue est de plus en plus difficile…<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>** ****** ** ** ******* *** ** ****** ******* ** **** ** **************** ** ** ******** ********* ** **** *** ****** *** ******* ** ***** **** ***** ********* ** ********* ** *********** </p>
                
                <p><div class="atom_class_image"><span>                              </span></div></p>
                
                <p></p>
                
                <p>**** ** ******* ****** ***** ** ******* ***** ********* ********* ************* ************ *** ***** ********** *** ** **** ******* ********* ******** *** ********** *** * ***** ** **** ************* ** *** *********** * **** ******* ** **** ** **** ** ************** *********** ********* ********** ******** *** ** **** ******* *** ****** ******** *** ** ****************** ************** ***** *** ************ *** ******** ****** ******* ** ********* ** *** ***** *********** **** ** **** ******* **** ** ******** **** ******* *** ** **** ************ *** ** *********** ************ ******** ****** ************* ** ****** ** ****** *** ********* ** *** ******** ***** ******* ** *** **** ********** *****************</p>
                
                <p><div class="atom_class_image"><span>                              </span></div></p>
                
                <p>**** ***** *** ******* ******** ******** ************ ****** ** ********** ** *** **** *** ***** ******** **** ***** ******** *** ******** ** ********** ** ************ ******** ******** ** ********** ************************ **************** *********** *********</p>
                
                <h2><span>
                    **** **** ****
                    
                </span></h2>
                <p>** ***** ********* *** *********** ******** ********** ******* ** *********** ** **** ******** ******* ********** **************** ** ******* ********* ** ** ******** ********* ** **** ** ***** ** ********** ** **** ********** *** ***** ******** ***** ***** ************* ********* ** **** ****** ** **** ** ***** ********** ***** ******** ******* * ********* ** *********** **** ********* *************** *** ** ********* **** ******** ***** ******** ********** ** ***** *** ******** ** ********* ******* ***** ****** **** *************** ************** *** **************** ***** ******** *** ** ********** ******** *** *** ******** ******** ** ******** * ** ***** ** ********* ** ******* ***** ****** *** ************************</p>
                
                <p><div class="atom_class_image"><span>                              </span></div></p>
                
                <p>***** ****** ** ***************** * **** ****** *********** ********* ********** **** ** **** ****** *** ******* ** ******** ******** ** **** ******* ****** ****** ***************** ** *********** ********** ****** * ***** ******* *** ** ******** *********** **** ** ******* *** ********* ************ ** ****** *** ******** ** **** ********* *** **** **** ******************** ************** ***** *** ** **** ** **** ** ************** ** ************** *************** ***** ******* * * ** *********** *** **** ****** ***** ******************** ** *********** * ****** ** ** *********** ********** ** *********** ** ******** ** **** ******* ** *********** ** **** *********** ************ ** *********************</p>
                
                <p>******** *******</p><!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-nouvelle-appli-sudinfo mobileonly"  >
    <p><center><a id="article_colc_bouton_Marketing_NouvelleAppliSudinfo_SousArticle_mobile" class="article_colonne_centrale" href="https://content.sudinfo.be/minisite/nouvelle_app_sudinfo/index.html" target="_blank"><img class="lazy" data-src="/sites/default/files/mediastore/1644314511_groupe_22x.jpg" border="0" alt="Téléchargez notre nouvelle appli Sudinfo" width="300px" /></a></center></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-nouvelle-appli-sudinfo2 desktoponly"  >
    <p><center><a id="article_colc_bouton_Marketing_NouvelleAppliSudinfo_SousArticle_desktop" class="article_colonne_centrale" href="https://content.sudinfo.be/minisite/nouvelle_app_sudinfo/index.html" target="_blank"><img class="lazy" data-src="/sites/default/files/mediastore/1644314505_groupe_12x.jpg" border="0" alt="Téléchargez notre nouvelle appli Sudinfo" width="600px" /></a></center></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more gr-xs-order-2"  >
      <div class="panel-heading">Aussi en L'ACTU DE MONS-BORINAGE</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagelayout-insolite ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/916482/article/2022-03-04/un-sdf-pris-en-flagrant-delit-mons-quevy-il-avait-vole-22-paquets-de-pistaches" class="embed-container"><!-- scald=3048159:ena_medium {"entity":{"type":"node","bundle":"package","id":"916482","vid":"916482"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916482/3048159/public/2022/03/04/B9730160214Z.1_20220304153534_000%2BGFEK1BBLK.1-0.jpg?itok=8xCeR8Px1646404545" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/04/node_916482/3048159/public/2022/03/04/B9730160214Z.1_20220304153534_000%2BGFEK1BBLK.1-0.jpg?itok=IGnEsJag1646404545 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/04/node_916482/3048159/public/2022/03/04/B9730160214Z.1_20220304153534_000%2BGFEK1BBLK.1-0.jpg?itok=RquyIFQ71646404545 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916482/3048159/public/2022/03/04/B9730160214Z.1_20220304153534_000%2BGFEK1BBLK.1-0.jpg?itok=8xCeR8Px1646404545 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="22 paquets de pistaches volés par un SDF." /><!-- END scald=3048159 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916482/article/2022-03-04/un-sdf-pris-en-flagrant-delit-mons-quevy-il-avait-vole-22-paquets-de-pistaches">Un SDF pris en flagrant délit à Mons-Quévy: il avait volé 22 paquets de pistaches</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/916454/article/2022-03-04/les-cafes-concerts-reprennent-au-cafe-du-rat-deau-fayt-le-franc" class="embed-container"><!-- scald=3048062:ena_medium {"entity":{"type":"node","bundle":"package","id":"916454","vid":"916454"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916454/3048062/public/2022/03/04/B9730159439Z.1_20220304150142_000%2BGDMK1B3SM.1-0.jpg?itok=E0-W3Nlx1646403731" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/04/node_916454/3048062/public/2022/03/04/B9730159439Z.1_20220304150142_000%2BGDMK1B3SM.1-0.jpg?itok=5HmOxJaa1646403731 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/04/node_916454/3048062/public/2022/03/04/B9730159439Z.1_20220304150142_000%2BGDMK1B3SM.1-0.jpg?itok=mkBJhytC1646403731 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916454/3048062/public/2022/03/04/B9730159439Z.1_20220304150142_000%2BGDMK1B3SM.1-0.jpg?itok=E0-W3Nlx1646403731 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Les deux sœurs patronnes du Rat d’Eau, ici en compagnie d’un groupe de cyclistes venus boire un verre après une réunion sportive." /><!-- END scald=3048062 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916454/article/2022-03-04/les-cafes-concerts-reprennent-au-cafe-du-rat-deau-fayt-le-franc">Les cafés-concerts reprennent au café du Rat d’Eau, à Fayt-le-Franc</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/916454/article/2022-03-04/les-cafes-concerts-reprennent-au-cafe-du-rat-deau-fayt-le-franc" class="atom_class_image"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/916453/article/2022-03-04/voici-les-gardes-medicales-de-mons-et-du-borinage-pour-ce-week-end" class="embed-container"><!-- scald=2127638:ena_medium {"entity":{"type":"node","bundle":"package","id":"916453","vid":"916453"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/11/10/node_916453/2127638/public/2020/11/10/B9725206885Z.1_20201110142551_000%2BGOR9SMCJ7.195-0.jpg?itok=EqT6Vekz1646402315" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2020/11/10/node_916453/2127638/public/2020/11/10/B9725206885Z.1_20201110142551_000%2BGOR9SMCJ7.195-0.jpg?itok=0qiEUvzk1646402315 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2020/11/10/node_916453/2127638/public/2020/11/10/B9725206885Z.1_20201110142551_000%2BGOR9SMCJ7.195-0.jpg?itok=qH_T_PtU1646402315 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2020/11/10/node_916453/2127638/public/2020/11/10/B9725206885Z.1_20201110142551_000%2BGOR9SMCJ7.195-0.jpg?itok=EqT6Vekz1646402315 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Illustration." /><!-- END scald=2127638 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916453/article/2022-03-04/voici-les-gardes-medicales-de-mons-et-du-borinage-pour-ce-week-end">Voici les gardes médicales de Mons et du Borinage pour ce week-end</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-photos ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/916414/article/2022-03-04/quievrain-une-bonbonne-en-feu-les-pompiers-sont-appeles-pour-un-risque" class="embed-container"><!-- scald=3047928:ena_medium {"entity":{"type":"node","bundle":"package","id":"916414","vid":"916414"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916414/3047928/public/2022/03/04/B9730158308Z.1_20220304140144_000%2BGP1K1ALAK.1-0.jpg?itok=XUzfcNMJ1646398911" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/04/node_916414/3047928/public/2022/03/04/B9730158308Z.1_20220304140144_000%2BGP1K1ALAK.1-0.jpg?itok=gO3Mm3Rk1646398911 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/04/node_916414/3047928/public/2022/03/04/B9730158308Z.1_20220304140144_000%2BGP1K1ALAK.1-0.jpg?itok=J2gTjUA_1646398911 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916414/3047928/public/2022/03/04/B9730158308Z.1_20220304140144_000%2BGP1K1ALAK.1-0.jpg?itok=XUzfcNMJ1646398911 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Ce vendredi matin, les pompiers sont intervenus dans une entreprise de Quiévrain." /><!-- END scald=3047928 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916414/article/2022-03-04/quievrain-une-bonbonne-en-feu-les-pompiers-sont-appeles-pour-un-risque">Quiévrain: une bonbonne en feu, les pompiers sont appelés pour un risque d’explosion</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/916414/article/2022-03-04/quievrain-une-bonbonne-en-feu-les-pompiers-sont-appeles-pour-un-risque" class="atom_class_image"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/916357/article/2022-03-04/grand-concours-de-chant-cuesmes-venez-encourager-le-micro-dor-de-lheribus" class="embed-container"><!-- scald=3047760:ena_medium {"entity":{"type":"node","bundle":"package","id":"916357","vid":"916357"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916357/3047760/public/2022/03/04/B9730154803Z.1_20220304114502_000%2BGSIK19NEH.1-0.jpg?itok=HlCQ7mbx1646390844" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/04/node_916357/3047760/public/2022/03/04/B9730154803Z.1_20220304114502_000%2BGSIK19NEH.1-0.jpg?itok=bCux0hwN1646390844 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/04/node_916357/3047760/public/2022/03/04/B9730154803Z.1_20220304114502_000%2BGSIK19NEH.1-0.jpg?itok=fzgmQbkN1646390844 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916357/3047760/public/2022/03/04/B9730154803Z.1_20220304114502_000%2BGSIK19NEH.1-0.jpg?itok=HlCQ7mbx1646390844 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Concours de karaoké." /><!-- END scald=3047760 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916357/article/2022-03-04/grand-concours-de-chant-cuesmes-venez-encourager-le-micro-dor-de-lheribus">Grand concours de chant à Cuesmes: venez encourager le micro d’or de l’Héribus</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/916357/article/2022-03-04/grand-concours-de-chant-cuesmes-venez-encourager-le-micro-dor-de-lheribus" class="atom_class_image"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/916348/article/2022-03-04/un-concert-de-carillon-au-beffroi-de-mons-en-soutien-aux-ukrainiens" class="embed-container"><!-- scald=3047727:ena_medium {"entity":{"type":"node","bundle":"package","id":"916348","vid":"916348"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916348/3047727/public/2022/03/04/B9730156637Z.1_20220304112631_000%2BG4CK19FU1.1-0.jpg?itok=LCrpOAYE1646391564" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/04/node_916348/3047727/public/2022/03/04/B9730156637Z.1_20220304112631_000%2BG4CK19FU1.1-0.jpg?itok=BaA3d4fr1646391564 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/04/node_916348/3047727/public/2022/03/04/B9730156637Z.1_20220304112631_000%2BG4CK19FU1.1-0.jpg?itok=jPvdhi9U1646391564 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916348/3047727/public/2022/03/04/B9730156637Z.1_20220304112631_000%2BG4CK19FU1.1-0.jpg?itok=LCrpOAYE1646391564 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Un concert au Beffroi ce dimanche." /><!-- END scald=3047727 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916348/article/2022-03-04/un-concert-de-carillon-au-beffroi-de-mons-en-soutien-aux-ukrainiens">Un concert de carillon au Beffroi de Mons en soutien aux Ukrainiens</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/916348/article/2022-03-04/un-concert-de-carillon-au-beffroi-de-mons-en-soutien-aux-ukrainiens" class="atom_class_image"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/916191/article/2022-03-04/hausse-du-prix-du-mazout-mons-borinage-je-recois-100-appels-par-jour" class="embed-container"><!-- scald=3046823:ena_medium {"entity":{"type":"node","bundle":"package","id":"916191","vid":"916191"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/03/node_916191/3046823/public/2022/03/03/B9730145722Z.1_20220303182118_000%2BG0TK13AKV.1-0.jpg?itok=iLlmAHFY1646328128" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/03/node_916191/3046823/public/2022/03/03/B9730145722Z.1_20220303182118_000%2BG0TK13AKV.1-0.jpg?itok=fsnp_eQL1646328128 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/03/node_916191/3046823/public/2022/03/03/B9730145722Z.1_20220303182118_000%2BG0TK13AKV.1-0.jpg?itok=3wm-DWLP1646328128 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/03/node_916191/3046823/public/2022/03/03/B9730145722Z.1_20220303182118_000%2BG0TK13AKV.1-0.jpg?itok=iLlmAHFY1646328128 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="A l’heure actuelle, le prix du mazout varie une ou deux fois par jour." /><!-- END scald=3046823 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916191/article/2022-03-04/hausse-du-prix-du-mazout-mons-borinage-je-recois-100-appels-par-jour">Hausse du prix du mazout à Mons-Borinage: «Je reçois 100 appels par jour!»</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/916127/article/2022-03-04/le-bar-au-101-succede-lemblematique-cap-sud-saint-ghislain" class="embed-container"><!-- scald=3046753:ena_medium {"entity":{"type":"node","bundle":"package","id":"916127","vid":"916127"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/03/node_916127/3046753/public/2022/03/03/B9730147665Z.1_20220303171516_000%2BGDIK12Q2M.1-0.jpg?itok=CRIlsLBf1646397389" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/03/node_916127/3046753/public/2022/03/03/B9730147665Z.1_20220303171516_000%2BGDIK12Q2M.1-0.jpg?itok=XHNjX6mu1646397389 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/03/node_916127/3046753/public/2022/03/03/B9730147665Z.1_20220303171516_000%2BGDIK12Q2M.1-0.jpg?itok=wchY6gFQ1646397389 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/03/node_916127/3046753/public/2022/03/03/B9730147665Z.1_20220303171516_000%2BGDIK12Q2M.1-0.jpg?itok=CRIlsLBf1646397389 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="«Au 101» s’installe dans le bâtiment anciennement occupé par le Cap Sud." /><!-- END scald=3046753 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916127/article/2022-03-04/le-bar-au-101-succede-lemblematique-cap-sud-saint-ghislain">Le bar «Au 101» succède à l’emblématique Cap Sud à Saint-Ghislain</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/916127/article/2022-03-04/le-bar-au-101-succede-lemblematique-cap-sud-saint-ghislain" class="atom_class_image"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/916125/article/2022-03-04/les-premiers-dons-des-citoyens-de-mons-borinage-pour-lukraine-vont-etre" class="embed-container"><!-- scald=3046713:ena_medium {"entity":{"type":"node","bundle":"package","id":"916125","vid":"916125"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/03/node_916125/3046713/public/2022/03/03/B9730148207Z.1_20220303171358_000%2BG4DK12J53.1-0.jpg?itok=Y4Obo4I_1646324045" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/03/node_916125/3046713/public/2022/03/03/B9730148207Z.1_20220303171358_000%2BG4DK12J53.1-0.jpg?itok=s1XICF8U1646324045 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/03/node_916125/3046713/public/2022/03/03/B9730148207Z.1_20220303171358_000%2BG4DK12J53.1-0.jpg?itok=OwOngSqc1646324045 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/03/node_916125/3046713/public/2022/03/03/B9730148207Z.1_20220303171358_000%2BG4DK12J53.1-0.jpg?itok=Y4Obo4I_1646324045 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="David Feron assurera le transport jusqu’à Bruxelles." /><!-- END scald=3046713 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916125/article/2022-03-04/les-premiers-dons-des-citoyens-de-mons-borinage-pour-lukraine-vont-etre">Les premiers dons des citoyens de Mons-Borinage pour l’Ukraine vont être acheminés</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/916125/article/2022-03-04/les-premiers-dons-des-citoyens-de-mons-borinage-pour-lukraine-vont-etre" class="atom_class_image"></a></li>
</ul></div></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-nodes-non-connect-js"  >
    <!-- OLD PAYWALL
<div class="gr-sticky-paywall" id="slg-paywall-1">
    <div class="row-top">
        <div class="gr-paywall-body">
            <button class="element-invisible swg-button" data-swg-product-skus="subscription_discovery"></button>
            <h4>Découvrez tous nos articles en clair pour seulement 1€ sans engagement.</h4>
            <div id='divslg-paywall-link'>
                <button class="element-hidden swg-button" data-swg-product-skus="subscription_discovery"></button>
                <a class="btn slg-paywall-link ga-abo-dec-article" href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http%3A%2F%2Flanouvellegazette-sambre-meuse.sudinfo.be%2F915626%2Farticle%2F2022-03-02%2Fjemeppe-voici-comment-lathenee-royal-baudouin-1er-se-mobilise-pour-le-climat&domain=lanouvellegazette-sambre-meuse.sudinfo.be&categorie=regions/namur---sambre-et-meuse/province-de-namur&titre=Jemeppe: voici comment l’athénée royal Baudouin 1er se mobilise pour le climat">J'en profite</a>
                <div>
                    <a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Flanouvellegazette-sambre-meuse.sudinfo.be%2F915626%2Farticle%2F2022-03-02%2Fjemeppe-voici-comment-lathenee-royal-baudouin-1er-se-mobilise-pour-le-climat">Je suis déjà abonné, je m'identifie</a>
                </div>
            </div>
        </div>
    </div>
</div> 
-->

<div class="gr-sticky-paywall is-visible qiota" id="slg-paywall-1">
    <div class="row-top">
        <div class="gr-paywall-body">
            
			<h4>Découvrez tous nos articles en clair pour seulement 1€ sans engagement.</h4>
			<div id="divslg-paywall-link" style="text-align:center;">
				<a id="slg-paywall-link" class="btn slg-paywall-link ga-abo-dec-article" style="margin-top:5px;margin-bottom:5px;" href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http%3A%2F%2Flanouvellegazette-sambre-meuse.sudinfo.be%2F915626%2Farticle%2F2022-03-02%2Fjemeppe-voici-comment-lathenee-royal-baudouin-1er-se-mobilise-pour-le-climat&domain=lanouvellegazette-sambre-meuse.sudinfo.be&categorie=regions/namur---sambre-et-meuse/province-de-namur&titre=Jemeppe: voici comment l’athénée royal Baudouin 1er se mobilise pour le climat">J'en profite</a>
				
				<div id="slg-swg-paywall" style="display:none;">
				
					<div style="padding:0px;padding-bottom:4px;">
						<span>- ou -</span>
					</div>
					
					<button class="swg-button" data-swg-product-skus="subscription_discovery"></button>
				</div>
					
				<div style="margin-top:8px;">
					<a id="slg-identify-link" href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&returnPage=http%3A%2F%2Flanouvellegazette-sambre-meuse.sudinfo.be%2F915626%2Farticle%2F2022-03-02%2Fjemeppe-voici-comment-lathenee-royal-baudouin-1er-se-mobilise-pour-le-climat">Je suis déjà abonné, je m'identifie</a>
				</div>
					
				
			</div>
        </div>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://laprovince.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A6480/bm9kZS85MTU2NjgvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-test"  >
    <div id="paywall_test" class="style_paywall_test gr-abo-texte">
Cet article est réservé à nos abonnés.
L’information de qualité et de proximité a un prix.
En vous abonnant, vous défendez l’indépendance et le rôle indispensable de la presse.
S’abonner, c’est nous soutenir.
</div>

<script type="text/javascript" >
  window.addEventListener('DOMContentLoaded', function() {
var element = document.getElementById("paywall_test");
var body = document.getElementsByClassName("gr-paywall-fade")[0].firstChild;
 document.getElementsByClassName("gr-paywall-fade")[0].insertBefore(element, body);

});

</script>

</div>  
<!-- / panels_pane.tpl.php -->
  
				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-fait-divers gr-xs-order-1"  >
    
            <div class="panel-heading">
      <span><a href="/45355/sections/les-plus-lus">Les plus lus</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        <ul class="list-group">
          <li class="list-group-item">
      <a href="/916249/article/2022-03-04/un-geste-heroique-dans-une-creche-lasnes-anais-sauve-une-petite-fille-de-3-mois"><!-- field printed from field.tpl.php -->
	<a href="/916249/article/2022-03-04/un-geste-heroique-dans-une-creche-lasnes-anais-sauve-une-petite-fille-de-3-mois" class="embed-container"><!-- scald=3047308:ena_image {"entity":{"type":"node","bundle":"package","id":"916249","vid":"916249"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/03/node_916249/3047308/public/2022/03/03/B9730153300Z.1_20220303202355_000%2BGBAK167KH.1-0.jpg?itok=lWQFUMzF1646386634" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/03/node_916249/3047308/public/2022/03/03/B9730153300Z.1_20220303202355_000%2BGBAK167KH.1-0.jpg?itok=lWQFUMzF1646386634 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Lasnes3" /><!-- END scald=3047308 --></a><!-- / field -->	

</a>

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/916249/article/2022-03-04/un-geste-heroique-dans-une-creche-lasnes-anais-sauve-une-petite-fille-de-3-mois" class="atom_class_image"></a></li>
<li><a href="/916249/article/2022-03-04/un-geste-heroique-dans-une-creche-lasnes-anais-sauve-une-petite-fille-de-3-mois" class="atom_class_video"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/916249/article/2022-03-04/un-geste-heroique-dans-une-creche-lasnes-anais-sauve-une-petite-fille-de-3-mois">Un geste héroïque dans une crèche à Lasnes: Anaïs sauve une petite fille de 3 mois</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/916233/article/2022-03-04/guerre-en-ukraine-les-premiers-soldats-belges-deployes-en-roumanie-ce-vendredi"><!-- field printed from field.tpl.php -->
	<a href="/916233/article/2022-03-04/guerre-en-ukraine-les-premiers-soldats-belges-deployes-en-roumanie-ce-vendredi" class="embed-container"><!-- scald=3047266:ena_image {"entity":{"type":"node","bundle":"package","id":"916233","vid":"916233"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/03/node_916233/3047266/public/2022/03/03/B9730152992Z.1_20220303194757_000%2BG0CK0KU10.2-0.jpg?itok=NY3QKt6f1646348114" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/03/node_916233/3047266/public/2022/03/03/B9730152992Z.1_20220303194757_000%2BG0CK0KU10.2-0.jpg?itok=NY3QKt6f1646348114 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La ministre et les troupes sur le départ." /><!-- END scald=3047266 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Interview</span>
<!-- / field -->	

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/916233/article/2022-03-04/guerre-en-ukraine-les-premiers-soldats-belges-deployes-en-roumanie-ce-vendredi" class="atom_class_image"></a></li>
<li><a href="/916233/article/2022-03-04/guerre-en-ukraine-les-premiers-soldats-belges-deployes-en-roumanie-ce-vendredi" class="atom_class_video"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/916233/article/2022-03-04/guerre-en-ukraine-les-premiers-soldats-belges-deployes-en-roumanie-ce-vendredi">Guerre en Ukraine: les premiers soldats belges déployés en Roumanie ce vendredi!</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/916050/article/2022-03-03/mael-13-ans-retenu-en-otage-dans-son-bus-et-laisse-seul-au-depot-de-jumet"><!-- field printed from field.tpl.php -->
	<a href="/916050/article/2022-03-03/mael-13-ans-retenu-en-otage-dans-son-bus-et-laisse-seul-au-depot-de-jumet" class="embed-container"><!-- scald=3041831:ena_image {"entity":{"type":"node","bundle":"package","id":"916050","vid":"916050"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/03/node_916050/3041831/public/2022/03/03/B9730093473Z.1_20220303154256_000%2BGV1K032EC.1-0.jpeg.jpg?itok=2vTBGTsQ1646334333" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/03/node_916050/3041831/public/2022/03/03/B9730093473Z.1_20220303154256_000%2BGV1K032EC.1-0.jpeg.jpg?itok=2vTBGTsQ1646334333 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Maël a eu très peur." /><!-- END scald=3041831 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Témoignage</span>
<!-- / field -->	

<div class="media-body"><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/916050/article/2022-03-03/mael-13-ans-retenu-en-otage-dans-son-bus-et-laisse-seul-au-depot-de-jumet">Maël, 13 ans, «retenu en otage» dans son bus et laissé seul au dépôt de Jumet</a>
<!-- / field -->	

</h4></div>    </li>
  </ul>  
  
  
  
  
  
  </div>
      <div class="gr-more">
      <a href="/45355/sections/les-plus-lus">+ de Les Plus Lus</a>    </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit gr-panel"  >
    <p><a id="Offre abonnement" class="hp_colonne_droite ga-abo-dec-btn-col" href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http://laprovince.sudinfo.be/915668/article/2022-03-02/ca-chauffe-au-conseil-communal-de-quievrain-vous-faites-votre-show-dit-landrain&domain=laprovince.sudinfo.be&categorie=regions/mons/lactu-de-mons-borinage&titre=Ça a chauffé au conseil communal de Quiévrain: «Vous faites votre show», dit Landrain" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1636968334_btn_abo.jpg" border="0" alt="Abonnez-vous pour 1€ par mois" width="300px" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing gr-panel"  >
    <!-- <p><a id="actions_marketing" class="hp_colonne_droite" href="/204599/article/2018-03-14/action-sudpresse-le-belge-est-un-fan-de-stickers?from_direct=true" target="_self"><img src="http://studio.sudinfo.be/_promo/boutons/BTN_ENA_Homepage.gif" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=rossel-imu-top, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--titre accroche-buzz " data-ena-type="articles-list-accroche-titre">
	<div class="panel-heading"><a href="/36/sections/lactu-la-une">L&#039;actu à la Une</a></div>
    
	        
  
  
        <ul class="list-group">
          <li class="list-group-item">
      <!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916390/article/2022-03-04/comite-de-concertation-suivez-la-conference-de-presse-en-direct">Comité de concertation: suivez la conférence de presse en direct</a>
</h4>
<!-- / field -->	

<a href="/916390/article/2022-03-04/comite-de-concertation-suivez-la-conference-de-presse-en-direct"><!-- field printed from field.tpl.php -->
	<a href="/916390/article/2022-03-04/comite-de-concertation-suivez-la-conference-de-presse-en-direct" class="embed-container"><!-- scald=3047877:ena_medium {"entity":{"type":"node","bundle":"package","id":"916390","vid":"916390"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916390/3047877/public/2022/03/04/B9730158081Z.1_20220304125432_000%2BG1FK17FFK.1-0.jpg?itok=5xqH7RcK1646406149" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/04/node_916390/3047877/public/2022/03/04/B9730158081Z.1_20220304125432_000%2BG1FK17FFK.1-0.jpg?itok=Wc7DHtIm1646406149 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/04/node_916390/3047877/public/2022/03/04/B9730158081Z.1_20220304125432_000%2BG1FK17FFK.1-0.jpg?itok=mSZI52jk1646406149 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916390/3047877/public/2022/03/04/B9730158081Z.1_20220304125432_000%2BG1FK17FFK.1-0.jpg?itok=5xqH7RcK1646406149 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="ISOPIX_26283358-015" /><!-- END scald=3047877 --></a><!-- / field -->	

</a>
    </li>
          <li class="list-group-item">
      <!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916301/article/2022-03-04/guerre-en-ukraine-les-dernieres-informations-en-direct">Guerre en Ukraine: les dernières informations en direct</a>
</h4>
<!-- / field -->	

<a href="/916301/article/2022-03-04/guerre-en-ukraine-les-dernieres-informations-en-direct"><!-- field printed from field.tpl.php -->
	<a href="/916301/article/2022-03-04/guerre-en-ukraine-les-dernieres-informations-en-direct" class="embed-container"><!-- scald=3048006:ena_medium {"entity":{"type":"node","bundle":"package","id":"916301","vid":"916301"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916301/3048006/public/2022/03/04/B9730154409Z.1_20220304143707_000%2BGS9K1ASDD.2-0.jpg?itok=M23rvhDg1646406413" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/04/node_916301/3048006/public/2022/03/04/B9730154409Z.1_20220304143707_000%2BGS9K1ASDD.2-0.jpg?itok=0XhmBs9X1646406413 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/04/node_916301/3048006/public/2022/03/04/B9730154409Z.1_20220304143707_000%2BGS9K1ASDD.2-0.jpg?itok=FO-Ne_2J1646406413 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916301/3048006/public/2022/03/04/B9730154409Z.1_20220304143707_000%2BGS9K1ASDD.2-0.jpg?itok=M23rvhDg1646406413 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="07372021" /><!-- END scald=3048006 --></a><!-- / field -->	

</a>
    </li>
          <li class="list-group-item">
      <!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916421/article/2022-03-04/le-conseil-de-securite-de-lonu-se-reunit-en-urgence">Le Conseil de sécurité de l’ONU se réunit en urgence</a>
</h4>
<!-- / field -->	

<a href="/916421/article/2022-03-04/le-conseil-de-securite-de-lonu-se-reunit-en-urgence"><!-- field printed from field.tpl.php -->
	<a href="/916421/article/2022-03-04/le-conseil-de-securite-de-lonu-se-reunit-en-urgence" class="embed-container"><!-- scald=3047961:ena_medium {"entity":{"type":"node","bundle":"package","id":"916421","vid":"916421"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/01/26/node_916421/3047961/public/2022/01/26/B9729761820Z.1_20220126230144_000%2BGBMJP6TRT.1-0.jpg?itok=uiU4cvcG1646400217" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/01/26/node_916421/3047961/public/2022/01/26/B9729761820Z.1_20220126230144_000%2BGBMJP6TRT.1-0.jpg?itok=4nCrcp741646400217 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/01/26/node_916421/3047961/public/2022/01/26/B9729761820Z.1_20220126230144_000%2BGBMJP6TRT.1-0.jpg?itok=ME91cfet1646400217 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/01/26/node_916421/3047961/public/2022/01/26/B9729761820Z.1_20220126230144_000%2BGBMJP6TRT.1-0.jpg?itok=uiU4cvcG1646400217 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="belgaimage-75572398-full" /><!-- END scald=3047961 --></a><!-- / field -->	

</a>
    </li>
          <li class="list-group-item">
      <!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916383/article/2022-03-04/yves-van-laethem-une-legere-remontee-des-contaminations-est-possible">Yves Van Laethem: «Une légère remontée des contaminations est possible»</a>
</h4>
<!-- / field -->	

<a href="/916383/article/2022-03-04/yves-van-laethem-une-legere-remontee-des-contaminations-est-possible"><!-- field printed from field.tpl.php -->
	<a href="/916383/article/2022-03-04/yves-van-laethem-une-legere-remontee-des-contaminations-est-possible" class="embed-container"><!-- scald=3047857:ena_medium {"entity":{"type":"node","bundle":"package","id":"916383","vid":"916383"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916383/3047857/public/2022/03/04/B9730157916Z.1_20220304123838_000%2BGSMK1A80R.1-0.jpg?itok=PhvWCQGd1646394880" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/04/node_916383/3047857/public/2022/03/04/B9730157916Z.1_20220304123838_000%2BGSMK1A80R.1-0.jpg?itok=SO-_4uP_1646394880 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/04/node_916383/3047857/public/2022/03/04/B9730157916Z.1_20220304123838_000%2BGSMK1A80R.1-0.jpg?itok=5R6vNrKE1646394880 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916383/3047857/public/2022/03/04/B9730157916Z.1_20220304123838_000%2BGSMK1A80R.1-0.jpg?itok=PhvWCQGd1646394880 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="belgaimage-173395733-full" /><!-- END scald=3047857 --></a><!-- / field -->	

</a>
    </li>
          <li class="list-group-item">
      <!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/916474/article/2022-03-04/une-marche-en-soutien-lukraine-organisee-dimanche-bruxelles">Une marche en soutien à l’Ukraine organisée dimanche à Bruxelles</a>
</h4>
<!-- / field -->	

<a href="/916474/article/2022-03-04/une-marche-en-soutien-lukraine-organisee-dimanche-bruxelles"><!-- field printed from field.tpl.php -->
	<a href="/916474/article/2022-03-04/une-marche-en-soutien-lukraine-organisee-dimanche-bruxelles" class="embed-container"><!-- scald=3048124:ena_medium {"entity":{"type":"node","bundle":"package","id":"916474","vid":"916474"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916474/3048124/public/2022/03/04/B9730160284Z.1_20220304152358_000%2BGV9K1BFMV.1-0.jpg?itok=nC9975BU1646404606" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/03/04/node_916474/3048124/public/2022/03/04/B9730160284Z.1_20220304152358_000%2BGV9K1BFMV.1-0.jpg?itok=Scb8FUlU1646404606 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/03/04/node_916474/3048124/public/2022/03/04/B9730160284Z.1_20220304152358_000%2BGV9K1BFMV.1-0.jpg?itok=aPhRcQTF1646404606 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/03/04/node_916474/3048124/public/2022/03/04/B9730160284Z.1_20220304152358_000%2BGV9K1BFMV.1-0.jpg?itok=nC9975BU1646404606 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Illustration" /><!-- END scald=3048124 --></a><!-- / field -->	

</a>
    </li>
  </ul>  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct sidebar"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="https://journal.sudinfo.be" target=""><img src="https://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Le journal du 04 Mars</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://laprovince.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><div><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=b161d96bdfded77cb5a6ecc9eb67676a&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Sambreville</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">12°</span><span class="rmi-obs-banner-windspeed">7 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Sambreville</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://cdnpro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://cdnpro.meteo.be/services/rossel/icons/gray_00.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">12°</div><div class="rmi-obs-wind"><img src="https://cdnpro.meteo.be/services/rossel/icons/arrow_style0_67.5.png" height="30" /><div class="rmi-obs-wind-desc">7 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">12°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast-container"><div class="rmi-nowcast-region-map"><img src="https://livepro.meteo.be/services/rossel/getNowcastMap.php?key=b161d96bdfded77cb5a6ecc9eb67676a" /></div><div class="rmi-nowcast-region-texts"><div class="rmi-nowcast-region-text"><div class="rmi-nowcast-region-box" style="background-color:#3498db"></div>Ensoleillé</div><div class="rmi-nowcast-region-text"><div class="rmi-nowcast-region-box" style="background-color:#293A4B"></div>Nébulosité variable, temps sec</div></div></div><div style="clear: both"></div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">15h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">17h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">19h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">21h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-2°</span><span class="rmi-tempmax">9°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">1 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">0°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Dimanche</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-3°</span><span class="rmi-tempmax">5°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -30px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Lundi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-5°</span><span class="rmi-tempmax">6°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">6 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">0°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Mardi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">-3°</span><span class="rmi-tempmax">9°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -75px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">8 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">-1°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">3°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -45px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">2°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -60px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr></table></div></div></div></div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-games-block gr-panel--slidedown js-slidedown gr-panel gr-panel--jeux gr-panel--jeux--block"  >
    <div class="panel-heading">Les jeux</div>
<div class="media-body"><ul class="gr-list-jeux"><li><a href="/section/jeux?param01=mots-fleches" class="gr-jeu-link mot mots-fleches">Mots fléchés</a></li><li><a href="/section/jeux?param01=mots-croises" class="gr-jeu-link mot mots-croises">Mots croisés</a></li><li><a href="/section/jeux?param01=mot-carre" class="gr-jeu-link mot mot-carre">Mot carré</a></li><li><a href="/section/jeux?param01=sudokus-2" class="gr-jeu-link chiffre sudokus-2">Sudoku facile</a></li><li><a href="/section/jeux?param01=sudokus-3" class="gr-jeu-link chiffre sudokus-3">Sudoku moyen</a></li><li><a href="/section/jeux?param01=sudokus-4" class="gr-jeu-link chiffre sudokus-4">Sudoku difficile</a></li></ul>
<a class="gr-jeux-link" href="/section/jeux">Voir tous les jeux</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-mons"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.45439&amp;lon=3.95666" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe data-src="https://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="400"></iframe>
    <a href="/horoscope" class="gr-horoscope-link">Voir tous les horoscopes</a>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-la-province"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver un emploi
  </div>
  <div class="media-body">
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" data-src="https://cdn-partners-references.lesoir.be/imu-320x480/i47/t30/"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=rossel-rectangle, edition=, domain=laprovince.sudinfo.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=rossel-imu-bottom, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-haut"  >
    <div class="gr-footer--custom">
<div class="panel-pane pane-custom-content gr-custom-block-footer">
    <div role="group" aria-label="Social Links" class="btn-group gr-social">
        <a href="https://www.facebook.com/sudinfo.be" target="_blank">          
            <button class="btn btn-social-icon btn-facebook" type="button">
            <i class="icon icon-facebook-btn" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.twitter.com/sudinfo_be" target="_blank">    
            <button class="btn btn-social-icon btn-twitter" type="button">
            <i class="icon icon-twitter-btn" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.instagram.com/sudinfo/" target="_blank">   
            <button class="btn btn-social-icon" type="button">
            <i class="icon icon-instagram" aria-hidden="true"></i>
        </button>
        </a>
    </div>

    <div class="gr-footer-newsletter" id="gr-footer-newsletter"><a href="https://www.sudinfo.be/newsletters" target="_blank">Recevez notre newsletter</a></div>

    <div class="gr-top-button">
        <a href="#wrapper" class="btn_scroll">Retour en haut</a>
    </div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
	<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="/meteo">Météo</a></li>
									<li class="list-group-item"><a href="/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="https://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="/2/sections/lactu-la-une">L'actu à la une</a></li>							
								<li class="list-group-item"><a href="/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="https://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudinfo.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
 <div class="link-list-download">
            <div class="link-wrapper">
              <div class="link-item">
                <a target="_blank"
                   href="https://play.google.com/store/apps/details?id=com.audaxis.mobile.sudpresse&hl=fr&gl=US"><img
                    class="img-responsive"
                    src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/images/google-play-badge.png"/> </a>
              </div>
              <div class="link-item">
                <a target="_blank"
                   href="https://apps.apple.com/be/app/sudinfo-le-meilleur-de-linfo-r%C3%A9gionale-belgique/id941655518?l=fr"><img
                    class="img-responsive"
                    src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/images/app-store-badge.png"/> </a>
              </div>
              <div class="link-item">
                <a target="_blank" href="https://appgallery.huawei.com/app/C102147927"><img class="img-responsive"
                                                                                            src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/images/appgallery.png"/>
                </a>
              </div>
            </div>
          </div>
				</div>

<div class="row ls-row-standalone">
  <div class="col-md-12">© Rossel &amp; Cie - 2021 <br>
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="https://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="https://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudinfo.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="https://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/gr-sudmedia" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/gr-sudmedia" target="_blank">Conditions générales de vente</a> - 
<a href="https://content.sudinfo.be/tools/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1636713703_2021-11-12_11-41-15.png" height="16px" border="0" /></a>
<!-- - <a href="#">Aides</a>-->
	</div></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-code-javascript"  >
    <script type="text/javascript" >
    window.addEventListener('DOMContentLoaded', function() {
        var current_domain = window.location.hostname;
        console.log('domain: ' +  current_domain );
        var arrayDomain = {
            'www.laprovince.be': 'SP_ena_laprovince_prod',
            'www.lameuse.be': 'SP_ena_lameuse_prod',
            'www.lanouvellegazette.be': 'SP_ena_lanouvellegazette_prod',
            'www.nordeclair.be': 'SP_ena_nordeclair_prod',
            'www.lacapitale.be': 'SP_ena_lacapitale_prod',
            'nordeclair.sudinfo.be': 'SP_ena_nordeclair_prod',
            'nordeclair-mouscron.sudinfo.be': 'SP_ena_nordeclair_prod',
            'laprovince.sudinfo.be': 'SP_ena_laprovince_prod',
            'lameuse.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-basse-meuse.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-verviers.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-huy-waremme.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-namur.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-luxembourg.sudinfo.be': 'SP_ena_lameuse_prod',
            'lanouvellegazette.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lanouvellegazette-centre.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lanouvellegazette-sambre-meuse.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lacapitale.sudinfo.be': 'SP_ena_lacapitale_prod',
            'lacapitale-brabant-wallon.sudinfo.be': 'SP_ena_lacapitale_prod'
        };
        var unitId = arrayDomain[current_domain];

/*
        var paywallLink = '<a class="btn slg-paywall-link" href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl='+ encodeURIComponent(window.location.href) + '&amp;domain=' + encodeURI(window.location.hostname) +  '&amp;categorie=' +  dataLayer[0]['breadcrumb'] + '&amp;titre=' + dataLayer[0]['dpipagetitle'] + '" >J\'en profite</a>';

        if(document.getElementById("divslg-paywall-link")){
            let identifyLink = '<div><a href="https://login.sudinfo.be/html/login?unitId='+ unitId +'&amp;returnPage='+ encodeURIComponent(window.location.href) + '" >Je suis déjà abonné, je m\'identifie</a></div>';
            document.getElementById("divslg-paywall-link").innerHTML = paywallLink + identifyLink;
        }
        else{
            document.getElementById("divslg-paywall-link-connected").innerHTML = paywallLink;
        }
*/

        if(paywallLinkBtn = document.getElementById("slg-paywall-link")){
            let paywallLink = "https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=" + encodeURIComponent(window.location.href) + "&domain=" + encodeURI(window.location.hostname) + "&categorie=" + dataLayer[0]['breadcrumb'] + "&titre=" + dataLayer[0]['dpipagetitle'];
    
            paywallLinkBtn.setAttribute("href", paywallLink);
        }

        if(identifyLinkBtn = document.getElementById("slg-identify-link")){
            let identifyLink = "https://login.sudinfo.be/html/login?unitId=" + unitId + "&returnPage=" + encodeURIComponent(window.location.href);
            identifyLinkBtn.setAttribute("href", identifyLink);
        }

    }, true);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-tag-adrefresh-pubstack"  >
    <script async src="https://boot.pbstck.com/v1/tag/86f17658-10b0-47bf-9e96-c9baf71a2dbf"></script></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
    <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/modules/ena/ena/ena_swg/js/custom-swg.js"></script><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
