<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques - Édition digitale de Mons</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/998076/paywall",
"nodeid":"998076",
"maindestid":"271",
"nodepublicationdate":"Saturday 24 Septembre 2022",
"nodepublicationhour":"11:58",
"nodeeditorialupdatedate":"Saturday 24 Septembre 2022",
"nodeeditorialupdatehour":"12:54",
"dpipagetitle":"Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques",
"nodetitle":"Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"",
"canonicalUrl":"https://laprovince.sudinfo.be/998076/article/2022-09-24/pres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques",
"taxonomyterm":"L\'ACTU DE MONS-BORINAGE",
"breadcrumb":"regions/mons/lactu-de-mons-borinage",
"email_hash":"",
"emailhash":"",
"sensitive":"false",
"member_status_v2":"anonyme",
"dpi_author":"Thomas Dimos",
"RestrictedAccess":"Oui"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;
                </script>

                <script async id="spcloader" type="text/javascript" src="https://sdk.privacy-center.org/0f5354d7-2373-4f03-82db-22bf7497553f/loader.js?target=laprovince.sudinfo.be"></script>
                <script type="text/javascript">
                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");})();
                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-lightitalic-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-semibold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-black-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/laprovince.sudinfo.be\/998076\/article\/2022-09-24\/pres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques"},"headline":"Mons-Borinage : Pr\u00e8s de 40% des b\u00e2timents de Mons-Borinage sont des passoires \u00e9nerg\u00e9tiques","description":"Le Centre d\u2019\u00c9tudes en habitat durable de Wallonie (CEHD) a publi\u00e9 ses statistiques concernant les performances \u00e9nerg\u00e9tiques des b\u00e2timents. Le bilan de l\u2019arrondissement de Mons est loin d\u2019\u00eatre bon. D\u00e9couvrez les chiffres de chaque commune.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gr-paywall-bloc-limit"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"\u00c9dition digitale de Mons","productID":"sudinfo.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/siena.rosselcdn.net\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2022\/09\/23\/node_998076\/3350051\/public\/2022\/09\/23\/B9732175836Z.1_20220923190524_000%2BG67LAI291.1-0.jpg?itok=A_gFrjbS1663952732","width":"1350","height":"759"},"datePublished":"2022-09-24T11:58:00+02:00","dateModified":"2022-09-24T11:58:00+02:00","articleSection":"L'ACTU DE MONS-BORINAGE","author":{"@type":"Person","name":"Par \u00c9dition digitale de Mons"},"publisher":{"@type":"Organization","name":"\u00c9dition digitale de Mons","logo":{"@type":"ImageObject","url":"https:\/\/laprovince.sudinfo.be\/sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/img\/newsletters\/laprovince-footer.png","width":400,"height":600}}}</script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script src="https://accounts.google.com/gsi/client" type="application/javascript" async="async"></script>
<script src="/sites/all/modules/ena/ena/ena_googleonetap/js/ena_googleonetap.js" type="application/javascript" async="async"></script>
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/sudpresse/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            dataLayer.push( {'event' : 'gamAdsRefreshed', 'AdPageTarget' : '/SUDINFO-plus/web' } ); 
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/sudpresse_be/sudpresse_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>


    <!--dBlockGTMId-->



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];



    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1128285217687484939';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3958, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408924,
            pageId: 1379012,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },{ id: 101099, tagId: 'rossel-imu-top' },{ id: 102380, tagId: 'rossel-imu-bottom' }],
            target: 'lang=fr;is_sensitive='+dataLayer[0]['sensitive']+';page='+dataLayer[0]['typePage']+';aid='+dataLayer[0]['nodeid']+';breadcrumb='+dataLayer[0]['breadcrumb']+';'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top");
                sas.render('rossel-imu-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-bottom");
                sas.render('rossel-imu-bottom');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3958/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000,48], [[300, 600],[300, 250]]).
            addSize([768,48], [[300, 600],[300, 250]]).
            addSize([300,2], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000,48], [[300, 600],[300, 250]]).
            addSize([768,48], [[300, 600],[300, 250]]).
            addSize([300,2], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000,48], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768,48], [728, 90]).
            addSize([300,2], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/SUDINFO-plus/web', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag.init=='function'?backbonetag.init('sudpresse'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 2.1  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    
    <!--   // builder=ShoppingTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=, edition=, domain=laprovince.sudinfo.be
    
 -->


    

<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="https://news.google.com/swg/js/v1/swg.js" async="1"></script>
<script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9732175836Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link href="/manifest-laprovince.json" rel="manifest" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="L&#039;ACTU DE MONS-BORINAGE" />
<meta name="cXenseParse:Taxonomy" content="Mons-Borinage/L&#039;actu de Mons-Borinage" />
<meta name="cXenseParse:recs:publishtime" content="2022-09-24T11:58:00Z" />
<meta property="article:published_time" content="2022-09-24T11:58:00Z" />
<meta property="article:modified_time" content="2022-09-24T11:58:00Z" />
<meta property="cXenseParse:author" content="Sudpresse" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="près" />
<meta name="cXenseParse:rob-article-tag" content="bâtiments" />
<meta name="cXenseParse:rob-article-tag" content="mons-borinage" />
<meta name="cXenseParse:rob-article-tag" content="passoires" />
<meta name="cXenseParse:rob-article-tag" content="énergétiques" />
<meta name="cXenseParse:rob-articleid" content="B9732175836Z.1" />
<link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css></noscript><meta name="description" content="L’actualité de la section Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques sur l’Édition digitale de Mons" />
<meta name="keywords" content="Près, bâtiments, Mons-Borinage, passoires, énergétiques" />
<meta name="robots" content="follow,index,noarchive,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />
<link rel="canonical" href="https://laprovince.sudinfo.be/998076/article/2022-09-24/pres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="100013481284010" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Mons" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques" />
<meta property="og:url" content="https://laprovince.sudinfo.be/998076/article/2022-09-24/pres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques" />
<meta property="og:description" content="Le Centre d’Études en habitat durable de Wallonie (CEHD) a publié ses statistiques concernant les performances énergétiques des bâtiments. Le bilan de l’arrondissement de Mons est loin d’être bon. Découvrez les chiffres de chaque commune." />
<meta property="og:image" content="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/09/23/node_998076/3350051/public/2022/09/23/B9732175836Z.1_20220923190524_000%2BG67LAI291.1-0.jpg?itok=A_gFrjbS1663952732" />
<meta property="og:image:url" content="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/09/23/node_998076/3350051/public/2022/09/23/B9732175836Z.1_20220923190524_000%2BG67LAI291.1-0.jpg?itok=A_gFrjbS1663952732" />
<meta property="og:image:secure_url" content="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/09/23/node_998076/3350051/public/2022/09/23/B9732175836Z.1_20220923190524_000%2BG67LAI291.1-0.jpg?itok=A_gFrjbS1663952732" />
<meta name="twitter:site" content="@sudinfo_be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@sudinfo_be" />
<meta name="twitter:url" content="https://laprovince.sudinfo.be/998076/article/2022-09-24/pres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques" />
<meta name="twitter:title" content="Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques" />
<meta name="twitter:image" content="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/09/23/node_998076/3350051/public/2022/09/23/B9732175836Z.1_20220923190524_000%2BG67LAI291.1-0.jpg?itok=A_gFrjbS1663952732" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';const JWTaccessList = ['ena'];</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
        dataLayer.push({"event": "click_share", "RSName": network});
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Mons",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"iO5Mzq-0jgPjm3nF9BbsIlpN2_orx6j3-SqJiFB_uxU","js":[1,1,1,1,1]},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"ena_googleonetap":{"settings":{"enable":1,"clientId":"777952414984-j2flc8r9r9o17ah2m996ckf6q4irb73l.apps.googleusercontent.com","loginUri":"https:\/\/login.sudinfo.be\/social\/google","unitId":"SP_eng_sudinfo_prod","jwtTokenCookieName":"jwtToken"}},"currentPath":"node\/998076\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"ena_swg":{"active":1,"settings":{"applicationID":"SP_prod","publicationID":"sudinfo.be","url_checkloginid":"https:\/\/oauth-api.sudinfo.be\/v2\/application\/SP_eng_sudinfo_prod\/checkSubscriptionToken","autologin_consent":1,"url_autologin":"https:\/\/login.sudinfo.be\/html\/externalLogin","url_account":"https:\/\/oauth-api.sudinfo.be\/social\/google","oauth_response":"token","show_subscribe_with":0,"url_login":"https:\/\/login.sudinfo.be\/html\/login?unitId=SP_eng_sudinfo_prod"}},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-998076 page-node-paywall node-type-package domain-mons-laprovince-be has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=, edition=, domain=laprovince.sudinfo.be
    
 -->


<!-- ***** Metriweb Gemius /Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = '10YwDe_mbyDLLfPhk4cvIoaSrtJppubY.cvKp6u7QIn.97';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Mons');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE ***** -->


</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '199028336863929',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-mobile-tap-bar"  >
    <div class="gr-mobile-toolbar">
  <ul>
    <li class="gr-mobile-home">
      <a href="/">
        <i class="icon icon-maison"></i>
        <span>La Une</span>
      </a>
    </li>
    <li class="gr-mobile-sport">
      <a href="/51/sections/sports">
        <i class="icon icon-ballon"></i>
        <span>Sports</span>
      </a>
    </li>
    <li class="gr-mobile-service">
      <a href="/section/jeux">
        <i class="icon icon-jeu"></i>
        <span>Services</span>
      </a>
    </li>
    <li class="gr-mobile-direct">
      <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <i class="icon icon-direct"></i>
        <span>Le direct</span>
        <div class="gr-direct-toggle-notification js-direct-notification"></div>
      </a>
    </li>
    <li class="gr-mobile-alerte">
      <a href="/alerte">
        <i class="icon icon-alert"></i>
        <span>Alertez-nous</span>
      </a>
    </li>
  </ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-three-columns-grid.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=rossel-leader-top, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
    <div id="gr-navbar-header" class="navbar-header">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Mons" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Mons" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Mons</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-OrV5CMJyTM1n3XWW-8n2L8t61cEG7KN_jCRcym7pltk" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="&#xEB78">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://laprovince.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A363/bm9kZS85OTgwNzYvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_eng_sudinfo_prod&amp;returnPage=http%3A%2F%2Fnordeclair.sudinfo.be%2F998076%2Farticle%2F2022-09-24%2Fpres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_eng_sudinfo_prod&amp;returnPage=http%3A%2F%2Fnordeclair.sudinfo.be%2F998076%2Farticle%2F2022-09-24%2Fpres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http%3A%2F%2Fnordeclair.sudinfo.be%2F998076%2Farticle%2F2022-09-24%2Fpres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques" class="hidden-xs hidden-sm gr-abo-link">S&#039;abonner pour 1€</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-0 menu-level-1">
  <!-- Printed from menu-block-wrapper--menu-horizontal.tpl.php -->
  <ul  id="gr-sections-plus-top" class="gr-sections-plus-top nav navbar-nav"><li class="first expanded menu-mlid-1192 dropdown"><a href="/215/sections/home-mons" id="menu_h_mons" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Mons-Borinage <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers">Faits divers</a></li>
<li class="last leaf has-children menu-mlid-1243"><a href="/274/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="expanded menu-mlid-3992 dropdown"><a href="/communes" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Ma commune <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-632edbd2a9834 dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="menu_h_mons_votrecommune_Boussu">Boussu</a></li>
<li class="leaf menu-mlid-632edbd2a987f dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="menu_h_mons_votrecommune_Colfontaine">Colfontaine</a></li>
<li class="leaf menu-mlid-632edbd2a98c8 dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="menu_h_mons_votrecommune_Dour">Dour</a></li>
<li class="leaf menu-mlid-632edbd2a9910 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="menu_h_mons_votrecommune_Frameries">Frameries</a></li>
<li class="leaf menu-mlid-632edbd2a9958 dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="menu_h_mons_votrecommune_Hensies">Hensies</a></li>
<li class="leaf menu-mlid-632edbd2a99a9 dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="menu_h_mons_votrecommune_Honnelles">Honnelles</a></li>
<li class="leaf menu-mlid-632edbd2a99f1 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="menu_h_mons_votrecommune_Jurbise">Jurbise</a></li>
<li class="leaf menu-mlid-632edbd2a9a3b dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="menu_h_mons_votrecommune_Lens">Lens</a></li>
<li class="leaf menu-mlid-632edbd2a9a83 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="menu_h_mons_votrecommune_Mons">Mons</a></li>
<li class="leaf menu-mlid-632edbd2a9add dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="menu_h_mons_votrecommune_Quaregnon">Quaregnon</a></li>
<li class="leaf menu-mlid-632edbd2a9b25 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="menu_h_mons_votrecommune_Quevy">Quévy</a></li>
<li class="leaf menu-mlid-632edbd2a9b6e dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="menu_h_mons_votrecommune_Quievrain">Quiévrain</a></li>
<li class="last leaf menu-mlid-632edbd2a9bb7 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="menu_h_mons_votrecommune_SaintGhislain">Saint-Ghislain</a></li>
</ul></li>
<li class="expanded menu-mlid-916 dropdown"><a href="/36/sections/lactu-la-une" id="menu_h_belgiquemonde" data-target="#" class="dropdown-toggle" data-toggle="dropdown">L&#039;actu à la Une <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933 dropdown"><a href="/51/sections/sports" id="menu_h_sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a></li>
<li class="leaf has-children menu-mlid-950"><a href="/75/sections/football" id="menu_h_football">Football</a></li>
<li class="leaf has-children menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf has-children menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922 dropdown"><a href="/42/sections/magazine" id="menu_h_magazine" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Magazine <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="menu_h_magazine_lifestyle">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="menu_h_magazine_conso">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="menu_h_magazine_people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="menu_h_magazine_culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="menu_h_magazine_web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="menu_h_magazine_funbuzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="menu_h_magazine_actutv">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="menu_h_magazine_programmestv">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="menu_h_météo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="menu_h_horoscope">Horoscope</a></li>
<li class="expanded menu-mlid-8296 dropdown"><a href="https://www.sudinfo.be/shopping" target="_blank" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Shopping <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-8297"><a href="https://www.sudinfo.be/shopping/bons-plans " target="_blank">Bons plans</a></li>
<li class="leaf menu-mlid-8298"><a href="https://www.sudinfo.be/shopping/comparateur/ " target="_blank">Comparateur</a></li>
<li class="leaf menu-mlid-8299"><a href="https://www.sudinfo.be/shopping/guide-d-achat" target="_blank">Guide d&#039;achat</a></li>
<li class="leaf menu-mlid-8300"><a href="https://codepromo.sudinfo.be/ " target="_blank">Codes promos</a></li>
<li class="last leaf menu-mlid-8301"><a href="https://www.sudinfo.be/shopping/boutique/" target="_blank">Boutique</a></li>
</ul></li>
<li class="last leaf menu-mlid-7883"><a href="https://journal.laprovince.be">Le journal</a></li>
</ul>  <!-- /menu-block-wrapper--menu-horizontal.tpl.php -->
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1192"><a href="/215/sections/home-mons" id="mons" class="trck_ena_menu_v">Mons-Borinage</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1240"><a href="/271/sections/lactu-de-mons-borinage">L&#039;actu de Mons-Borinage</a></li>
<li class="leaf menu-mlid-1241"><a href="/272/sections/faits-divers">Faits divers</a></li>
<li class="last expanded menu-mlid-1243"><a href="/274/sections/sport-regional">Sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-632edbd32a2b7 dpi-menu-topic"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-632edbd32a50f dpi-menu-topic"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="last leaf menu-mlid-632edbd32a55e dpi-menu-topic"><a href="/380/sections/raec-mons">RAEC Mons</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3992"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-632edbd33105b dpi-menu-topic"><a href="/1855/locations/boussu-hainaut" id="mons_votrecommune_Boussu" class="trck_ena_menu_v">Boussu</a></li>
<li class="leaf menu-mlid-632edbd33109b dpi-menu-topic"><a href="/1728/locations/colfontaine-hainaut" id="mons_votrecommune_Colfontaine" class="trck_ena_menu_v">Colfontaine</a></li>
<li class="leaf menu-mlid-632edbd3310da dpi-menu-topic"><a href="/2088/locations/dour-hainaut" id="mons_votrecommune_Dour" class="trck_ena_menu_v">Dour</a></li>
<li class="leaf menu-mlid-632edbd331119 dpi-menu-topic"><a href="/1723/locations/frameries-hainaut" id="mons_votrecommune_Frameries" class="trck_ena_menu_v">Frameries</a></li>
<li class="leaf menu-mlid-632edbd331157 dpi-menu-topic"><a href="/2384/locations/hensies-hainaut" id="mons_votrecommune_Hensies" class="trck_ena_menu_v">Hensies</a></li>
<li class="leaf menu-mlid-632edbd331195 dpi-menu-topic"><a href="/2419/locations/honnelles-hainaut" id="mons_votrecommune_Honnelles" class="trck_ena_menu_v">Honnelles</a></li>
<li class="leaf menu-mlid-632edbd3311d3 dpi-menu-topic"><a href="/3074/locations/jurbise-hainaut" id="mons_votrecommune_Jurbise" class="trck_ena_menu_v">Jurbise</a></li>
<li class="leaf menu-mlid-632edbd331212 dpi-menu-topic"><a href="/1175/locations/lens-hainaut" id="mons_votrecommune_Lens" class="trck_ena_menu_v">Lens</a></li>
<li class="leaf menu-mlid-632edbd331250 dpi-menu-topic"><a href="/931/locations/mons-hainaut" id="mons_votrecommune_Mons" class="trck_ena_menu_v">Mons</a></li>
<li class="leaf menu-mlid-632edbd33128e dpi-menu-topic"><a href="/1140/locations/quaregnon-hainaut" id="mons_votrecommune_Quaregnon" class="trck_ena_menu_v">Quaregnon</a></li>
<li class="leaf menu-mlid-632edbd3312d4 dpi-menu-topic"><a href="/2417/locations/quevy-hainaut" id="mons_votrecommune_Quevy" class="trck_ena_menu_v">Quévy</a></li>
<li class="leaf menu-mlid-632edbd331312 dpi-menu-topic"><a href="/1137/locations/quievrain-hainaut" id="mons_votrecommune_Quievrain" class="trck_ena_menu_v">Quiévrain</a></li>
<li class="last leaf menu-mlid-632edbd331350 dpi-menu-topic"><a href="/901/locations/saint-ghislain-hainaut" id="mons_votrecommune_SaintGhislain" class="trck_ena_menu_v">Saint-Ghislain</a></li>
</ul></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/lactu-la-une" id="belgiquemonde" class="trck_ena_menu_v">L&#039;actu à la Une</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-632edbd3319ee dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-632edbd331a2d dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-632edbd331a6a dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-632edbd331aa8 dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-632edbd331ae5 dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-632edbd331b22 dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-632edbd331b62 dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-632edbd331ba3 dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-632edbd331be5 dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-632edbd331c23 dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-632edbd331c62 dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-632edbd331c9f dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-632edbd331cde dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-632edbd331d1c dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/nationale-1">Nationale 1</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-acff">Division 2 ACFF</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-acff">Division 3A ACFF</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-acff">Division 3B ACFF</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="leaf menu-mlid-8291"><a href="/543/sections/handball">Handball</a></li>
<li class="leaf menu-mlid-8290"><a href="/507/sections/futsal">Futsal</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-7968"><a href="/47399/sections/esport">eSport</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="expanded menu-mlid-8296"><a href="https://www.sudinfo.be/shopping" target="_blank">Shopping</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-8297"><a href="https://www.sudinfo.be/shopping/bons-plans " target="_blank">Bons plans</a></li>
<li class="leaf menu-mlid-8298"><a href="https://www.sudinfo.be/shopping/comparateur/ " target="_blank">Comparateur</a></li>
<li class="leaf menu-mlid-8299"><a href="https://www.sudinfo.be/shopping/guide-d-achat" target="_blank">Guide d&#039;achat</a></li>
<li class="leaf menu-mlid-8300"><a href="https://codepromo.sudinfo.be/ " target="_blank">Codes promos</a></li>
<li class="last leaf menu-mlid-8301"><a href="https://www.sudinfo.be/shopping/boutique/" target="_blank">Boutique</a></li>
</ul></li>
<li class="last leaf menu-mlid-7883"><a href="https://journal.laprovince.be">Le journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//lameuse.sudinfo.be">Liège</a></li>
              <li><a href="//lameuse-basse-meuse.sudinfo.be">Basse-Meuse</a></li>
              <li><a href="//lameuse-verviers.sudinfo.be">Verviers</a></li>
              <li><a href="//lameuse-huy-waremme.sudinfo.be">Huy-Waremme</a></li>
              <li><a href="//lameuse-namur.sudinfo.be">Namur</a></li>
              <li><a href="//lameuse-luxembourg.sudinfo.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//lanouvellegazette.sudinfo.be">Charleroi</a></li>
              <li><a href="//lanouvellegazette-centre.sudinfo.be">Centre</a></li>
              <li><a href="//lanouvellegazette-sambre-meuse.sudinfo.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//laprovince.sudinfo.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//nordeclair.sudinfo.be/">Tournai</a></li>
              <li><a href="//nordeclair-mouscron.sudinfo.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//lacapitale.sudinfo.be">Bruxelles</a></li>
              <li><a href="//lacapitale-brabant-wallon.sudinfo.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-services"  >
    <div class="gr-menu-services">
    <ul>
<li class="first leaf"><a href="/info/trafic" class="icon icon-waze">Circulation <span>Trafic</span></a></li>
<li class="leaf"><a href="/meteo" class="icon icon-meteo">Météo <span>Météo</span></a></li>
<li class="leaf"><a href="http://enmemoire.sudinfo.be/recherche-avis" class="icon icon-necro" target="_blank">Nécro <span>Nécrologie</span></a></li>
<li class="leaf"><a href="/section/jeux" class="icon icon-jeu">Jeux <span>Jeux</span></a></li>
<li class="last leaf"><a href="/horoscope" class="icon icon-crystal-ball">Horoscope <span>Horoscope</span></a></li>
</ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-accueil-ic-ne-maison"  >
    <a href="/" title="Accueil" id="home-link" class="gr-home-link">
	<span class="icon icon-home"></span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
</header>
<!-- / header tag -->

  <!-- #ads-header-bottom printed from ena-three-columns-grid.tpl.php in plugin layouts -->
  <div id="ads-header-bottom">
      </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns-grid.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
      		<!-- #gr-une-bis-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div class="gr-content-inner">
								<div id="gr-unes-titres">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="fil-ariane-amp"><a href="https://laprovince.sudinfo.be" class="accueil-ariane-amp">Accueil</a>
<span class="slash-ariane-amp">/</span>
<a href="/271/sections/lactu-de-mons-borinage" class="destination-ariane-amp">L'ACTU DE MONS-BORINAGE</a>
</div>
<!-- field printed from field.tpl.php -->
	<h1>Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="Illustration S.P" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/09/23/node_998076/3350051/public/2022/09/23/B9732175836Z.1_20220923190524_000%2BG67LAI291.1-0.jpg?itok=A_gFrjbS1663952732" data-width="" data-height="" alt="Les performances énergétiques des bâtiments de l’arrondissement sont loin d’être bonnes." /><div class="gr-caption">Les performances énergétiques des bâtiments de l’arrondissement sont loin d’être bonnes. - Illustration S.P</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="gr-article-infos"><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flaprovince.sudinfo.be%2F998076%2Farticle%2F2022-09-24%2Fpres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques', 'facebook', '998076');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Pr%C3%A8s%20de%2040%25%20des%20b%C3%A2timents%20de%20Mons-Borinage%20sont%20des%20passoires%20%C3%A9nerg%C3%A9tiques%20%3A&url=https%3A//laprovince.sudinfo.be/998076/article/2022-09-24/pres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques&via=sudinfo_be', 'twitter', '998076');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flaprovince.sudinfo.be%2F998076%2Farticle%2F2022-09-24%2Fpres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques', 'linkedin', '998076');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Mons%20%3A%20%20Pr%C3%A8s%20de%2040%25%20des%20b%C3%A2timents%20de%20Mons-Borinage%20sont%20des%20passoires%20%C3%A9nerg%C3%A9tiques%20%20&body=Pr%C3%A8s%20de%2040%25%20des%20b%C3%A2timents%20de%20Mons-Borinage%20sont%20des%20passoires%20%C3%A9nerg%C3%A9tiques%20%3A%20%20http%3A%2F%2Flaprovince.sudinfo.be%2F998076%2Farticle%2F2022-09-24%2Fpres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques';dataLayer.push({'event': 'click_share', 'RSName': 'email'});" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();dataLayer.push({'event': 'click_share', 'RSName': 'print'});" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><span class="entry-details gr-article-infos-content gr-section-meta">
<p class="gr-media-author-pic"><!--[if gte IE 9]><!-->
  <img class="author-photo" alt="" src="https://siena.rosselcdn.net/" data-fallback="/" onerror="this.src=this.getAttribute(\'data-fallback\');this.onerror=null;">
  <!--<![endif]-->
  <!--[if lt IE 9]>
  <img class="author-photo" alt="" src="https://siena.rosselcdn.net/" />
  <![endif]-->
</p>
<div class="gr-infos-author"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Thomas Dimos </p>
<!-- field printed from field.tpl.php -->
	<time class=" pubdate" datetime="2022-09-24T11:58:00" >| Publié le 24/09/2022 à 11:58</time><!-- / field -->	


</div></span></div><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	Le Centre d’Études en habitat durable de Wallonie (CEHD) a publié ses statistiques concernant les performances énergétiques des bâtiments. Le bilan de l’arrondissement de Mons est loin d’être bon. Découvrez les chiffres de chaque commune.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>** ****** ***** ************** ** ******* *** ********* ** ******** ** ***** *** ********** *** ************ ** ********* ****** ************ ***** ** **** ******* ** ***** ******* ** ********** ********* ** **** ***** ***** *** ****** **** ******** **** *** ******** *** *** ************ ************** *** ********** **** ********** **** ************ ****** ** **** *** ******** ********** *** ******** ******* *** ******* **** ** ***** *********** *** ** ****** *********** ** ******* ******* ** ******** ** ** ******** *********</p>
                
                <p>************* **** *** ******* ** *** ********* ** ****** ** ********** ** ** **** *** ****** ************ ** ******* ** ** ***** *** *********** ** **** ******* ********* ****** ***** ******* ** ********** *** *** *********** ******* ****** *** ** ***** ** ** ******** *** *********</p>
                
                <p>
                    <!-- scald=3350820:full {"context":"full","view_mode":"article_freemium","scald_mediacontext":"full","dpiservices":false} --><div class="gr-linked-stories">
    <h4>
        <span class="label label-default">Lire aussi</span>
        <a href="https://laprovince.sudinfo.be/986963/article/2022-09-03/crise-de-lenergie-voici-ce-que-les-communes-de-mons-et-frameries-ont-mis-en">Crise de l’énergie: voici ce que les communes de Mons et Frameries ont mis en place</a>
    </h4>
</div><!-- END scald=3350820 -->
                </p>
                
                <p>*** ************ ************** *** ********** ********** ** ********* ********** **** ** ******* ** ******** *** ******* ** ******** ** ************* ** ********** ********************** ** ***** ** *** ** *** ***** *** ************ *** ******** ** ********* ***** *** *** ************* ** ********* ** ************ ******* ***** ** ******* ***** ** ***** ******* ** ***** ***** ***** **** ** ********* ***** ** ** ** ***** ******</p>
                
                <h2><span>
                    ************ ************
                    
                </span></h2>
                <p>**** ****************** ** ***** ***** **** *** ********** ** ************ ****** ***** ** ** ** **** ** ** ************ ** ** ********* ** ******* *** ** ********* ***** ** ******* ** **** *** ********* **** *********** ******* ****** ********* **** *********** ********** ** ******** **** ** ********* ** *********** ******* *********** ** ******* **** **** ********** ** *********</p>
                
                <p><div class="atom_class_image"><span>                              </span></div></p>
                
                <p>** ****** ****** *** ****** * ** ** ** ******** *** **** ** **** ** ***** ** **** ***** *** **** ******** **** *********** ** *** ********** ****** ** ******* ** *********** ** ************** ** *********** ** ******* ******** *** ** ************ ** ************ ***** ********** *** ********* ** ********* ********** ** ***** * ** ** **** ************ ** ****** ************ **** ***** **** ** *** ** ***********</p>
                
                <p>
                    <!-- scald=3350821:full {"context":"full","view_mode":"article_freemium","scald_mediacontext":"full","dpiservices":false} --><div class="gr-linked-stories">
    <h4>
        <span class="label label-default">Lire aussi</span>
        <a href="https://laprovince.sudinfo.be/990205/article/2022-09-08/energie-un-supplement-de-8400eu-pour-un-seul-resto-le-chef-fernez-de-baudour">Énergie: un supplément de 8400€ pour un seul resto, le chef Fernez de Baudour fulmine</a>
    </h4>
</div><!-- END scald=3350821 -->
                </p>
                
                <p>** ****** *** ****** *** ***** **** ** ** *** ** ******* ******** *** ** *********** *** *********** ** ************** ********* ****** ******** ******** ***** ** ********* *************** **** ** *** ****** ** ******** ** **** ************** ******* ************** ************** ************* ** **** ************** ***** ******** ** ****************** **** ********* *** **************** **** ************** ******* ************* ** ********* ************** **** *** **** ** **** ** ****** ** ********* ** *** ** ************</p>
                
                <p>************** **** *** ****** ********* *** ******** ** ************* ** ******* ** ** ******* ********* ** ******* ***** ********* ***** ****** ** ******* **** ********** *** ************ ************** *** *********** ** ******** ****************** ** **** ******** *********** ** ******** **** ** *** **</p>
                
                <h2><span>
                    ******** ***** *** **** ********
                    
                </span></h2>
                <p><div class="atom_class_image"><span>                              </span></div></p>
                
                <p>** ******** ** ** ********* ** ***** ****** *** ******** **** *** ********** **** *** ***** ************* *************** **** *** *** **** ******** ******* ******* *********** ** ********** ****** ** ********************* ******* ********** ******* *********** ** ** ******** ********** ***** *** ****** **** *** ********* ************* ***** *** ******** ***************** *** ****** ** ******** *** *********** ** ********** ** ***** *** ***** ** ************* ******* *** ***** ********** **** *** ******* ***** ** ***************</p>
                
                <p>
                    <!-- scald=3350822:full {"context":"full","view_mode":"article_freemium","scald_mediacontext":"full","dpiservices":false} --><div class="gr-linked-stories">
    <h4>
        <span class="label label-default">Lire aussi</span>
        <a href="https://laprovince.sudinfo.be/989821/article/2022-09-07/hausse-des-prix-de-lenergie-les-piscines-de-mons-borinage-prennent-des-mesures">Hausse des prix de l’énergie: les piscines de Mons-Borinage prennent des mesures</a>
    </h4>
</div><!-- END scald=3350822 -->
                </p>
                
                <p>********** ***** ** ********* *** ** ***** ****** ******* ********* ** ****** ******* ************ **** **** ** *** *** *** **** ******* ***** ****** ******* ****** **** *** ************ ** * ******** ******* ** ********** ** ******** *** ***************** ** ******* ** ******** *** *** ******* **** ******* ********** * **** ****** *** **** **** *** ******* ********** *** ****** ** ************* ******* *** ********* ********** ** ******* ** ** ******* ** ** **** ** ******* *********** ** ******** ** * ***** ** ****** ************* *** ******** **************** *** *** ********** ********** ** ****** *********** ** ********* *** *** ********* ** ****************</p>
                
                <p>
                    <!-- scald=3350823:full {"context":"full","view_mode":"article_freemium","scald_mediacontext":"full","dpiservices":false} --><div class="gr-linked-stories">
    <h4>
        <span class="label label-default">Lire aussi</span>
        <a href="https://laprovince.sudinfo.be/993805/article/2022-09-15/cout-de-lenergie-le-california-diner-de-dour-pris-une-decision-radicale">Coût de l’énergie: le California Diner de Dour a pris une décision radicale</a>
    </h4>
</div><!-- END scald=3350823 -->
                </p><!-- / field -->	

<!-- scald=3328467:ena_freemium --><div id="991568" class="gr-article-secondary">
  <article>
<div class="gr-article-infos"><div class="gr-article-infos-content gr-section-meta"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Charlotte Joly </p>
<!-- field printed from field.tpl.php -->
	<span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-09-12T05:08:00+02:00">Monday, Septembre 12, 2022 - 05:08</span><!-- / field -->	

</div></div><header class="gr-article-header"><!-- field printed from field.tpl.php -->
	<h1 class="">Voici les solutions du guichet de l’énergie de Mons pour faire diminuer vos factures</h1><!-- / field -->	

</header><div class="gr-media-wrapper-pepite"><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="C.J. / Isopix" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/09/11/node_991568/3328226/public/2022/09/11/B9732058581Z.1_20220911130422_000%2BGVIL80PV2.1-0.jpg?itok=QCl1HBN91662910575" data-width="" data-height="" alt="«Des solutions existent pour faire diminuer vos factures»." /><div class="gr-caption">«Des solutions existent pour faire diminuer vos factures». - C.J. / Isopix</div></div><!-- / field -->	

</div></div><div class="gr-article-content-secondary"><!-- field printed from field.tpl.php -->
	<div class="lead gr-article-teaser"><p>Comme son nom l’indique, le guichet de l’énergie à Mons guide les citoyens en matière d’énergie. Le téléphone de ce service n’arrête pas de sonner en ce moment… Découvrez les solutions qu’il propose pour faire diminuer les factures.</p></div>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<p class="question"><strong>
                    *** **** ***** ** ******* ** *******************
                    
                </strong></p>
                <p class="reponse"><em>
                    <p>
                        <strong>***** ********* ****** ** *********** ****** **** **********</strong> ************* ****** *** *************** ** *********** ***** ** ******** ************** ******* ********** **** ********** **** **** ***** *** ****** *** ************ *** ********* **** ******* *** ** ********** **** *** ******* ** ****************** ******* ** ****** **********************</p>
                    
                </em></p>
                <p class="question"><strong>
                    ******* **** *** ******** ** ***** **************
                    
                </strong></p>
                <p class="reponse"><em>
                    <p>
                        <strong>***** ** ******** ****** ** *********** ****** ***********</strong> **************** *** ***** *** ********** ** *** ***** **** ********* ********** **** ** ******* ** ****** ************** *** ************* ** *** ***********************</p>
                    
                    <p>
                        <strong>***********</strong> *********** **** **** ** ********* ********* **************** ******** ********** *** ******* ********* *** ****** ** ******* *********** ** **** ********* ******** *********** ** ** ** *** ***** **** *** **** ***** ************** ***** ******** ***** ** ******* ********** ** ****************** ***** **** *** **** ***** ************ **** ******* **** ***************** ****** ***** ***** ***** *** **** ******** **** ***** ** ******** *** ******* ** ** ******* ** ************ ***************</p>
                    
                    <p>
                        <strong>************* </strong>*********** ********* ** *********** ***** *** *** ******** ***************** ******* ***** ***** ** *** ************* **************** ****** ******* ** ******* ** ******* ** ******** *** ********** *** ******* *** **** ****** ** **** ***** *****************</p>
                    
                    <p>
                        <strong>***********</strong> ********** ***** ** **** ** ****** *** ********* ********* ** *********** *** ****** *** **** *** *** ******** **************** ** ** ***** ** ******* ** ************ ** ****** ** ** **** **** ** ******* *** ******** ******* **** ** ******** ** ** ****** *** **** ******** *************** ** ******* ** **** ** *** ***** ***** ***** ******** ** ********* *** ******* **** ******* *** *********************</p>
                    
                </em></p>
                <p><div class="atom_class_image"><span>                              </span></div></p>
                
                <p>
                    <!-- scald=3328464:full {"context":"full","view_mode":"ena_sp_article_secondaire_freemium","scald_mediacontext":"full","dpiservices":false} --><div class="gr-linked-stories">
    <h4>
        <span class="label label-default">Lire aussi</span>
        <a href="https://laprovince.sudinfo.be/989821/article/2022-09-07/hausse-des-prix-de-lenergie-les-piscines-de-mons-borinage-prennent-des-mesures">Hausse des prix de l’énergie: les piscines de Mons-Borinage prennent des mesures</a>
    </h4>
</div><!-- END scald=3328464 -->
                </p>
                
                <p class="question"><strong>
                    ** ****** *** ******* ******* ***************** ** ** **** ******* ******* ***** ******* **** ** *** ** **** *** ***** **** ******** ** *******************
                    
                </strong></p>
                <p class="reponse"><em>
                    <p>
                        <strong>************* </strong>********** * * *** ******* ** ********* *** ********** ** ******** ** ****************</p>
                    
                    <p>
                        <strong>*********** </strong>********** ******* ***** ** **** ********* ***** **** *** ** ********** ** ** ******** ** *** ** ** ******** ** ** ****** *** ** ********* ** ***** ***** **** ******* ***** ****** ** **** ********** ** ****** *** ************* ********* ***** ** ********* ******* ** ***** ** ************ *********** ********** ** ************ ** ******* ** ****** *** ********* ** ************** ** ** **** **** ********* ** ****************</p>
                    
                    <p>
                        <strong>*************</strong> *************** ** ******* ******* ***************** ** **** ****** *** ********* *******************</p>
                    
                    <p>
                        <strong>*********** </strong>************* *********** ****** ** ******* ** ************ ** ** **** *** ******** *** ****** *********** ** ********* ** * * *** *********** ************* **** **** ************** *** **** **** ********** ******** ********** **** ****** ******** **** ** ************ ******* ** **** ***** **************************</p>
                    
                </em></p>
                <p class="question"><strong>
                    ** *** ** **** **** ************ ******* ********* ***********************
                    
                </strong></p>
                <p class="reponse"><em>
                    <p>
                        <strong>*********** </strong>********** **** *************** ********* *** ******* ** ****** ** ************* ** ********* **** ***** *********** ******** ** ******** ** ** **** *** ********** ********* **** ** ****** **** ***** *********** **** ********** **** ************ ** ******* *** *****************</p>
                    
                    <p>
                        <strong>************* </strong>************ ***** ************ *** ************ *** **** ************* **** ******** ** ******* ** ********** ** **** ********** *** ******* ** ********* ** ** ***** **** ************** ******* ****** ** ************** ********* **** ** ******** ******* *** ******** ** ******** *** ****************</p>
                    
                </em></p>
                <p>
                    <!-- scald=3328465:full {"context":"full","view_mode":"ena_sp_article_secondaire_freemium","scald_mediacontext":"full","dpiservices":false} --><div class="gr-linked-stories">
    <h4>
        <span class="label label-default">Lire aussi</span>
        <a href="https://laprovince.sudinfo.be/989847/article/2022-09-08/hausse-des-demandes-daide-energetique-au-cpas-de-mons-est-tres-inquiet">Hausse des demandes d’aide énergétique au CPAS de Mons: «On est très inquiet!»</a>
    </h4>
</div><!-- END scald=3328465 -->
                </p>
                
                <p class="question"><strong>
                    ********* ** **************
                    
                </strong></p>
                <p class="reponse"><em>
                    <p>
                        <strong>*********** </strong>***************** *** *********** ** ********* ** ******* **** ** ******* ******** ************* ** ** **** *** ********** ** ****** ** ** **** ****** *** ** ************* ******* *** ******* *** ********** *** ********** ******* **** ********** *** ********* *****************</p>
                    
                </em></p>
                <p class="question"><strong>
                    ***** *************** **** ****************
                    
                </strong></p>
                <p class="reponse"><em>
                    <p>
                        <strong>***********</strong> ********** **** *** ******* *** ****** ******** ************** ** ** *** ********* ** ****** ** ****** *** *** ****** *** *********** ****** ******* *** ******* ** ** ******** ***** ************ *** ******** *** **** ************* ** ** ******* *** ** ************** ***** ********* *************** ************* ** ** ******* *** *********** **** *********** ** ***** **** ****** ** ***** ******* ** ******** *** ****** **** ****** ************ ** ********** ******* **** ************* ** ***** ***** **** ** ******** *** *********** *** ****** *********** *** ****** ****** *** ******** ************** **** ***** ******* *****************</p>
                    
                </em></p>
                <p><div class="atom_class_image"><span>                              </span></div></p>
                
                <p class="question"><strong>
                    ** ******* **** *** ***************
                    
                </strong></p>
                <p class="reponse"><em>
                    <p>
                        <strong>*********** </strong>*************** ******* ************ ** ** ************ **************** *** ******* ************ ** ** ************ ********** ********** ** ***** *** ************ ********** *** ** **** *** ********** ** ***** *********** *** ********* ******* *** ******** ******* ** **** ** ********* ** **** ********** ***** ********* *** ******** *** ********* ******** ** **** ******* *** ** ******* ******** **** *** ******** ***************** ******* ***** ** **** ** ********** ** **** ******************</p>
                    
                </em></p>
                <p class="question"><strong>
                    *** ******** ******** **************
                    
                </strong></p>
                <p class="reponse"><em>
                    <p>
                        <strong>*************</strong> ************ *** **** *****************</p>
                    
                    <p>
                        <strong>***********</strong> ************** ***** ** ******** ** ***** ****** ** ****** ** ** ******* ******* *** ******** ********** ** * * *** ************ ** ** ******* *** **** ***** ** ****** ** ******* ** ******* ***** ****** *** ******* **** *** ** ******** ** ** ********* ************** *** ** ***** ** ***** **** ***** ** ****** ********* *** ************ ****** ** ***** ** ** ******* ** *** **** ****** *********** ** ******** * ********* ** ******** ** ***** *** ****** *** ***** **** ******** ******* **** ********** *** *************</p>
                    
                </em></p>
                <p><div class="atom_class_image"><span>                              </span></div></p>
                
                <p>
                    <!-- scald=3328466:full {"context":"full","view_mode":"ena_sp_article_secondaire_freemium","scald_mediacontext":"full","dpiservices":false} --><div class="gr-linked-stories">
    <h4>
        <span class="label label-default">Lire aussi</span>
        <a href="https://laprovince.sudinfo.be/990205/article/2022-09-08/energie-un-supplement-de-8400eu-pour-un-seul-resto-le-chef-fernez-de-baudour">Énergie: un supplément de 8400€ pour un seul resto, le chef Fernez de Baudour fulmine</a>
    </h4>
</div><!-- END scald=3328466 -->
                </p>
                
                <p class="question"><strong>
                    ******* ************ **** ****************
                    
                </strong></p>
                <p class="reponse"><em>
                    <p>
                        <strong>*************</strong> ************ ******** *** ***** ** **** ** *** ****** *** ********* ******** ***** *** ****** ************** *** ******** *** *** ***** **************** ******* ** **** ** ************ **** ******* ***** **** ********* **** *** **** ******* *** ** ********* ************* *** ****************</p>
                    
                    <p>
                        <strong>***********</strong> ********** *********** *********** *** ** ******* *** **** *************** ************* *** **** *** ********* *************** ******************* *** **** ** ******* ** **** ** ********* **** *** ***************</p>
                    
                </em></p>
                <p class="question"><strong>
                    ********** *** ***** ******* ********** ** ** ***************
                    
                </strong></p>
                <p class="reponse"><em>
                    <p>
                        <strong>*********** </strong>************ ** * * ***** ** ***** **** *** *********** ** ******** ***** *** *** ******* ******** ** **** *** ********** ** ******* **********************</p>
                    
                </em></p><!-- / field -->	

</div></article>
</div><!-- END scald=3328467 --></div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-indication-fin-d-article"  >
    <div id="block_marketing_indication_fin_article" style="height:1px;"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-nouvelle-appli-sudinfo mobileonly"  >
    <p><center><a id="article_colc_bouton_Marketing_NouvelleAppliSudinfo_SousArticle_mobile" class="article_colonne_centrale" href="https://content.sudinfo.be/minisite/nouvelle_app_sudinfo/index.html" target="_blank"><img class="lazy" data-src="/sites/default/files/mediastore/1644314511_groupe_22x.jpg" border="0" alt="Téléchargez notre nouvelle appli Sudinfo" width="300px" /></a></center></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-nouvelle-appli-sudinfo2 desktoponly"  >
    <p><center><a id="article_colc_bouton_Marketing_NouvelleAppliSudinfo_SousArticle_desktop" class="article_colonne_centrale" href="https://content.sudinfo.be/minisite/nouvelle_app_sudinfo/index.html" target="_blank"><img class="lazy" data-src="/sites/default/files/mediastore/1644314505_groupe_12x.jpg" border="0" alt="Téléchargez notre nouvelle appli Sudinfo" width="600px" /></a></center></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more gr-xs-order-2"  >
      <div class="panel-heading">Aussi en L'ACTU DE MONS-BORINAGE</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagelayout-vidéo ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/998222/article/2022-09-24/une-epicerie-sociale-ouvre-paturages-des-dons-et-des-produits-prix-reduits" class="embed-container"><!-- scald=3351274:ena_medium {"entity":{"type":"node","bundle":"package","id":"998222","vid":"998222"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/24/node_998222/3351274/public/2022/09/24/B9732197763Z.1_20220924123317_000%2BG0DLAP37C.1-0.jpg?itok=QurpFAdR1664015605" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/24/node_998222/3351274/public/2022/09/24/B9732197763Z.1_20220924123317_000%2BG0DLAP37C.1-0.jpg?itok=R8SBbQvR1664015605 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/24/node_998222/3351274/public/2022/09/24/B9732197763Z.1_20220924123317_000%2BG0DLAP37C.1-0.jpg?itok=sfxuHZc11664015605 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/24/node_998222/3351274/public/2022/09/24/B9732197763Z.1_20220924123317_000%2BG0DLAP37C.1-0.jpg?itok=QurpFAdR1664015605 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Matéo Rios, membre du CPAS: «L’épicerie se veut participative avec les bénéficiaires." /><!-- END scald=3351274 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/998222/article/2022-09-24/une-epicerie-sociale-ouvre-paturages-des-dons-et-des-produits-prix-reduits">Une épicerie sociale ouvre à Pâturages: des dons et des produits à prix réduits</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/998222/article/2022-09-24/une-epicerie-sociale-ouvre-paturages-des-dons-et-des-produits-prix-reduits" class="atom_class_image"></a></li>
<li><a href="/998222/article/2022-09-24/une-epicerie-sociale-ouvre-paturages-des-dons-et-des-produits-prix-reduits" class="atom_class_video"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-infographie ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/998076/article/2022-09-24/pres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques" class="embed-container"><!-- scald=3350051:ena_medium {"entity":{"type":"node","bundle":"package","id":"998076","vid":"998076"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998076/3350051/public/2022/09/23/B9732175836Z.1_20220923190524_000%2BG67LAI291.1-0.jpg?itok=QM7VFj9H1663952732" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_998076/3350051/public/2022/09/23/B9732175836Z.1_20220923190524_000%2BG67LAI291.1-0.jpg?itok=SqBhXWvw1663952732 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_998076/3350051/public/2022/09/23/B9732175836Z.1_20220923190524_000%2BG67LAI291.1-0.jpg?itok=avTokL8q1663952732 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998076/3350051/public/2022/09/23/B9732175836Z.1_20220923190524_000%2BG67LAI291.1-0.jpg?itok=QM7VFj9H1663952732 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Les performances énergétiques des bâtiments de l’arrondissement sont loin d’être bonnes." /><!-- END scald=3350051 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/998076/article/2022-09-24/pres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques">Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/998076/article/2022-09-24/pres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques" class="atom_class_image"></a></li>
<li><a href="/998076/article/2022-09-24/pres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques" class="atom_class_autre"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/998075/article/2022-09-24/voici-ce-que-gagnent-le-bourgmestre-luciano-dantonio-et-les-echevins-de" class="embed-container"><!-- scald=3350717:ena_medium {"entity":{"type":"node","bundle":"package","id":"998075","vid":"998075"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998075/3350717/public/2022/09/23/B9732189994Z.1_20220923190502_000%2BG67LAKQ06.1-0.jpg?itok=eu0UkW5T1663952709" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_998075/3350717/public/2022/09/23/B9732189994Z.1_20220923190502_000%2BG67LAKQ06.1-0.jpg?itok=HTfudnVv1663952709 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_998075/3350717/public/2022/09/23/B9732189994Z.1_20220923190502_000%2BG67LAKQ06.1-0.jpg?itok=ZxntOhrd1663952709 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998075/3350717/public/2022/09/23/B9732189994Z.1_20220923190502_000%2BG67LAKQ06.1-0.jpg?itok=eu0UkW5T1663952709 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Cette fois, c’est au tour des salaires des élus colfontainois." /><!-- END scald=3350717 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/998075/article/2022-09-24/voici-ce-que-gagnent-le-bourgmestre-luciano-dantonio-et-les-echevins-de">Voici ce que gagnent le bourgmestre Luciano D’Antonio et les échevins de Colfontaine</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/998075/article/2022-09-24/voici-ce-que-gagnent-le-bourgmestre-luciano-dantonio-et-les-echevins-de" class="atom_class_image"></a></li>
<li><a href="/998075/article/2022-09-24/voici-ce-que-gagnent-le-bourgmestre-luciano-dantonio-et-les-echevins-de" class="atom_class_autre"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-exclusivité-la-province ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/998069/article/2022-09-23/trois-adolescentes-frequentant-le-meme-manege-violees-dour-bientot-le-proces" class="embed-container"><!-- scald=3350706:ena_medium {"entity":{"type":"node","bundle":"package","id":"998069","vid":"998069"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998069/3350706/public/2022/09/23/B9732189766Z.1_20220923185535_000%2BGVELALUHV.1-0.jpg?itok=wQ3ApIpH1663953529" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_998069/3350706/public/2022/09/23/B9732189766Z.1_20220923185535_000%2BGVELALUHV.1-0.jpg?itok=7IuYlGCp1663953529 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_998069/3350706/public/2022/09/23/B9732189766Z.1_20220923185535_000%2BGVELALUHV.1-0.jpg?itok=oiMwkFNm1663953529 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998069/3350706/public/2022/09/23/B9732189766Z.1_20220923185535_000%2BGVELALUHV.1-0.jpg?itok=wQ3ApIpH1663953529 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Damien, 27 ans, est accusé de viol par trois jeunes filles." /><!-- END scald=3350706 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/998069/article/2022-09-23/trois-adolescentes-frequentant-le-meme-manege-violees-dour-bientot-le-proces">Trois adolescentes, fréquentant le même manège, violées à Dour: bientôt le procès</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/998069/article/2022-09-23/trois-adolescentes-frequentant-le-meme-manege-violees-dour-bientot-le-proces" class="atom_class_image"></a></li>
<li><a href="/998069/article/2022-09-23/trois-adolescentes-frequentant-le-meme-manege-violees-dour-bientot-le-proces" class="atom_class_autre"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/998018/article/2022-09-23/benoit-et-sylvie-ont-quitte-boussu-pour-les-usa-leurs-chocolats-y-font-un-carton" class="embed-container"><!-- scald=3350377:ena_medium {"entity":{"type":"node","bundle":"package","id":"998018","vid":"998018"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998018/3350377/public/2022/09/23/B9732191829Z.1_20220923175808_000%2BGJGLAL0CR.1-0.jpg?itok=v50E2M7F1663948694" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_998018/3350377/public/2022/09/23/B9732191829Z.1_20220923175808_000%2BGJGLAL0CR.1-0.jpg?itok=xXY6JB621663948694 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_998018/3350377/public/2022/09/23/B9732191829Z.1_20220923175808_000%2BGJGLAL0CR.1-0.jpg?itok=B8I-n9H01663948694 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998018/3350377/public/2022/09/23/B9732191829Z.1_20220923175808_000%2BGJGLAL0CR.1-0.jpg?itok=v50E2M7F1663948694 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Sylvie et Benoît ont développé leur chocolaterie aux Etats-Unis en 2017." /><!-- END scald=3350377 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/998018/article/2022-09-23/benoit-et-sylvie-ont-quitte-boussu-pour-les-usa-leurs-chocolats-y-font-un-carton">Benoît et Sylvie ont quitté Boussu pour les USA: leurs chocolats y font un carton</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/998018/article/2022-09-23/benoit-et-sylvie-ont-quitte-boussu-pour-les-usa-leurs-chocolats-y-font-un-carton" class="atom_class_image"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/997977/article/2022-09-24/un-nouveau-supermarche-va-etre-construit-tertre-voici-quoi-il-va-ressembler" class="embed-container"><!-- scald=3350522:ena_medium {"entity":{"type":"node","bundle":"package","id":"997977","vid":"997977"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_997977/3350522/public/2022/09/23/B9732190303Z.1_20220923171654_000%2BGMLLALD82.1-0.jpeg.jpg?itok=H_H5yPnT1664012847" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_997977/3350522/public/2022/09/23/B9732190303Z.1_20220923171654_000%2BGMLLALD82.1-0.jpeg.jpg?itok=LpRfhl7A1664012847 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_997977/3350522/public/2022/09/23/B9732190303Z.1_20220923171654_000%2BGMLLALD82.1-0.jpeg.jpg?itok=hvTh1eKS1664012847 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_997977/3350522/public/2022/09/23/B9732190303Z.1_20220923171654_000%2BGMLLALD82.1-0.jpeg.jpg?itok=H_H5yPnT1664012847 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Les travaux devraient commencer courant 2023." /><!-- END scald=3350522 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/997977/article/2022-09-24/un-nouveau-supermarche-va-etre-construit-tertre-voici-quoi-il-va-ressembler">Un nouveau supermarché va être construit à Tertre: voici à quoi il va ressembler</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/997977/article/2022-09-24/un-nouveau-supermarche-va-etre-construit-tertre-voici-quoi-il-va-ressembler" class="atom_class_image"></a></li>
<li><a href="/997977/article/2022-09-24/un-nouveau-supermarche-va-etre-construit-tertre-voici-quoi-il-va-ressembler" class="atom_class_autre"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/997958/article/2022-09-24/malgre-la-crise-une-nouvelle-enseigne-de-bagels-ouvre-mons" class="embed-container"><!-- scald=3350461:ena_medium {"entity":{"type":"node","bundle":"package","id":"997958","vid":"997958"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_997958/3350461/public/2022/09/23/B9732190895Z.1_20220923170132_000%2BGHHLAKSAC.1-0.jpg?itok=EX5OTHZ11663945298" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_997958/3350461/public/2022/09/23/B9732190895Z.1_20220923170132_000%2BGHHLAKSAC.1-0.jpg?itok=-eTIQzG01663945298 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_997958/3350461/public/2022/09/23/B9732190895Z.1_20220923170132_000%2BGHHLAKSAC.1-0.jpg?itok=30siJwfq1663945298 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_997958/3350461/public/2022/09/23/B9732190895Z.1_20220923170132_000%2BGHHLAKSAC.1-0.jpg?itok=EX5OTHZ11663945298 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Monalysa et Amad ont déjà testé leurs recettes de bagels." /><!-- END scald=3350461 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/997958/article/2022-09-24/malgre-la-crise-une-nouvelle-enseigne-de-bagels-ouvre-mons">Malgré la crise, une nouvelle enseigne de bagels ouvre à Mons</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/997958/article/2022-09-24/malgre-la-crise-une-nouvelle-enseigne-de-bagels-ouvre-mons" class="atom_class_image"></a></li>
<li><a href="/997958/article/2022-09-24/malgre-la-crise-une-nouvelle-enseigne-de-bagels-ouvre-mons" class="atom_class_autre"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/997929/article/2022-09-23/une-maison-close-clandestine-decouverte-hautrage" class="embed-container"><!-- scald=3350355:ena_medium {"entity":{"type":"node","bundle":"package","id":"997929","vid":"997929"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_997929/3350355/public/2022/09/23/B9732191490Z.1_20220923163813_000%2BGL2LAKQ4E.1-0.jpg?itok=kh5RnaX_1663944328" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_997929/3350355/public/2022/09/23/B9732191490Z.1_20220923163813_000%2BGL2LAKQ4E.1-0.jpg?itok=Iiwn8wNE1663944328 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_997929/3350355/public/2022/09/23/B9732191490Z.1_20220923163813_000%2BGL2LAKQ4E.1-0.jpg?itok=UeeX6PmL1663944328 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_997929/3350355/public/2022/09/23/B9732191490Z.1_20220923163813_000%2BGL2LAKQ4E.1-0.jpg?itok=kh5RnaX_1663944328 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La maison était censée être inoccupée." /><!-- END scald=3350355 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/997929/article/2022-09-23/une-maison-close-clandestine-decouverte-hautrage">Une maison close clandestine découverte à Hautrage!</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/997929/article/2022-09-23/une-maison-close-clandestine-decouverte-hautrage" class="atom_class_autre"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-reportage ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/997909/article/2022-09-23/bridgestone-conscientise-ses-150-employes-la-securite-et-lenvironnement-videos" class="embed-container"><!-- scald=3350107:ena_medium {"entity":{"type":"node","bundle":"package","id":"997909","vid":"997909"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_997909/3350107/public/2022/09/23/B9732187251Z.1_20220923161936_000%2BGLTLAIUSS.1-0.jpg?itok=b_MKUTau1663942784" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_997909/3350107/public/2022/09/23/B9732187251Z.1_20220923161936_000%2BGLTLAIUSS.1-0.jpg?itok=sfq2w-tW1663942784 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_997909/3350107/public/2022/09/23/B9732187251Z.1_20220923161936_000%2BGLTLAIUSS.1-0.jpg?itok=E3q7esN71663942784 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_997909/3350107/public/2022/09/23/B9732187251Z.1_20220923161936_000%2BGLTLAIUSS.1-0.jpg?itok=b_MKUTau1663942784 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Une journée enrichissante pour plus de 150 employés de Bridgestone!" /><!-- END scald=3350107 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/997909/article/2022-09-23/bridgestone-conscientise-ses-150-employes-la-securite-et-lenvironnement-videos">Bridgestone conscientise ses 150 employés à la sécurité et l’environnement (vidéos)</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/997909/article/2022-09-23/bridgestone-conscientise-ses-150-employes-la-securite-et-lenvironnement-videos" class="atom_class_image"></a></li>
<li><a href="/997909/article/2022-09-23/bridgestone-conscientise-ses-150-employes-la-securite-et-lenvironnement-videos" class="atom_class_video"></a></li>
</ul></div></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-nodes-non-connect-js"  >
    <div class="gr-sticky-paywall is-visible" id="slg-paywall-1" style="display:none">
    <div class="row-top with-offre">
        <div class="gr-paywall-body">
<!--
            <div class="gr-paywall-offre">
                <h4>Offre exclusive<br/>1,37€/semaine d'accès illimité</h4>
               
                <div id="divslg-paywall-link" style="text-align:center;">
                    <a class="btn slg-paywall-link ga-abo-dec-article" style="margin-top:5px;margin-bottom:5px;" href="https://espace-abonnement.sudinfo.be/content/abonnement-start-sudinfo?backurl=http%3A%2F%2Flaprovince.sudinfo.be%2F998076%2Farticle%2F2022-09-24%2Fpres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques&domain=laprovince.sudinfo.be&categorie=regions/mons/lactu-de-mons-borinage&titre=Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques">J'en profite</a>
                    

                </div>
			</div>
            <div class="separator"></div>
            <div class="gr-paywall-offre">
                <h4>Découvrez cet article pour 0,99€, sans engagement.</h4>
               
                <div id="divslg-paywall-link" style="text-align:center;">
                    <a class="btn slg-paywall-link ga-abo-dec-article" style="margin-top:5px;margin-bottom:5px;" href="https://espace-abonnement.sudinfo.be/content/sudpresse-acces-article-2021?backurl=http%3A%2F%2Flaprovince.sudinfo.be%2F998076%2Farticle%2F2022-09-24%2Fpres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques&domain=laprovince.sudinfo.be&categorie=regions/mons/lactu-de-mons-borinage&titre=Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques">J'en profite</a>
                    

                </div>
			</div>
-->
<center>
       <h4> Offre exclusive<br />
Accès illimité à partir de 3,30€/mois
        </h4>
aux articles Sudinfo, LaMeuse, LaNouvelleGazette, LaProvince, NordEclair et LaCapitale
        <div>
          <a class="btn slg-paywall-link ga-abo-dec-article" style="margin-top:5px;margin-bottom:5px;" href="https://espace-abonnement.sudinfo.be/content/offre-start-d%C3%A9couverte-3-mois?backurl=http%3A%2F%2Flaprovince.sudinfo.be%2F998076%2Farticle%2F2022-09-24%2Fpres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques&domain=laprovince.sudinfo.be&categorie=regions/mons/lactu-de-mons-borinage&titre=Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques">J'en profite</a>
          <div>

            <div class="gr-paywall-footer" style="margin-top:8px;">
                <a id="slg-identify-link" href="https://login.sudinfo.be/html/login?backurl=http%3A%2F%2Flaprovince.sudinfo.be%2F998076%2Farticle%2F2022-09-24%2Fpres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques&domain=laprovince.sudinfo.be&categorie=regions/mons/lactu-de-mons-borinage&titre=Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques">Je suis déjà abonné, je m'identifie</a>
</div>
</center>
<!--
            <div class="gr-paywall-footer" style="margin-top:8px;">
                <a id="slg-identify-link" href="https://login.sudinfo.be/html/login?backurl=http%3A%2F%2Flaprovince.sudinfo.be%2F998076%2Farticle%2F2022-09-24%2Fpres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques&domain=laprovince.sudinfo.be&categorie=regions/mons/lactu-de-mons-borinage&titre=Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques">Je suis déjà abonné, je m'identifie</a>
            </div>
-->
        </div>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://laprovince.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A6480/bm9kZS85OTgwNzYvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-test"  >
    <div id="paywall_test" class="style_paywall_test gr-abo-texte">
Cet article est réservé à nos abonnés.
L’information de qualité et de proximité a un prix.
En vous abonnant, vous défendez l’indépendance et le rôle indispensable de la presse.
S’abonner, c’est nous soutenir.
</div>

<script type="text/javascript" >
  window.addEventListener('DOMContentLoaded', function() {
var element = document.getElementById("paywall_test");
var body = document.getElementsByClassName("gr-paywall-fade")[0].firstChild;
 document.getElementsByClassName("gr-paywall-fade")[0].insertBefore(element, body);

});

</script>

</div>  
<!-- / panels_pane.tpl.php -->
  
				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-fait-divers gr-xs-order-1"  >
    
            <div class="panel-heading">
      <span><a href="/45355/sections/les-plus-lus">Les plus lus</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        <ul class="list-group">
          <li class="list-group-item">
      <a href="/997781/article/2022-09-24/cyril-tres-connu-dans-le-monde-de-la-nuit-tournai-est-decede-dans-une-collision"><!-- field printed from field.tpl.php -->
	<a href="/997781/article/2022-09-24/cyril-tres-connu-dans-le-monde-de-la-nuit-tournai-est-decede-dans-une-collision" class="embed-container"><!-- scald=3349877:ena_image {"entity":{"type":"node","bundle":"package","id":"997781","vid":"997781"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_997781/3349877/public/2022/09/23/B9732187663Z.1_20220923132627_000%2BGP3LAIB8D.1-0.jpg?itok=kprAETlu1664001822" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_997781/3349877/public/2022/09/23/B9732187663Z.1_20220923132627_000%2BGP3LAIB8D.1-0.jpg?itok=kprAETlu1664001822 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Il photographiait toutes les soirées des Tournaisiens." /><!-- END scald=3349877 --></a><!-- / field -->	

</a>

<div class="media-body"><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/997781/article/2022-09-24/cyril-tres-connu-dans-le-monde-de-la-nuit-tournai-est-decede-dans-une-collision">Cyril, très connu dans le monde de la nuit à Tournai, est décédé dans une collision</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/998046/article/2022-09-24/loris-26-ans-tabasse-et-laisse-pour-mort-la-sortie-dune-boite-liege"><!-- field printed from field.tpl.php -->
	<a href="/998046/article/2022-09-24/loris-26-ans-tabasse-et-laisse-pour-mort-la-sortie-dune-boite-liege" class="embed-container"><!-- scald=3350641:ena_image {"entity":{"type":"node","bundle":"package","id":"998046","vid":"998046"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_998046/3350641/public/2022/09/23/B9732192189Z.1_20220923181611_000%2BGCOLALQJO.1-0.jpeg.jpg?itok=tN5g950V1663954475" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_998046/3350641/public/2022/09/23/B9732192189Z.1_20220923181611_000%2BGCOLALQJO.1-0.jpeg.jpg?itok=tN5g950V1663954475 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Loris était dans un sale état." /><!-- END scald=3350641 --></a><!-- / field -->	

</a>

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/998046/article/2022-09-24/loris-26-ans-tabasse-et-laisse-pour-mort-la-sortie-dune-boite-liege" class="atom_class_image"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/998046/article/2022-09-24/loris-26-ans-tabasse-et-laisse-pour-mort-la-sortie-dune-boite-liege">Loris, 26 ans, tabassé et laissé pour mort à la sortie d’une boîte à Liège</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/998060/article/2022-09-24/la-semaine-de-benjamin-marechal-qui-rendu-visite-un-juge-en-prison-video"><!-- field printed from field.tpl.php -->
	<a href="/998060/article/2022-09-24/la-semaine-de-benjamin-marechal-qui-rendu-visite-un-juge-en-prison-video" class="embed-container"><!-- scald=3350764:ena_image {"entity":{"type":"node","bundle":"package","id":"998060","vid":"998060"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_998060/3350764/public/2022/09/23/B9732194108Z.1_20220923182747_000%2BGAULAL0TN.1-0.jpg?itok=Ss8FP5yh1663951979" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_998060/3350764/public/2022/09/23/B9732194108Z.1_20220923182747_000%2BGAULAL0TN.1-0.jpg?itok=Ss8FP5yh1663951979 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Damien Vandermeersch." /><!-- END scald=3350764 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Vidéo</span>
<!-- / field -->	

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/998060/article/2022-09-24/la-semaine-de-benjamin-marechal-qui-rendu-visite-un-juge-en-prison-video" class="atom_class_video"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/998060/article/2022-09-24/la-semaine-de-benjamin-marechal-qui-rendu-visite-un-juge-en-prison-video">La semaine de Benjamin Maréchal, qui a rendu visite à un juge... en prison! (vidéo)</a>
<!-- / field -->	

</h4></div>    </li>
  </ul>  
  
  
  
  
  
  </div>
      <div class="gr-more">
      <a href="/45355/sections/les-plus-lus">+ de Les Plus Lus</a>    </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit gr-panel"  >
    <p><a id="Offre abonnement" class="hp_colonne_droite ga-abo-dec-btn-col" href="https://espace-abonnement.sudinfo.be/content/offre-start-d%C3%A9couverte-3-mois?backurl=http://laprovince.sudinfo.be/998076/article/2022-09-24/pres-de-40-des-batiments-de-mons-borinage-sont-des-passoires-energetiques&domain=laprovince.sudinfo.be&categorie=regions/mons/lactu-de-mons-borinage&titre=Près de 40% des bâtiments de Mons-Borinage sont des passoires énergétiques" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1655386751_microsoftteams-image_33.png" border="0" alt="Abonnez-vous pour 3,30€ par mois" width="300px" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-actions-marketing gr-panel"  >
    <!-- <p><a id="actions_marketing" class="hp_colonne_droite" href="/204599/article/2018-03-14/action-sudpresse-le-belge-est-un-fan-de-stickers?from_direct=true" target="_self"><img src="http://studio.sudinfo.be/_promo/boutons/BTN_ENA_Homepage.gif" border="0" /></a></p> --></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=rossel-imu-top, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--titre accroche-buzz " data-ena-type="articles-list-accroche-titre">
	<div class="panel-heading"><a href="/36/sections/lactu-la-une">L&#039;actu à la Une</a></div>
    
	        
  
  
        <ul class="list-group">
          <li class="list-group-item">
      <!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/997913/article/2022-09-24/le-president-de-la-swde-veut-augmenter-le-prix-de-leau">Le président de la SWDE veut augmenter le prix de l’eau</a>
</h4>
<!-- / field -->	

<a href="/997913/article/2022-09-24/le-president-de-la-swde-veut-augmenter-le-prix-de-leau"><!-- field printed from field.tpl.php -->
	<a href="/997913/article/2022-09-24/le-president-de-la-swde-veut-augmenter-le-prix-de-leau" class="embed-container"><!-- scald=3350309:ena_medium {"entity":{"type":"node","bundle":"package","id":"997913","vid":"997913"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_997913/3350309/public/2022/09/23/B9732191497Z.1_20220923162031_000%2BGD2LAKQ3C.1-0.jpg?itok=SzdcjgZz1664002761" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_997913/3350309/public/2022/09/23/B9732191497Z.1_20220923162031_000%2BGD2LAKQ3C.1-0.jpg?itok=jxMxBwZF1664002761 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_997913/3350309/public/2022/09/23/B9732191497Z.1_20220923162031_000%2BGD2LAKQ3C.1-0.jpg?itok=p0ZmcIAn1664002761 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_997913/3350309/public/2022/09/23/B9732191497Z.1_20220923162031_000%2BGD2LAKQ3C.1-0.jpg?itok=SzdcjgZz1664002761 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Devra-t-on payer plus cher pour l’eau?" /><!-- END scald=3350309 --></a><!-- / field -->	

</a>
    </li>
          <li class="list-group-item">
      <!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/998124/article/2022-09-24/nino-le-passager-de-paolo-lors-du-drame-de-strepy-redoute-les-assises">Nino, le passager de Paolo lors du drame de Strépy, redoute les assises</a>
</h4>
<!-- / field -->	

<a href="/998124/article/2022-09-24/nino-le-passager-de-paolo-lors-du-drame-de-strepy-redoute-les-assises"><!-- field printed from field.tpl.php -->
	<a href="/998124/article/2022-09-24/nino-le-passager-de-paolo-lors-du-drame-de-strepy-redoute-les-assises" class="embed-container"><!-- scald=3350950:ena_medium {"entity":{"type":"node","bundle":"package","id":"998124","vid":"998124"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998124/3350950/public/2022/09/23/B9732195621Z.1_20220923212530_000%2BGAPLAKOIU.1-0.jpg?itok=CqGK4BuF1664002736" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_998124/3350950/public/2022/09/23/B9732195621Z.1_20220923212530_000%2BGAPLAKOIU.1-0.jpg?itok=uaFVzstX1664002736 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_998124/3350950/public/2022/09/23/B9732195621Z.1_20220923212530_000%2BGAPLAKOIU.1-0.jpg?itok=ssSYVYx51664002736 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998124/3350950/public/2022/09/23/B9732195621Z.1_20220923212530_000%2BGAPLAKOIU.1-0.jpg?itok=CqGK4BuF1664002736 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Nino (D) était le passager de Paolo (G) lorsqu’il a heurté la foule." /><!-- END scald=3350950 --></a><!-- / field -->	

</a>
    </li>
          <li class="list-group-item">
      <!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/998141/article/2022-09-24/reformes-pacte-dexcellence-facture-energetique-pierre-yves-jeholet-fait-le-point">Réformes, Pacte d’excellence, facture énergétique: Pierre-Yves Jeholet fait le point</a>
</h4>
<!-- / field -->	

<a href="/998141/article/2022-09-24/reformes-pacte-dexcellence-facture-energetique-pierre-yves-jeholet-fait-le-point"><!-- field printed from field.tpl.php -->
	<a href="/998141/article/2022-09-24/reformes-pacte-dexcellence-facture-energetique-pierre-yves-jeholet-fait-le-point" class="embed-container"><!-- scald=3350993:ena_medium {"entity":{"type":"node","bundle":"package","id":"998141","vid":"998141"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/08/31/node_998141/3350993/public/2022/08/31/B9731949273Z.1_20220831160918_000%2BGPNL5JC5O.1-0.jpg?itok=ARRL9ApJ1663964424" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/08/31/node_998141/3350993/public/2022/08/31/B9731949273Z.1_20220831160918_000%2BGPNL5JC5O.1-0.jpg?itok=Cpz06NR-1663964424 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/08/31/node_998141/3350993/public/2022/08/31/B9731949273Z.1_20220831160918_000%2BGPNL5JC5O.1-0.jpg?itok=QXBNjC0r1663964424 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/08/31/node_998141/3350993/public/2022/08/31/B9731949273Z.1_20220831160918_000%2BGPNL5JC5O.1-0.jpg?itok=ARRL9ApJ1663964424 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="d-20220620-GVUXMW 2022-08-31 22_57_12" /><!-- END scald=3350993 --></a><!-- / field -->	

</a>
    </li>
          <li class="list-group-item">
      <!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/998117/article/2022-09-24/le-papa-de-la-fillette-renversee-par-le-cycliste-des-fagnes-sort-ses-memoires">Le papa de la fillette renversée par le cycliste des Fagnes sort ses mémoires</a>
</h4>
<!-- / field -->	

<a href="/998117/article/2022-09-24/le-papa-de-la-fillette-renversee-par-le-cycliste-des-fagnes-sort-ses-memoires"><!-- field printed from field.tpl.php -->
	<a href="/998117/article/2022-09-24/le-papa-de-la-fillette-renversee-par-le-cycliste-des-fagnes-sort-ses-memoires" class="embed-container"><!-- scald=3350560:ena_medium {"entity":{"type":"node","bundle":"package","id":"998117","vid":"998117"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998117/3350560/public/2022/09/23/B9732185022Z.1_20220923205535_000%2BG8NLAL1G2.1-0.jpg?itok=R0bJEtAM1663961831" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_998117/3350560/public/2022/09/23/B9732185022Z.1_20220923205535_000%2BG8NLAL1G2.1-0.jpg?itok=Rt4c9yPN1663961831 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_998117/3350560/public/2022/09/23/B9732185022Z.1_20220923205535_000%2BG8NLAL1G2.1-0.jpg?itok=9YEe25wz1663961831 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998117/3350560/public/2022/09/23/B9732185022Z.1_20220923205535_000%2BG8NLAL1G2.1-0.jpg?itok=R0bJEtAM1663961831 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le papa de la gamine renversée par le cycliste des Fagnes a écrit ses mémoires." /><!-- END scald=3350560 --></a><!-- / field -->	

</a>
    </li>
          <li class="list-group-item">
      <!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/998116/article/2022-09-24/conner-rousseau-politique-prefere-des-flamands-ma-strategie-rester-moi-meme">Conner Rousseau, politique préféré des Flamands: «Ma stratégie? Rester moi-même!»</a>
</h4>
<!-- / field -->	

<a href="/998116/article/2022-09-24/conner-rousseau-politique-prefere-des-flamands-ma-strategie-rester-moi-meme"><!-- field printed from field.tpl.php -->
	<a href="/998116/article/2022-09-24/conner-rousseau-politique-prefere-des-flamands-ma-strategie-rester-moi-meme" class="embed-container"><!-- scald=3350929:ena_medium {"entity":{"type":"node","bundle":"package","id":"998116","vid":"998116"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998116/3350929/public/2022/09/23/B9732195425Z.1_20220923204538_000%2BGAULALCPG.1-0.jpg?itok=QcDqaISJ1663961791" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/23/node_998116/3350929/public/2022/09/23/B9732195425Z.1_20220923204538_000%2BGAULALCPG.1-0.jpg?itok=_rGuZ4yK1663961791 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/23/node_998116/3350929/public/2022/09/23/B9732195425Z.1_20220923204538_000%2BGAULALCPG.1-0.jpg?itok=OBm9K8WG1663961791 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/23/node_998116/3350929/public/2022/09/23/B9732195425Z.1_20220923204538_000%2BGAULALCPG.1-0.jpg?itok=QcDqaISJ1663961791 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="En finale de la version flamande de Mask Singer. Le lapin blanc de la politique?" /><!-- END scald=3350929 --></a><!-- / field -->	

</a>
    </li>
  </ul>  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct sidebar"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-affichette-une"  >
    <div class="panel panel-default gr-panel gr-panel--pdf"><a href="https://journal.sudinfo.be" target=""><img src="https://journal.sudinfo.be/une.php?prefZone=LIEGE"><ul><li><h4>Le journal du 24 Septembre</h4>
</li>
</ul>
</img>
</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://laprovince.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A18%3A1904/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><div><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=322135f2a379f75ec8e19b826d04a25a&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Charleroi</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">12°</span><span class="rmi-obs-banner-windspeed">6 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Charleroi</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://cdnpro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://cdnpro.meteo.be/services/rossel/icons/gray_15.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">12°</div><div class="rmi-obs-wind"><img src="https://cdnpro.meteo.be/services/rossel/icons/arrow_style0_157.5.png" height="30" /><div class="rmi-obs-wind-desc">6 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">16°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast-container"><div class="rmi-nowcast-region-map"><img src="https://livepro.meteo.be/services/rossel/getNowcastMap.php?key=322135f2a379f75ec8e19b826d04a25a" /></div><div class="rmi-nowcast-region-texts"><div class="rmi-nowcast-region-text"><div class="rmi-nowcast-region-box" style="background-color:#3498db"></div>Nébulosité abondante avec des périodes de (faibles) pluies.</div><div class="rmi-nowcast-region-text"><div class="rmi-nowcast-region-box" style="background-color:#293A4B"></div>Nébulosité abondante avec un temps généralement sec.
</div><div class="rmi-nowcast-region-text"><div class="rmi-nowcast-region-box" style="background-color:#E9C31C"></div>Nébulosité abondante avec par endroits le risque de quelques averses (intenses).
</div></div></div><div style="clear: both"></div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">11h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">4 km/h</td></tr><tr><td class="rmi-forecast-hour">13h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">15h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">3 km/h</td></tr><tr><td class="rmi-forecast-hour">17h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">0 km/h</td></tr><tr><td class="rmi-forecast-hour">19h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">16°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">5 km/h</td></tr><tr><td class="rmi-forecast-hour">21h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">8°</span><span class="rmi-tempmax">15°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) 0px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -15px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">14 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -240px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -225px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">7 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Lundi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">10°</span><span class="rmi-tempmax">12°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -140px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Mardi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">9°</span><span class="rmi-tempmax">11°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">13 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Mercredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">8°</span><span class="rmi-tempmax">12°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -630px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://cdnpro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://cdnpro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr></table></div></div></div></div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-games-block gr-panel--slidedown js-slidedown gr-panel gr-panel--jeux gr-panel--jeux--block"  >
    <div class="panel-heading">Les jeux</div>
<div class="media-body"><ul class="gr-list-jeux"><li><a href="/section/jeux?param01=mots-fleches" class="gr-jeu-link mot mots-fleches">Mots fléchés</a></li><li><a href="/section/jeux?param01=mots-croises" class="gr-jeu-link mot mots-croises">Mots croisés</a></li><li><a href="/section/jeux?param01=mot-carre" class="gr-jeu-link mot mot-carre">Mot carré</a></li><li><a href="/section/jeux?param01=sudokus-2" class="gr-jeu-link chiffre sudokus-2">Sudoku facile</a></li><li><a href="/section/jeux?param01=sudokus-3" class="gr-jeu-link chiffre sudokus-3">Sudoku moyen</a></li><li><a href="/section/jeux?param01=sudokus-4" class="gr-jeu-link chiffre sudokus-4">Sudoku difficile</a></li></ul>
<a class="gr-jeux-link" href="/section/jeux">Voir tous les jeux</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-mons"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.45439&amp;lon=3.95666" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe data-src="https://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="400"></iframe>
    <a href="/horoscope" class="gr-horoscope-link">Voir tous les horoscopes</a>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-mons"  >
    <script>
$(document).ready(function(){
            var set_edition = "MONS";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-references-la-province"  >
    <div class="gr-panel gr-panel--slidedown js-slidedown">
  <div class="panel-heading">
    Trouver un emploi
  </div>
  <div class="media-body">
    <iframe allowtransparency="true" border="0" frameborder="0" height="480" data-src="https://cdn-partners-references.lesoir.be/imu-320x480/i47/t30/"></iframe>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-rectangle"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=rossel-rectangle, edition=, domain=laprovince.sudinfo.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/Régions/MONS/L\'ACTU DE MONS-BORINAGE, position=rossel-imu-bottom, edition=, domain=laprovince.sudinfo.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-haut"  >
    <div class="gr-footer--custom">
<div class="panel-pane pane-custom-content gr-custom-block-footer">
    <div role="group" aria-label="Social Links" class="btn-group gr-social">
        <a href="https://www.facebook.com/sudinfo.be" target="_blank">          
            <button class="btn btn-social-icon btn-facebook" type="button">
            <i class="icon icon-facebook-btn" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.twitter.com/sudinfo_be" target="_blank">    
            <button class="btn btn-social-icon btn-twitter" type="button">
            <i class="icon icon-twitter-btn" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.instagram.com/sudinfo/" target="_blank">   
            <button class="btn btn-social-icon" type="button">
            <i class="icon icon-instagram" aria-hidden="true"></i>
        </button>
        </a>
    </div>

    <div class="gr-footer-newsletter" id="gr-footer-newsletter"><a href="https://www.sudinfo.be/newsletters" target="_blank">Recevez notre newsletter</a></div>

    <div class="gr-top-button">
        <a href="#wrapper" class="btn_scroll">Retour en haut</a>
    </div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
	<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="/meteo">Météo</a></li>
									<li class="list-group-item"><a href="/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="https://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>
					<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="/2/sections/lactu-la-une">L'actu à la une</a></li>							
								<li class="list-group-item"><a href="/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="https://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudinfo.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
					<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Shopping</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="https://www.sudinfo.be/shopping/bons-plans">Bons plans</a></li>							
								<li class="list-group-item"><a href="https://www.sudinfo.be/shopping/guide-d-achat">Guide d'achat</a></li>
								<li class="list-group-item"><a href="https://codepromo.sudinfo.be/">Codes promos</a></li>								
								<li class="list-group-item"><a href="https://www.sudinfo.be/shopping/comparateur" target="_blank">Comparateur</a></li>
								<li class="list-group-item"><a href="https://www.sudinfo.be/shopping/boutique">Boutique</a></li>
								
							</ul>
						</div>
					</div>
 <div class="link-list-download">
            <div class="link-wrapper">
              <div class="link-item">
                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.audaxis.mobile.sudpresse&hl=fr&gl=US"><img class="img-responsive lazy" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/images/google-play-badge.png"/> </a>
              </div>
              <div class="link-item">
                <a target="_blank" href="https://apps.apple.com/be/app/sudinfo-le-meilleur-de-linfo-r%C3%A9gionale-belgique/id941655518?l=fr"><img class="img-responsive lazy" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/images/app-store-badge.png"/> </a>
              </div>
              <div class="link-item">
                <a target="_blank" href="https://appgallery.huawei.com/app/C102147927"><img class="img-responsive lazy" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/images/appgallery.png"/> </a>
              </div>
            </div>
          </div>
				</div>

<div class="row ls-row-standalone">
  <div class="col-md-12">© Rossel &amp; Cie - 2021 <br>
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="https://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="https://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudinfo.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="https://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/gr-sudmedia" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/gr-sudmedia" target="_blank">Conditions générales de vente</a> - 
<a href="https://content.sudinfo.be/tools/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1636713703_2021-11-12_11-41-15.png" height="16px" border="0" /></a>
<!-- - <a href="#">Aides</a>-->
	</div></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-code-javascript"  >
    <script type="text/javascript" >
    window.addEventListener('DOMContentLoaded', function() {
        var current_domain = window.location.hostname;
        console.log('domain: ' +  current_domain );
        var arrayDomain = {
            'www.laprovince.be': 'SP_ena_laprovince_prod',
            'www.lameuse.be': 'SP_ena_lameuse_prod',
            'www.lanouvellegazette.be': 'SP_ena_lanouvellegazette_prod',
            'www.nordeclair.be': 'SP_ena_nordeclair_prod',
            'www.lacapitale.be': 'SP_ena_lacapitale_prod',
            'nordeclair.sudinfo.be': 'SP_ena_nordeclair_prod',
            'nordeclair-mouscron.sudinfo.be': 'SP_ena_nordeclair_prod',
            'laprovince.sudinfo.be': 'SP_ena_laprovince_prod',
            'lameuse.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-basse-meuse.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-verviers.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-huy-waremme.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-namur.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-luxembourg.sudinfo.be': 'SP_ena_lameuse_prod',
            'lanouvellegazette.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lanouvellegazette-centre.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lanouvellegazette-sambre-meuse.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lacapitale.sudinfo.be': 'SP_ena_lacapitale_prod',
            'lacapitale-brabant-wallon.sudinfo.be': 'SP_ena_lacapitale_prod'
        };
        var unitId = arrayDomain[current_domain];

/*
        var paywallLink = '<a class="btn slg-paywall-link" href="https://espace-abonnement.sudinfo.be/content/offre-start-d%C3%A9couverte-3-mois?backurl='+ encodeURIComponent(window.location.href) + '&amp;domain=' + encodeURI(window.location.hostname) +  '&amp;categorie=' +  dataLayer[0]['breadcrumb'] + '&amp;titre=' + dataLayer[0]['dpipagetitle'] + '" >J\'en profite</a>';

        if(document.getElementById("divslg-paywall-link")){
            let identifyLink = '<div><a href="https://login.sudinfo.be/html/login?unitId='+ unitId +'&amp;returnPage='+ encodeURIComponent(window.location.href) + '" >Je suis déjà abonné, je m\'identifie</a></div>';
            document.getElementById("divslg-paywall-link").innerHTML = paywallLink + identifyLink;
        }
        else{
            document.getElementById("divslg-paywall-link-connected").innerHTML = paywallLink;
        }
*/
        let paywallLinkBtns = document.querySelectorAll(".slg-paywall-link");

        if(paywallLinkBtns){

            paywallLinkBtns.forEach(function(paywallLinkBtn) {
                let href = paywallLinkBtn.href;
                href = href.substring(0, href.indexOf('?'));

                let paywallLink = href + "?backurl=" + encodeURIComponent(window.location.href) + "&domain=" + encodeURI(window.location.hostname) + "&categorie=" + dataLayer[0]['breadcrumb'] + "&titre=" + dataLayer[0]['dpipagetitle'];
    
                paywallLinkBtn.setAttribute("href", paywallLink);
            })
            
            
        }

        if(identifyLinkBtn = document.getElementById("slg-identify-link")){
            let identifyLink = "https://login.sudinfo.be/html/login?unitId=" + unitId + "&returnPage=" + encodeURIComponent(window.location.href);
            identifyLinkBtn.setAttribute("href", identifyLink);
        }

    }, true);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-tag-adrefresh-pubstack"  >
    <script async src="https://boot.pbstck.com/v1/tag/86f17658-10b0-47bf-9e96-c9baf71a2dbf"></script></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
    <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/modules/ena/ena/ena_swg/js/custom-swg.js"></script><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
